Die Suche ergab 52 Treffer

Zur erweiterten Suche

von Jürgen
Sonntag 16. Oktober 2016, 22:18
Forum: Karosserie
Thema: Unterbodenschutz und Farbe
Antworten: 7
Zugriffe: 4171

Re: Unterbodenschutz und Farbe

Hallo, ich weiß nicht ob meine Frage hier her gehört, aber ich hab nichts besseres gefunden :-) Eventuell wurde meine Frage auch irgendwo schon beantwortet und ich werde wieder auf Google verwiesen - aber ich versuche es mal hier... :roll: Wenn ich den Unterbodenschutz erneuern/ausbessern möchte und...
von Jürgen
Donnerstag 8. September 2016, 16:08
Forum: Treffen
Thema: spontane Ausfahrt Plauen 6. Aug 2016
Antworten: 7
Zugriffe: 2285

Re: spontane Ausfahrt Plauen 6. Aug 2016

......übrigens - Danke für Deinen Besuch hier in Plauen. Wenn ich hier schon keine Kontakte hin bekomme, so dann eben nach :lol: Berlin.
von Jürgen
Freitag 5. August 2016, 21:41
Forum: Treffen
Thema: spontane Ausfahrt Plauen 6. Aug 2016
Antworten: 7
Zugriffe: 2285

Re: spontane Ausfahrt Plauen 6. Aug 2016

Hallo,
weißt Du denn schon wann und wo du die KT4D abpassen und ablichten willst? Endhaltestelle oder "Tunnel"?
Kannst Dich ja mal melden, vielleicht klappt es bei mir ........... [smilie=happy.gif]
von Jürgen
Sonntag 26. Juni 2016, 18:34
Forum: Rahmen / Fahrwerk
Thema: "geklebte" Emblem abmachen - wie?
Antworten: 2
Zugriffe: 1891

Re: "geklebte" Emblem abmachen - wie?

OK [smilie=happy.gif] Danke, ging nicht ganz gut aus, aber ich hab die Teile ab :smile:
von Jürgen
Samstag 25. Juni 2016, 21:51
Forum: Rahmen / Fahrwerk
Thema: "geklebte" Emblem abmachen - wie?
Antworten: 2
Zugriffe: 1891

"geklebte" Emblem abmachen - wie?

Hallo, ich weiß nicht ob ich in der richtigen Rubrik bin, wusste aber nix anderes. Vielleicht kann mir jemand helfen. Mein Problem: Da die Hauben- und Heckklappenembleme (sieht komisch aus ....) bei meinem Warti schon ziemlich mitgenommen aussehen, wollte ich ihm zwei neue spendieren und habe sie au...
von Jürgen
Dienstag 17. Mai 2016, 13:02
Forum: Treffen
Thema: Treffen Rebesgrün
Antworten: 1
Zugriffe: 2486

Treffen Rebesgrün

Hallo,
ist irgendjemand am WE 21., 22.05. zum IFA Festival in Rebesgrün dabei? Eventuell zur Ausfahrt (21.05. 9:00Uhr)
von Jürgen
Donnerstag 31. März 2016, 20:29
Forum: Historie / Literatur / Geschichte
Thema: wartburghilfe auf youtube
Antworten: 1
Zugriffe: 1911

wartburghilfe auf youtube

Hallo, das Video ist sicher nicht neu und vielleicht kennen es viele schon, aber für mich als "Anfänger" recht interessant. :smile: Vielleicht für andere auch :-) Sollte das hier schon mal irgendwo sein -nixwissen- , dann bitte einfach löschen https://www.youtube.com/watch?v=Q0rAvQi70Eg
von Jürgen
Sonntag 6. März 2016, 12:49
Forum: Motor / Triebwerk
Thema: die kniffelige Frage nach dem Zweitaktöl
Antworten: 146
Zugriffe: 54411

Re: die kniffelige Frage nach dem Zweitaktöl

:sad: ich trau mich ja fast nicht zu fragen, aber ........was da für Buchsen drin sind, kann man von außen nicht feststellen? oder ? ;--)
Es ist auf jeden Fall ein 1000er drin ....
von Jürgen
Samstag 5. März 2016, 21:43
Forum: Motor / Triebwerk
Thema: die kniffelige Frage nach dem Zweitaktöl
Antworten: 146
Zugriffe: 54411

Re: die kniffelige Frage nach dem Zweitaktöl

Hallo, ich lese nun schon die ganze Zeit hier in dem Thema :smile: und weiß eigentlich gar nicht mehr was gut oder schlecht für den Motor des 311er ist. OK, ich scheine einer der Letzten zu sein, der noch mit 1:33 unterwegs war :roll: . Ich hab das Auto noch nicht so lang und glaubte das wäre die ri...
von Jürgen
Donnerstag 18. Februar 2016, 21:11
Forum: Karosserie
Thema: Lampenzierringdichtgummis :-)
Antworten: 6
Zugriffe: 1738

Re: Lampenzierringdichtgummis :-)

:shock: OK, vielen Dank!!! So einfach ist das manchmal. Gut das man hier jemanden fragen kann, der sich damit auskennt :smile:
von Jürgen
Montag 15. Februar 2016, 12:10
Forum: Karosserie
Thema: Lampenzierringdichtgummis :-)
Antworten: 6
Zugriffe: 1738

Lampenzierringdichtgummis :-)

Hallo, mal wieder eine Frage........ Meines Wissens gehören beim 311 zwischen die Chrom-lampenringe und die Karosserie Dichtgummis. Die fehlen bei mir und ich wollte mir neue besorgen. Leider reichen meine Informationen nicht oder ich hab da einen Denkfehler :roll: Um mir nicht gleich wieder einen R...
von Jürgen
Montag 7. Dezember 2015, 18:23
Forum: Vergaser (BVF, Jikov, Weber, etc.)
Thema: Schwimmergehäuse immer wieder leer
Antworten: 27
Zugriffe: 11048

Re: Schwimmergehäuse immer wieder leer

...ja, OK, ich frage nicht mehr hier, ich bemühe demnächst Google :sad:

Trotzdem Danke für die Hilfe!
von Jürgen
Sonntag 6. Dezember 2015, 22:10
Forum: Vergaser (BVF, Jikov, Weber, etc.)
Thema: Schwimmergehäuse immer wieder leer
Antworten: 27
Zugriffe: 11048

Re: Schwimmergehäuse immer wieder leer

....um die Frage nach der Prüfung zu beantworten - ja, ich hab die Pumpe ungeprüft eingebaut und sie funktioniert. :shock: Aber da komm ich gleich zu meiner nächsten Frage - vor einiger Zeit habe ich in einer Oldtimerwerkstatt hier in der Nähe Reparaturen ausführen lassen und die haben gleich die Be...
von Jürgen
Sonntag 29. November 2015, 22:09
Forum: Motor / Triebwerk
Thema: Vorschalldämpfer 311 Nachbau
Antworten: 3
Zugriffe: 1383

Re: Vorschalldämpfer 311 Nachbau

DANKE!!! das hat mir schon sehr geholfen und ob gefalzt oder geschweißt ist mir eigentlich egal.
von Jürgen
Sonntag 29. November 2015, 17:38
Forum: Vergaser (BVF, Jikov, Weber, etc.)
Thema: Schwimmergehäuse immer wieder leer
Antworten: 27
Zugriffe: 11048

Re: Schwimmergehäuse immer wieder leer

OK, nur schnell der neueste Stand :smile: ich habe die alte Pumpe wohl doch irgendwie dicht bekommen und sie funktionierte wieder. Ich hätte nicht gedacht, dass ich mich auch mal mit solchen Luxusproblemen der Originalität beschäftigen werden {blinzel} , aber ich hab mir nun doch eine alte, original...
von Jürgen
Sonntag 29. November 2015, 17:32
Forum: Motor / Triebwerk
Thema: Vorschalldämpfer 311 Nachbau
Antworten: 3
Zugriffe: 1383

Vorschalldämpfer 311 Nachbau

Hallo, sicher stehe ich nicht allein mit dem Problem, dass sich der Vorschalldämpfer vom 311 nach den Jahren doch "verabschiedet" und aus mehreren Löchern "pfeift" :sad: Meine Suche in der Bucht brachte mich paar mal zu gebrauchten VSD zum Preis von tw. über 400 Euro. :x Auf eine...
von Jürgen
Sonntag 22. November 2015, 22:15
Forum: Vergaser (BVF, Jikov, Weber, etc.)
Thema: Schwimmergehäuse immer wieder leer
Antworten: 27
Zugriffe: 11048

Re: Schwimmergehäuse immer wieder leer

Hallo Wartburgbauer, ja, ich habe die mit dem flachen Deckel und wenn die einmal auf war, ist sie wohl schwer wieder dicht zu bekommen :roll: aber ich weiß nicht warum es einmal geht und fünf Minuten später wieder nicht mehr... Aber das mit den durchsichtigen Schläuchen ist ne sehr gute Idee!! Danke...
von Jürgen
Sonntag 22. November 2015, 20:40
Forum: Vergaser (BVF, Jikov, Weber, etc.)
Thema: Schwimmergehäuse immer wieder leer
Antworten: 27
Zugriffe: 11048

Re: Schwimmergehäuse immer wieder leer

was für eine Pumpe? Also genau weiß ich es nicht wie der Typ heißt, aber es ist nicht die originale von 59 sondern eine BVF (glaube ich) Hab heut wieder geschraubt, Pumpe raus und Leitungen durchgeblasen, Membran auf Dichtheit geprüft und auch mal den Mund voll Gemisch genommen {eyedisco} Flanschdic...
von Jürgen
Samstag 21. November 2015, 13:38
Forum: Vergaser (BVF, Jikov, Weber, etc.)
Thema: Schwimmergehäuse immer wieder leer
Antworten: 27
Zugriffe: 11048

Re: Schwimmergehäuse immer wieder leer

Hallo, OK, danke erst mal bis hierher und ich habe auch neue Erkenntnisse. Gerade hab ich das mit dem Schlauch und dem Trichter probiert (immer bissl kompliziert allein) aber so läuft der Motor problemlos. Also hab ich nochmal bei laufendem Motor den Schlauch an der Pumpe abgezogen und siehe da...ei...
von Jürgen
Samstag 14. November 2015, 20:51
Forum: Vergaser (BVF, Jikov, Weber, etc.)
Thema: Schwimmergehäuse immer wieder leer
Antworten: 27
Zugriffe: 11048

Schwimmergehäuse immer wieder leer

Hallo, auf die Gefahr hin hier zur allgemeinen Belustigung beizutragen – ich hab da wieder mal ein Verständnisproblem. Grundsätzlich bin ich nicht DER Schrauber, aber die Zusammenhänge eines Verbrennungsmotors hab ich schon verstanden :eek: . Ich habe meinen 311er jetzt seit einem Jahr und nachdem i...
von Jürgen
Donnerstag 29. Oktober 2015, 17:53
Forum: Elektrik
Thema: Silberpunkt Kombiinstrument
Antworten: 12
Zugriffe: 4746

Re: Silberpunkt Kombiinstrument

Hmmm, danke für die Antworten, aber ich bin noch immer nicht weiter. Ich habe mir in der Bucht ein Silberpunkt KI mit 6V rausgesucht und habe vom Verkäufer die Antwort bekommen => "Lampen wechseln und gut - den Tankgeber interessiert die Voltzahl überhaupt nicht" -nixwissen- Daraufhin habe...
von Jürgen
Sonntag 18. Oktober 2015, 21:54
Forum: Elektrik
Thema: Silberpunkt Kombiinstrument
Antworten: 12
Zugriffe: 4746

Silberpunkt Kombiinstrument

Hallo, ich hab mal wieder ein Verständnisproblem. In meinen 311 ist neben dem Silberpunkttacho ein Kombiinstument vom 353 eingebaut. Nun glaubte ich immer, ich brauch "nur" ein Silberpunktinstrument zu finden und alles ist gut. Aber ich habe festgestellt, das die angebotenen Silberpunkten ...
von Jürgen
Freitag 2. Oktober 2015, 20:55
Forum: Motor / Triebwerk
Thema: Problem mit Rückwärtsgang
Antworten: 26
Zugriffe: 5957

Re: Problem mit Rückwärtsgang

Hallo, ich will nur kurz "Vollzug" melden. Heute kam ich endlich dazu das neue Kupplungsseil einzubauen. Ja, manchmal kommt es eben doch auf die Länge an :smile: habe den 55er gegen den 57er getauscht und siehe da, ich kann wieder rückwärts fahren :shock: der Gang fliegt zwar bei "Dru...
von Jürgen
Samstag 22. August 2015, 12:07
Forum: Motor / Triebwerk
Thema: Problem mit Rückwärtsgang
Antworten: 26
Zugriffe: 5957

Re: Problem mit Rückwärtsgang

Danke für den Tipp mit dem Kupplungsseil!!

und zum Krümmer, ich hab keine Ahnung -nixwissen- deswegen geh ich auch meist in die Werkstatt, weiß aber anscheinend auch nicht was die so machen :sad:
von Jürgen
Freitag 21. August 2015, 18:21
Forum: Motor / Triebwerk
Thema: Problem mit Rückwärtsgang
Antworten: 26
Zugriffe: 5957

Re: Problem mit Rückwärtsgang

Hallo, also ich weiß nicht, ob das mit den Bildern was bringt, da ist kaum was zu erkennen.....aber der Schlauch hat einen Knick :sad: Nochmal zum Kupplungsseil - ich hab aus den zwei Löcher nicht eins gemacht, weil es ja früher such so funktioniert haben muss, sonst wär damals ja schon nur ein Loch...
von Jürgen
Samstag 15. August 2015, 18:30
Forum: Motor / Triebwerk
Thema: Problem mit Rückwärtsgang
Antworten: 26
Zugriffe: 5957

Re: Problem mit Rückwärtsgang

OK, Danke erst mal heut kam ich nun endlich dazu mal drunter zu schauen und das Kupplungsseil auszubauen. Die andere Verlegungsart, also durch das Loch und gerade, geht nicht, weil die Öse nicht durch das Loch geht :? aber beim Messen hab ich festgestellt, das das Seil nur 55 cm lang ist und wohl de...
von Jürgen
Dienstag 21. Juli 2015, 21:23
Forum: Motor / Triebwerk
Thema: Problem mit Rückwärtsgang
Antworten: 26
Zugriffe: 5957

Re: Problem mit Rückwärtsgang

:sad: das schafft er nicht!! Noch nicht, aber vielleicht irgendwann :smile:
Aber trotzdem VIELEN Dank für das Angebot!!!
von Jürgen
Dienstag 21. Juli 2015, 11:59
Forum: Motor / Triebwerk
Thema: Problem mit Rückwärtsgang
Antworten: 26
Zugriffe: 5957

Re: Problem mit Rückwärtsgang

ÄÄhm....uuuiii!!! Danke erst mal für die ausführliche Antwort - ich hoffe es klingt komplizierter als es dann ist :sad: Ich werde bei Gelegenheit mal mein Glück versuchen und halte Euch auf dem Laufenden. In diesem Zusammenhang auch diesmal die wiederholte Bitte - sollte es in meinem Umkreis irgendw...
von Jürgen
Sonntag 19. Juli 2015, 10:12
Forum: Motor / Triebwerk
Thema: Problem mit Rückwärtsgang
Antworten: 26
Zugriffe: 5957

Re: Problem mit Rückwärtsgang

So, da bin ich wieder :smile:
eigentlich wusste ich gar nicht so recht was genau ich fotografieren soll, aber ich hab es halt mal versucht.
Zu sehen ist eben die etwas geknickt verlaufende Hülle - wobei ich mir nicht sicher bin ob das so sein muss oder nicht....ich habe keinen Vergleich ....
von Jürgen
Sonntag 12. Juli 2015, 22:00
Forum: Motor / Triebwerk
Thema: Problem mit Rückwärtsgang
Antworten: 26
Zugriffe: 5957

Re: Problem mit Rückwärtsgang

:shock: vielen Dank erst mal für die Antwort. Ich, als Laie :lol: versuche erst mal die Informationen zu verarbeiten. Bild machen geht jetzt im Moment nicht, aber kurz zur Beschreibung - mir ist aufgefallen, dass das Kupplungsseil an dem "Qerträger" nicht durch das Loch, sondern leicht gek...

Zur erweiterten Suche