Chat geht nicht mehr

Aufbau und Gestaltung des Zentralen Wartburg Forums, hier sind Anregungen und Kritikpunkte zum Forum gern gesehen.

Moderator: ZWF-Adminis

Benutzeravatar
Tobias Yello' Thunder
Erfurter Produktionsgenossenschaft
Beiträge: 4490
Registriert: Donnerstag 9. Februar 2006, 18:56
Mein(e) Fahrzeug(e): W353 Limousine Bj. '88, W353-1600i Tourist Bj. '10, QEK Aero Bj. '89, Leporello Bj. '91
Wohnort: Erfurt

Chat geht nicht mehr

Ungelesener Beitragvon Tobias Yello' Thunder » Montag 27. Januar 2014, 21:19

Hallo Leute,

einige werden es schon festgestellt haben:
Der allseits beliebte Chat ist (zumindestens für einige) nicht mehr erreichbar. Wie Tomtom und ich gerade festgestellt haben, liegt es an Java.
Wer auf die (aktuelle) Version SE 7 U 51 aupgedatet hat, ist raus!
Wer noch ein Java SE 7 U 45 laufen hat, bei dem sollte es noch funktionieren. Die Götter alleine wissen, warum das so ist...
Peter ist von dem Problem unterrichtet, aber es kann noch etwas dauern, bis wir eine Lösung haben.

Tobias
Wartburg 353-1600i Tourist - die Bestie lebt!!!

Benutzeravatar
Warre 1000
Frostsicherer Wartbürger
Beiträge: 2266
Registriert: Samstag 2. August 2008, 20:23
Mein(e) Fahrzeug(e): Wartburg 353 Limosine Bj. 1968
Wohnort: Finnland

Re: Chat geht nicht mehr

Ungelesener Beitragvon Warre 1000 » Montag 27. Januar 2014, 21:25

Gut zu wissen! Ich habe mir verwundert, warum so wenig Leute heutzutage es gibt im Chat-forum.

Bei mir funktioniert es noch. Ich vermieden die "Updates" so viel das es nur geht. Oft finde Ich nicht die gewöhnliche "Commands" in eine verbesserte Program.
Stig
Wenn man alles weiß, hat man sicher etwas missverstanden.

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8763
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: Chat geht nicht mehr

Ungelesener Beitragvon Tomtom » Montag 27. Januar 2014, 21:28

Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

Benutzeravatar
zweitaktfreaks
Querlenker
Beiträge: 700
Registriert: Mittwoch 6. Juli 2011, 19:56
Mein(e) Fahrzeug(e): Wartburg 353 S - Erich
Wohnort: Neersen (bei Düsseldorf)

Re: Chat geht nicht mehr

Ungelesener Beitragvon zweitaktfreaks » Montag 27. Januar 2014, 22:03

Habe ein anderes Problem.
Bin im Chat drin und kann was schreiben, etc. aber es sind keine anderen da, obwohl ich weiss, dass sie drin sind. woran kann das liegen?
Wer bei anderen um die Kurve brät, fährt selbst ein 2Takt Heizgerät

Mein allererstes Projekt: Der 87er!

Benutzeravatar
majo
Abschmiernippel
Beiträge: 2659
Registriert: Montag 30. April 2007, 19:22
Mein(e) Fahrzeug(e): xyz?
Wohnort: wieder zu Hause

Re: Chat geht nicht mehr

Ungelesener Beitragvon majo » Montag 27. Januar 2014, 23:10

Wollte Dich diese Woche schon deswegen mal anbimmeln @ Tom ..... irgendwie gings im tägl. Stress unter. Als ich nun nochmal ins Forum guckte fand ich diesen Fred .... und ich muß sagen, jetzt funzt es wieder.
Danke dafür! {top}

Was wären wir nur ohne unsere " Gombjuder-Frieks " :D
Wir, die guten Willens sind, geführt von Ahnungslosen, versuchen für die Undankbaren das Unmögliche zu vollbringen! Wir haben so viel mit so wenig, so lange versucht, daß wir jetzt qualifiziert genug sind fast alles mit nichts zu bewerkstelligen!

Benutzeravatar
Tobias Yello' Thunder
Erfurter Produktionsgenossenschaft
Beiträge: 4490
Registriert: Donnerstag 9. Februar 2006, 18:56
Mein(e) Fahrzeug(e): W353 Limousine Bj. '88, W353-1600i Tourist Bj. '10, QEK Aero Bj. '89, Leporello Bj. '91
Wohnort: Erfurt

Re: Chat geht nicht mehr

Ungelesener Beitragvon Tobias Yello' Thunder » Sonntag 9. Februar 2014, 21:19

Update:
Gerade mit dem Tomtom zusammen den Chat getestet. Also bei uns gehts, nachdem wir die von Tom ausgearbeiteten Lösungsschritte ausgeführt haben.
Also: Morgen ist Stammtisch!

Tobias
Wartburg 353-1600i Tourist - die Bestie lebt!!!

Benutzeravatar
majo
Abschmiernippel
Beiträge: 2659
Registriert: Montag 30. April 2007, 19:22
Mein(e) Fahrzeug(e): xyz?
Wohnort: wieder zu Hause

Re: Chat geht nicht mehr

Ungelesener Beitragvon majo » Sonntag 9. Februar 2014, 22:31

Tobias Yello' Thunder hat geschrieben:Update:
Gerade mit dem Tomtom zusammen den Chat getestet. Also bei uns gehts, nachdem wir die von Tom ausgearbeiteten Lösungsschritte ausgeführt haben.
Also: Morgen ist Stammtisch!

Tobias


Hab´s schon am selben Tag ausprobiert , und da ging es auch. .... aaaaaaaaaaaaaaaaaaber ... letzten Montag hat sich Java auf des Peter´s HP gar nicht geöffnet. :eek: Was nun?

.... fragt der vom Chat verlassene majo {pcantwort}
Wir, die guten Willens sind, geführt von Ahnungslosen, versuchen für die Undankbaren das Unmögliche zu vollbringen! Wir haben so viel mit so wenig, so lange versucht, daß wir jetzt qualifiziert genug sind fast alles mit nichts zu bewerkstelligen!

Benutzeravatar
Tobias Yello' Thunder
Erfurter Produktionsgenossenschaft
Beiträge: 4490
Registriert: Donnerstag 9. Februar 2006, 18:56
Mein(e) Fahrzeug(e): W353 Limousine Bj. '88, W353-1600i Tourist Bj. '10, QEK Aero Bj. '89, Leporello Bj. '91
Wohnort: Erfurt

Re: Chat geht nicht mehr

Ungelesener Beitragvon Tobias Yello' Thunder » Sonntag 9. Februar 2014, 23:57

Ich kanns nur wiederholen:
Vorhin gings beim Tom und bei mir!

Tobias
Wartburg 353-1600i Tourist - die Bestie lebt!!!

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8763
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: Chat geht nicht mehr

Ungelesener Beitragvon Tomtom » Montag 10. Februar 2014, 20:18

Hab´s schon am selben Tag ausprobiert , und da ging es auch. .... aaaaaaaaaaaaaaaaaaber ... letzten Montag hat sich Java auf des Peter´s HP gar nicht geöffnet. :eek: Was nun?

Dann wird Dich, wie uns alle, die Tatsache ereilt haben, das Firefox Dein Java deaktiviert hat.
Prüfe bei Gelegenheut doch einmal deine Java Version, Majo
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!


Zurück zu „Forumgeplänkel“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste