Motorgeräusch

Erfahrungs-, Reise- und Testberichte, Benzingeschichte und -Geschichten, Erinnerungen und Phantasien...

Moderator: ZWF-Adminis

Benutzeravatar
Hanner
Feinstaubbelaster
Beiträge: 1239
Registriert: Mittwoch 25. Februar 2009, 21:39
Mein(e) Fahrzeug(e): Wartburg Transporter-Eigenbau
Wohnort: Lübz

Motorgeräusch

Ungelesener Beitragvon Hanner » Donnerstag 15. September 2016, 18:37

Hallo,

kürzlich ist mir etwas passiert, während der Fahrt röhrte es plötzlich, als sei der Auspuff auseinander.
Wollte gerade rechts ranfahren, als das Geräusch vorbei war. Das ist mir dann nochmal passiert. Dann nicht
wieder. Das Auspuffrohr war nicht kaputt und lose.
Jemand so etwas auch schon erlebt und was kann das gewesen sein?
Freundliche Grüße
Hanner



Man kann nur gewinnen, wenn man schon verloren hat.

Benutzeravatar
Warre 1000
Frostsicherer Wartbürger
Beiträge: 2266
Registriert: Samstag 2. August 2008, 20:23
Mein(e) Fahrzeug(e): Wartburg 353 Limosine Bj. 1968
Wohnort: Finnland

Re: Motorgeräusch

Ungelesener Beitragvon Warre 1000 » Donnerstag 15. September 2016, 21:21

Ein Kolbstangenlager? Hat mir passiert, aber vermutlich sind es etwas anderes bei dir.

Hast dein Motor auch Probleme mit der Kühlung?
Stig
Wenn man alles weiß, hat man sicher etwas missverstanden.

Benutzeravatar
Wilfried
Abschmiernippel
Beiträge: 1898
Registriert: Montag 27. Februar 2006, 19:00
Mein(e) Fahrzeug(e): Wartburg 311 Bj 1962, Wartburg 353 Erstzulassung 2/1974
Wohnort: Hönow
Kontaktdaten:

Re: Motorgeräusch

Ungelesener Beitragvon Wilfried » Freitag 16. September 2016, 10:12

Bei Warre hätte ich darauf getippt, dass er zweimal einen Elch überfahren hat. Aber mal Spaß bei Seite, Die Geräusche können auch von der Ansauganlage kommen. Mal da nachsehen, ob alles fest ist.
Lächle, das Leben ist einfach zu kurz.

Benutzeravatar
Hanner
Feinstaubbelaster
Beiträge: 1239
Registriert: Mittwoch 25. Februar 2009, 21:39
Mein(e) Fahrzeug(e): Wartburg Transporter-Eigenbau
Wohnort: Lübz

Re: Motorgeräusch

Ungelesener Beitragvon Hanner » Freitag 16. September 2016, 10:13

Hallo Stig,

mein Motor ist neu gemacht. Ich fahre ihn ja auch seitdem ständig zu Treffen. Habe mir schon einige
Gedanken gemacht. Ich hatte in Zylinder 1 eine 145er Kerze. Ob die manchmal eine Glühzündung
verursacht hat?!
Seidem ich meinen Vergaser gedreht habe, habe ich keinerlei Probleme mehr. Zündung normal eingestellt,
175er Kerzen drin die rehbraun sind. Wenn der Wagen eine Woche steht, kann ich ihn ohne Schock starten.
Ging vorher nicht.
Mit meiner Kühlung habe ich keine Probleme, auch nicht bei jetziger Wettersituation und Autobahnfahrten.
Das ich sie umgebaut habe, weißt du?
Fahre jetzt schon drei Jahre problemlos.
Sonntag fahre ich nach Hamburg zum Oldtimertreffen.
Freundliche Grüße
Hanner



Man kann nur gewinnen, wenn man schon verloren hat.

Benutzeravatar
carsten
Abschmiernippel
Beiträge: 3296
Registriert: Dienstag 7. Juli 2009, 18:46
Mein(e) Fahrzeug(e): Wartburg 311 Coupe Baujahr 1959
Wartburg 311 Kombi Baujahr 1962
Campifix Baujahr 1963
MZ ES 150 Baujahr 1969
Mazda 121 db Bj. 1991 (verkauft)
BMW E36 TC4 Bj. 1993/1994
Wohnort: Hamburg
Kontaktdaten:

Re: Motorgeräusch

Ungelesener Beitragvon carsten » Freitag 16. September 2016, 10:21

Hanner hat geschrieben:Sonntag fahre ich nach Hamburg zum Oldtimertreffen.


Darf ich fragen zu welchem ? ;--)
Viele Grüße

Carsten

Moderne Technik macht das Leben schön einfach, aber mein Wartburg macht das Leben einfach schön !

Benutzeravatar
Warre 1000
Frostsicherer Wartbürger
Beiträge: 2266
Registriert: Samstag 2. August 2008, 20:23
Mein(e) Fahrzeug(e): Wartburg 353 Limosine Bj. 1968
Wohnort: Finnland

Re: Motorgeräusch

Ungelesener Beitragvon Warre 1000 » Freitag 16. September 2016, 20:04

Hanner hat geschrieben:....Mit meiner Kühlung habe ich keine Probleme, auch nicht bei jetziger Wettersituation und Autobahnfahrten.
Das ich sie umgebaut habe, weißt du....


Ich hatte die Erinnerung das Du mit Blechen der Kühlluft umgeleitet hatte. Ich habe mehrere Jahren Probleme mit Überheizung gehabt, wenn über +20°C gewesen, und diese Sommer hat der Pleuellager nach 45 000 km Fährt komplett zerlegt.
Stig
Wenn man alles weiß, hat man sicher etwas missverstanden.


Zurück zu „Das Artikelforum“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste