Hilfe für Philipp - ZWF Pille

Ehemalige IFA-Pannenhilfe - Das Projekt ist beendet !!!
Die kleine Pannenhilfe für unterwegs -
Die IFA-Pannenhilfe war bis Mai 2016 ein Zusammenschluss von Trabi- und IFA-Clubs, sowie Einzelfahrern, die sich bei einer Panne unterwegs gegenseitig in ganz Deutschland geholfen hatten.

Moderatoren: Pannenhelfer, ZWF-Adminis

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7690
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Hilfe für Philipp - ZWF Pille

Ungelesener Beitragvon WABUFAN » Montag 25. Juli 2011, 20:31

Vorgestern läutet mein Handy.
Philipp - ZWF Pille ist dran und sagt, sein Wartburg 353 W Limousine ist von Leipzig / Gohlis 30 km gefahren und läuft nun nicht mehr. Er steht in einer Einfahrt / Ausfahrt der Autobahn A 9 in Richtung Berlin. Ziel ist Usedom mit Opa und Oma.
Seine KMVA zeigte immer Vollausschlag.
Ich denke, da wird viel Luft durch die Benzinpumpe gefördert.
Ich mache mich auf den Weg und ab Schkeuditzer Kreuz denke ich so, wo wird er stehen ?
Nach Widemar kommt ein Parkplatz. Am Ende der Standspur angehalten - bin ich schon vorbei ?
Ein Anruf von mir und ich sagte ihm, jetzt kommt ein Sattelschlepper und dahinter ein Hymermobil. Kurz darauf sieht er beide - also noch ein kleines Stück Richtung Berlin zu fahren.
Nach ca. 2.000 Metern steht er und winkt. Wir haben uns gefunden - die erste Hürde ist genommen.

P_Hilfe_1.JPG

Bundesautobahn A 9 Richtungfahrbahn nach Berlin Kilometer 109,0 ...

Dann die Fehlerbeschreibung. Da kann doch nur der Sprit fehlen.
Den Schlauch von der Benzinpumpe zur KMVA gelöst und daran gesaugt. Da kommt ein haufen Luft mit. Die Fehlersuche ergab, das die Schelle des Schlauches zur Benzinpumpe überdreht war.
Also eine Schelle gesucht und auch gefunden. Diese Schelle getauscht.
Wieder an der Leitung gesaugt und dabei komme ich an den Deckel der Benzinpumpe. Der ist locker. Also den auch festgeschraubt.
Alles zusammen gebaut und vereinbart, ich fahre hinter ihm bis zur nächsten Ausfahrt.
Ich setzte zurück und er kommt nicht aus dieser Einfahrt / Ausfahrt. Der Warti zieht nicht.
Kontrolle der Zündkerzen. Zylinder 1 + 3 hat an der Kerze einen ordentlichen Funken - Zylinder 2 fehlt !
Zündkerzenstecker 2 entfernt und das Hochspannungkabel an Masse gelegt. Beim durch drehen des Motors von Hand im Bereich des Zünzeitpunktes dieses Zylinders kein Funken an der Hochspannungsseite !
Mit dem Schraubenzieher den Anschluss 1 der Zündspule nach Masse überbrückt. Dabei ist der Unterbrecher öffen, da der Kolben im OT steht ( mit dem Schraubezieher durch das Kerzenloch ertastet ... ).
Der Zündfunke ist nur zeitweilig und schwach. Es ist noch eine Unterbrecheranlage verbaut. Das deutet auf einen defekten Kondensator.
Eine Ersatzündspule geholt. Nach Ausbau messe ich an seiner Zündspule primär = 4,9 Ohm und sekundär 13,8 kOhm. Das ist zu viel - um die 9,5 kOhm sollen es sekundär sein.
Wir wollen die Spule tauschen - aber meine ist im Durchmesser zu gross - diese passt nicht in den Halter - und das habe ich nie bemerkt !
Die alter Spule wieder angeschlossen und da ist mit einem mal ein ordentlicher und langer Funken am Hochspannungskabel, wenn ich Anschluss 1 mit Masse verbinde !
Sehr seltsam - Fehler beim Einkreisen verschwunden ... ? ? ?
Nun das Multimeter geholt und in den Ohmbereich geschalten. Dabei den Anschluss 1 von der Zündspule getrennt. Ich messe also den Weg des Kabels zum Unterbrecher.
Im höchsten Bereich > 2 MOhm kann ich gegen Masse den Kondensator aufladen - nach vertauschen der Messstrippen entgegen gesetzt umladen. Der Kondensator scheint in Ordnung. Ein Schluss des Kabels gegen Masse liegt auch nicht vor.
Somit bleibt nur noch eine Unterbrechung zwischen Kondensator und Unterbrecher übrich. Oder der Unterbrecher selber ist isoliert.
Frontmittelteil demontiert - Unterbrecheranlage und Frontkühler - mein Traum - ...
Das Kabel am Kondensator grün / rot nach Masse mit dem Schraubenzieher verbunden. Es entsteht ein kräftiger Funke.
Manchmal sind die Verbindungen Kabelschuh / Kabelösen durch Oxidation isoliert - hier aber nicht der Fall.
Dann den offenen Unterbrecher mit einem Schraubenzieher an den Kontakten überbrückt. Es entsteht ein kräftiger Funke !
Jetzt können nur noch die Kontakte selber irgendwie isoliert sein.
Den Schraubenzieher durch die kontakte gezogen. Und nun erfolgte ein kräftiger Funke des Zylindes 2 beim durchdrehen des Motors.
Nun der Startversuch. Leider springt der Warti nicht an !

P_Hilfe_2.JPG

Unter das Auto ( ohne Wagenheber ) und die Benzinleitung ab Tank abgetastet. keine feuchte Stelle oder Quetschung.
Einen Schlauch an das Ende der Benzinleitung zum Tank gelegt und ordentlich Gepustet. Im Tank blubbert es heftig.
Dann gesaugt und vorne kommt nach kurzer Zeit Benzin an - schmeckt lecker ...
Verbindung Benzinleitung Tank zur Benzinpumpe hergestellt. Am Ausgang der Benzinpumpe kann ich in Richtung Tank einen Druck aufbauen - wenn ich sauge kommt nur Luft.
Benzinpumpe ausgebaut.
Beim öffnen des Deckels hat der Nullring sich nicht komplett an den Aussendurchmesser gelegt. Daher beim ansaugen die viele Luft.
Die Pumpe wurde dann komplett zerlegt.
Alles war augenscheinlich in Ordnung und die Ventile in der Saug - und Druckstufe waren dicht.
Die Pumpe zusammen gebaut und wieder eingebaut.
Noch einmal probiert, ob sie nach dem Ansaugen wieder dicht ist. Der Benzinstand im Schlauch blieb und ich brauchte wieder einen Schluck Wasser zum spülen.
Dann die KMVA eingeschleift und am Schlauch zum Vergaser gesaugt. Auch dort blieb der Benzinstand, so dass der Weg von der Pumpe zur KMVA kein Leck hatte.
Die Verbindung zum Vergaser hergestellt und gestartet. Nach ca. 15 Sekunden Anlasserzeit springt der Warti an.
Die KMVA zeigt wieder Normalwerte an.
Die Weiterfahrt war gesichert.
Frontmittelteil wieder eingebaut, alle Schrauben und Schellen nach gezogen und uns verabschiedet.
Ich setzte zurück und Philipp fährt auf die Standspur und beschleunigt wie auch ich auf 80 km/h. Ich wechsle in die rechte Fahrspur und Philpp zieht auch hinnüber.
An der Ausfahrt zur B 100 verlassen wir die Autobahn und soweit ist alles in Ordnung.
Er fährt nach Usedom in den Urlaub und ich zurück nach Leipzig.

P_Hilfe_3.JPG

Zusammengefasst waren 3 Fehler :
- Schlauch Benzinrohr zur Pumpe undicht
- Deckeldichtung - Nullring der Benzinpumpe
- isolierter Unterbrecher durch Krat oder Schmutz

Sonntag nach dem Frühstück habe ich angerufen und er ist mit Oma und Opa ohne weiteren Zwischefall mit dem 353er auf Usedom angekommen.
Dort hat er eine Möglichkeit entdeckt, die etwas zu dicken Benzinschläuche zu erneuern.

Einen erholsamen Urlaub wünscht WABUFAN - Andreas
Der muss die Zündspule gegen ein kleinere im Aussendurchmesser tauschen ....
Herzliche Grüsse von Andreas aus Leipzig
2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
der Janne
Strafzettelquittierer
Beiträge: 406
Registriert: Donnerstag 12. August 2010, 20:04
Mein(e) Fahrzeug(e): FUHRPARK: Wartburg 311 (Bj. 58 mit Faltschiebedach); Simson Habicht;SR2E ;Suzuki GS550M Katana Bj.82; MZ ES 175 Bj.60
STANDPARK:
5x MZ ES175/0(1957-60),MZ ES175/1(1964),3x MZ ES 250/0(1958-61),MZ ES 250/1 (1965),3x MZ ES300 (1962-63) MZ TS 150 ´75: 3x Simson Star; S51 ;MZ TS 250/1 Neckermann-Gespann; 6x Pannonia 250 (Bj.57 bis 61), CSEPEL 250 Bj. 55; DUNA Seitenwagen
Wohnort: Chemnitz Adelsberg

Re: Hilfe für Philipp - ZWF Pille

Ungelesener Beitragvon der Janne » Montag 25. Juli 2011, 21:15

fein gemacht, ohne dich wäre der Urlaub wohl im Eimer gewesen! Respekt! [Bier]
Wartburg 311 Limousine (Bj. 58 mit Faltschiebedach) und einen Haufen 2-Räder von SIMSON, MZ, CSEPEL und PANNONIA

Benutzeravatar
Martin Rapp
Camping-Schrauber
Beiträge: 7904
Registriert: Montag 16. Januar 2006, 19:37
Mein(e) Fahrzeug(e): Wartburg 311 Camping - Bj. 1965
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Maintal
Kontaktdaten:

Re: Hilfe für Philipp - ZWF Pille

Ungelesener Beitragvon Martin Rapp » Montag 25. Juli 2011, 21:32

Tolle Pannenhife und noch dazu gut hier festgehalten,
als wenn man daneben gestanden oder mit unterm Auto gelegen hätte.
Mir fehlt nur noch der Benzingeschmack im Mund. :razz:

Grinsende Grüße Maddin

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7690
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Hilfe für Philipp - ZWF Pille

Ungelesener Beitragvon WABUFAN » Montag 25. Juli 2011, 21:34

Martin Rapp hat geschrieben: ... Mir fehlt nur noch der Benzingeschmack im Mund. :razz:
Grinsende Grüße Maddin ...


Ich schlde ihm eine Kaffeetasse VK 98 + 2-Takt Öl ...
Den Geschmack habe ich heute noch in der Gu ....
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8658
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: Hilfe für Philipp - ZWF Pille

Ungelesener Beitragvon Tomtom » Montag 25. Juli 2011, 21:44

Habt ihr toll gemacht und vor allem einen möglichen Krieg mit Omma und Oppa vermieden. Das wäre im Urlaub fatal...
Und nun wissen se, was man mit der Pannenhilfe Gutes hat ohne ADAC und Co. -roll-
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

Benutzeravatar
Pannenhelfer
Quetschmuffe
Beiträge: 193
Registriert: Freitag 15. Juni 2007, 22:25
Mein(e) Fahrzeug(e): Trabant
Wohnort: Weyhe bei Bremen
Kontaktdaten:

Re: Hilfe für Philipp - ZWF Pille

Ungelesener Beitragvon Pannenhelfer » Montag 25. Juli 2011, 21:59

Warum kam mir bei dem Pannenanruf bei Leipzig gleich der Gedanke an Andreas? [smilie=hi ya!.gif]
Nun wisst Ihr es alle...weil seine Pannenberichte mit Bilder immer schön zu lesen sind und er bei einer Fehlersuche nie aufgibt :smile:
Ich finde es super, das die Zusammenarbeit untereinander so toll funktioniert und man bei einer Panne nicht immer alleine dasteht.

Nun wird es aber Zeit das die Erfurter wieder eine Vermittlung bekommen, ich glaube die langweilen sich schon wieder in der Werkstatt :shock:

Danke Andreas, das meine Entscheidung bei der Vermittlung die richtige war und du helfen konntest.

Gruß
Jörg

telefoner

Re: Hilfe für Philipp - ZWF Pille

Ungelesener Beitragvon telefoner » Montag 25. Juli 2011, 22:30

hast du fein gemacht andreas :D
das gibt beim nächsten garagengrillen ne wurscht extra :smile:

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7690
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Hilfe für Philipp - ZWF Pille

Ungelesener Beitragvon WABUFAN » Dienstag 26. Juli 2011, 09:42

Die wichtigste Utensilien zur Pannenhilfe :

- Flasche Fit
- 5 Liter - Kanister mit Wasser
- Tuch für " verschwitzte " Hände

Wer führt so etwas heute mit ?
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
majo
Abschmiernippel
Beiträge: 2659
Registriert: Montag 30. April 2007, 19:22
Mein(e) Fahrzeug(e): xyz?
Wohnort: wieder zu Hause

Re: Hilfe für Philipp - ZWF Pille

Ungelesener Beitragvon majo » Dienstag 26. Juli 2011, 14:57

WABUFAN hat geschrieben:Die wichtigste Utensilien zur Pannenhilfe :

- Flasche Fit
- 5 Liter - Kanister mit Wasser
- Tuch für " verschwitzte " Hände

Wer führt so etwas heute mit ?

ICH!!!
... habe immer 2 Liter Wasser und ´ne Dose Handwaschpaste dabei. Putzlappen sowieso ´ne ganze Tüte voll. Natürlich alles nur im Wartburg. Bevor ich ´nen anderen repariere, wird´s dann doch der eigene sein. Aber in Hoyerswerda, konnte ich einem anderen Schrauber wenigstens Wasser und Seife reichen. Auch das ist Pannenhilfe. :smile:
Wir, die guten Willens sind, geführt von Ahnungslosen, versuchen für die Undankbaren das Unmögliche zu vollbringen! Wir haben so viel mit so wenig, so lange versucht, daß wir jetzt qualifiziert genug sind fast alles mit nichts zu bewerkstelligen!

Benutzeravatar
Autolali
Grünplakettenignorierer
Beiträge: 2452
Registriert: Donnerstag 17. Dezember 2009, 11:26
Mein(e) Fahrzeug(e): Wartburg 312 Camping,Wartburg 353 BJ 75,Wartburg 1.3 Tourist,Wartburg 1.3 Limo,UAZ 469B,Lada2103,TS250 A , ETZ 250 A,S51 Comfort,
Gruppe / Verein: Wartburgfahrer Ost

Re: Hilfe für Philipp - ZWF Pille

Ungelesener Beitragvon Autolali » Freitag 29. Juli 2011, 20:09

Fein gemacht Andreas-wird am Sonntag noch ausgewertet :smile:
Reinigungssachen führe ich auch mit.

Gruß Steffen
Treuer Wartburgfahrer aber Russen fahren fetzt auch

Benutzeravatar
WartburgPeter
Camping-Tourist
Beiträge: 5567
Registriert: Donnerstag 19. Januar 2006, 21:10
Mein(e) Fahrzeug(e): Tourist 353W
Camping 312

Re: Hilfe für Philipp - ZWF Pille

Ungelesener Beitragvon WartburgPeter » Freitag 29. Juli 2011, 20:36

Super! Und wie immer bewahrheitet sich die Tatsache, das ein Fehler selten allein daherkommt. :smile:
Beste Grüße
Peter

Benutzeravatar
Pille
Teileträger
Beiträge: 853
Registriert: Dienstag 26. April 2011, 15:12
Mein(e) Fahrzeug(e): Wartburg 353S Limousine, Bj 86, Atlasweiß
Opel Corsa B 1.4si
Wohnort: Leipzig

Re: Hilfe für Philipp - ZWF Pille

Ungelesener Beitragvon Pille » Sonntag 31. Juli 2011, 14:11

So nun möchte ich mir hier auch mal zu Wort melden.

Erstmal nochmal vielen vielen Dank an Andreas für seine schnelle und vorallem aufopferungsvolle Hilfe.

Leider war die Freude nur von relativ kurzer Dauer, da das Problem nach dem Andreas weg war erneut auftrat.
300km bin ich noch so gekommen, bis zwischen Woldeg und Friedland der Motor ganz aus ging. Der Sprit kam nicht mehr bis zum Vergaser, da die Benzinpumpendeckeldichtung sich wieder verzogen hatte. Also wieder gerichtet, Sprit angesaugt und noch die Schläuche der KMVA abgemacht und zwischen Benzinleitung und Benzinpumpe sowie zwischen Benzinpumpe und Vergaser gemacht.
Die letzten 100km lief er ohne Probleme sowie ohne KMVA bis zum Ziel.

2 Tage später hab ich voll getankt und danach Einkaufen und als ich aus dem Laden raus kam fragte ich mich schon so warum es so nach Sprit roch.
Ein Blick unters Auto zeigte einen kleinen See unterm Motorraum und ein Blick unter die Habe offenbarte mir den Grund dafür. Der Druck des nun mehr wieder vollen Tankes drückte den Sprit an dem Eingangsschlauch der Benzinpumpe raus. Ursache war das die Schläuche einen etwas zu großen Durchmesser hatten und somit nicht Dicht hielten. Zum Glück gibt es auf Usedom ja das kleine Dorf Dargen in welchem ein DDR-Museum heimisch ist. Also hin und dort Restaurieren sie auch die Autos welche ausgestellt werden selbst und die Leute dort kennen uns auch schon da wir eigentlich jedes Jahr mit einem neuen Problem dort auftauchen.

Ein Blick ins Lager und die Benötigten Schläuche waren gefunden und sofort eingebaut. Die Benzinpumpendeckeldichtung welche sich wieder verformt hatte wurde auch gleich gewechselt und nun läuft er wieder wie ne 1.

Jetz hoffe ich nur das auf der Rückfahrt in 2 Wochen keine weiteren Probleme auftauchen und ich gut wieder nach Leipzig komme.
Mein Frontkühler!

Und wenn du denkst es geht nicht mehr kommt irgendwo McGyver her!

http://www.zkl.club

Benutzeravatar
Autolali
Grünplakettenignorierer
Beiträge: 2452
Registriert: Donnerstag 17. Dezember 2009, 11:26
Mein(e) Fahrzeug(e): Wartburg 312 Camping,Wartburg 353 BJ 75,Wartburg 1.3 Tourist,Wartburg 1.3 Limo,UAZ 469B,Lada2103,TS250 A , ETZ 250 A,S51 Comfort,
Gruppe / Verein: Wartburgfahrer Ost

Re: Hilfe für Philipp - ZWF Pille

Ungelesener Beitragvon Autolali » Sonntag 31. Juli 2011, 20:12

Na dann ersteinmal einen schönen Urlaub und eine Pannenfreie Rückfahrt.

Gruß Steffen
Treuer Wartburgfahrer aber Russen fahren fetzt auch

Wartburgtaxi
Werkzeugsucher
Beiträge: 60
Registriert: Mittwoch 20. Januar 2010, 12:29
Mein(e) Fahrzeug(e): W 353, Bj 87, W 353, Bj 71, W 311 Camping BJ 61
Wohnort: 04683 Naunhof

Re: Hilfe für Philipp - ZWF Pille

Ungelesener Beitragvon Wartburgtaxi » Dienstag 2. August 2011, 02:14

ich hab euch auch da stehen sehn, aber ein Warndreieck oder Warnweste ist mir nicht aufgefallen.... {Du Du}

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7690
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Hilfe für Philipp - ZWF Pille

Ungelesener Beitragvon WABUFAN » Dienstag 2. August 2011, 07:01

Wartburgtaxi hat geschrieben: ... ich hab euch auch da stehen sehn, aber ein Warndreieck oder Warnweste ist mir nicht aufgefallen.... {Du Du} ...

Wir waren ja auch " verdeckte Reparierer " ....
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
peppe
Ventileinsatzputzer
Beiträge: 171
Registriert: Sonntag 17. Oktober 2010, 23:39
Mein(e) Fahrzeug(e): Wartburg311 Bj65 und VW Käfer Bj67
Gruppe / Verein: Leipziger Stammtisch
Wohnort: Leipzig Stötteritz
Kontaktdaten:

Re: Hilfe für Philipp - ZWF Pille

Ungelesener Beitragvon peppe » Mittwoch 3. August 2011, 20:17

und Wartburgfahrer geben nicht gern zu
dass Sie eine Panne haben.
Sie machen eben nur mal eine Pause -roll-

henner2203
Quetschmuffe
Beiträge: 195
Registriert: Freitag 15. Juli 2011, 11:30
Mein(e) Fahrzeug(e): Wartburg 353S,
Simson KR51/2L,
MZ TS 150,
Lada VAZ 21043,

Re: Hilfe für Philipp - ZWF Pille

Ungelesener Beitragvon henner2203 » Mittwoch 3. August 2011, 21:36

Hallo,

das freut mich.

Zum einen, das der Wartburg wieder läuft, dass es die tolle Hilfe von Andreas gab und das es zeigt, dass die Probleme, die man so haben kann einfacher Natur sind.

Kann sich eigentlich jeder an den Pannennotruf wenden?

VG, Henning

Benutzeravatar
Pannenhelfer
Quetschmuffe
Beiträge: 193
Registriert: Freitag 15. Juni 2007, 22:25
Mein(e) Fahrzeug(e): Trabant
Wohnort: Weyhe bei Bremen
Kontaktdaten:

Re: Hilfe für Philipp - ZWF Pille

Ungelesener Beitragvon Pannenhelfer » Donnerstag 4. August 2011, 21:39

Jeder der mit einem IFA Fahrzeug außerhalb seines Wohnortes unterwegs eine kleine Panne hat, kann die Notrufnummer wählen.
Da es aber ein freiwilliger Hilfeservice unter IFA Fahrern ist, kann man keinem versprechen, das garantierte Hilfeleistung gewährleistet wird.
Aber momentan liegen wir bei ca. 85 % Erfolgsmeldungen, was für einen freiwilligen Hilfeservice unter Privatleuten wirklich ein gutes Ergebnis darstellt.

Mit freundlichen Zweitaktgrüßen
Jörg

Benutzeravatar
Haiko
Radbolzenüberdreher
Beiträge: 994
Registriert: Sonntag 23. April 2006, 18:11
Mein(e) Fahrzeug(e): Trabant 601 (1972)
Barkas B1000KB (1975)
HP750 Anhänger (1983)
Simson S51 (1984)
Wohnort: Oudehorne, (NL)
Kontaktdaten:

Re: Hilfe für Philipp - ZWF Pille

Ungelesener Beitragvon Haiko » Sonntag 11. September 2011, 12:18

Genau, und das nicht nur in Deutschland! :lol:
Trabant 601L (1972) HP750.01/2 (1983) Barkas B1000KB (1975) Simson S51 B1-4 (1984)
Ein Holländer ohne West-Blech! :idea:


Zurück zu „Ehemalige IFA-Pannenhilfe (Archiv)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast