Ist mein Motor hin?

Motor, Vergaser, Ansaug- und Abgasanlage, Getriebe, Antriebe, Störungen am Motor

Moderator: ZWF-Adminis

MichiMotorFreak
Werkzeugsucher
Beiträge: 50
Registriert: Freitag 11. September 2015, 19:46
Mein(e) Fahrzeug(e): Trabant 601 S. Trabant 601 S. Wartburg 353. Simson Spatz. Puch Maxi S. DKW 504. Velosolex
Wohnort: Garrel
Kontaktdaten:

Ist mein Motor hin?

Ungelesener Beitragvon MichiMotorFreak » Montag 14. September 2015, 21:18

Moin Moin und Hallo,
ich bin neu hier und möchte mich kurz vorstellen.

Ich bin Michael aus Garrel(NDS), 15 Jahre jung und habe seit 3 Jahren das Hobby mit Trabis, Simsons und jetzt auch endlich einem Wartburg 353. Um diesen geht es hier.

Und zwar.
Mein Wartburg wurde vor 3 Jahren einmal TÜV fertig gemacht. Seit dem stand er in einem Vorgarten, und jetzt bei mir in der Halle. Der Motor macht mir nur Sorgen. Er klingt so, als wäre gewaltig etwas kaputt. Aber was? Im Video am Ende des Textes könnt ihr ihn euch anhören. Außerdem hat er, sobald er warm wird, massive Fehlzündungen. Ich gehe stark davon aus, dass er einen Neuaufbau bräuchte. Ich würde vorher nur einmal hören/lesen, ob so ein Problem bekannt ist, oder wonach es sich anhört.
Jetzt schon einmal vielen Dank
LG
Michi

https://www.dropbox.com/s/gicocydfszd6z ... S.mp4?dl=0

berlintourist
SeineAutosimmer- TippTopp- inSchusshalter
Beiträge: 826
Registriert: Samstag 23. August 2014, 23:24
Mein(e) Fahrzeug(e): 314 eckfrontcabriokombicoupé

Re: Ist mein Motor hin?

Ungelesener Beitragvon berlintourist » Montag 14. September 2015, 21:46

youngsters welcome. *g*

muss nicht gleich der motor im xx sein. wenn der so lange stand: zündspulen, zündgeschirr, kerzen neu, unterbrecher und auch sonst alle kontakte checken und zündung einstellen. eine schlechte zündung kann durchaus solche geräusche verursachen.
dann ma guggn ;o)

gruss
Wartburg - aus freude am schrauben ...

MichiMotorFreak
Werkzeugsucher
Beiträge: 50
Registriert: Freitag 11. September 2015, 19:46
Mein(e) Fahrzeug(e): Trabant 601 S. Trabant 601 S. Wartburg 353. Simson Spatz. Puch Maxi S. DKW 504. Velosolex
Wohnort: Garrel
Kontaktdaten:

Re: Ist mein Motor hin?

Ungelesener Beitragvon MichiMotorFreak » Montag 14. September 2015, 22:40

Hatte ich vergessen zu erwähnen. Er wurde auf Elektronikzündung umgebaut.
Nach den Kerzen könnte ich wirklich mal wieder gucken. Was für Kerzen sind für ihn zu empfehlen?

berlintourist
SeineAutosimmer- TippTopp- inSchusshalter
Beiträge: 826
Registriert: Samstag 23. August 2014, 23:24
Mein(e) Fahrzeug(e): 314 eckfrontcabriokombicoupé

Re: Ist mein Motor hin?

Ungelesener Beitragvon berlintourist » Dienstag 15. September 2015, 00:09

hm - ok. bei den kerzen solltest du mal den wert nehmen, wie sie verbaut sind. in aller regel 175er. wenns um die marke geht streiten sich die geister. ngk sollten ok sein.
elektronik-zündungen gibts verschiedene, und damit auch unterschiede. sollte eine ebza drin sein, kann ich dazu nichts sagen.
aber sicher gibts hier nach genaueren angaben helfer ..

gruß
Wartburg - aus freude am schrauben ...

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3233
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Ist mein Motor hin?

Ungelesener Beitragvon bic » Dienstag 15. September 2015, 01:51

Hallo Michi, erst ein herzliches Willkommen hier, mich freut es sehr, dass es noch Nachwuchs an der 2-Taktfront gibt und ich hoffe, dass Du auch dabei bleibst!
Aber nun zu Deinem Problem, Du schreibst:
Der Motor macht mir nur Sorgen. Er klingt so, als wäre gewaltig etwas kaputt. Aber was? Im Video am Ende des Textes könnt ihr ihn euch anhören. Außerdem hat er, sobald er warm wird, massive Fehlzündungen.

Dein Motor hört sich tatsächlich nicht allzu gesund an, wobei ich mir an Deiner Stelle nicht allzu große Gedanken über die Fehlzündungen (was man im Video hört ist jedoch eine Nachzündungen) machen würde, diese sollten nach einer Revision der Zündanlage und der Überprüfung der Vergasereinstellung ganz von selbst verschwinden, verursacht werden diese in der Regel durch unverbranntes Gemisch welches fälschlicher Weise in den heißen Auspuff gelangt und dann dort entzündet wird.

Mehr Gedanken würde ich mir aber über zwei andere Geräusche machen, welche in Deinem Video zu hören sind, nämlich zum einen das hohl klingende "klötternde" welches sofort ab Start zu hören ist und das deutliche "RRRRR" beim Gasgeben und beim Abtouren (kurz vor der Fehlzündung am Schluß des Videos). Beide Geräusche können, müssen aber nicht die gleiche Ursache haben, das "Klöttern" kann z.B. auch von einer undichten Auspuffanlage oder einem gerissenem Krümmer verursacht werden und kann auch eine Ursache für Deine Fehlzündungen sein kann, nämlich dann, wenn durch die Undichtigkeit Frischluft in den Auspuff gelangt und diese mit noch unverbranntem Treibstoff reagiert. Ob Deine Auspuffanlage i.O. ist, kannst Du aber sicher leicht überprüfen.

Anders sieht es mit dem "RRRRR" aus, dies ist ein rein mechanisch erzeugtes Geräusch. Nun ist eine Ferndiagnose per Videoton nicht ganz so einfach, denn der Ton gleicht ja nur im Ansatz dem Original, aber für mich hört sich das nach einem schadhaftem Kurbeltrieb an. Die Kurbelwellenhauptlager würde ich hier aber ausschließen, diese verursachen bei einem Defekt ein gleichmäßiges Rollgeräusch über den gesamten Drehzahlbereich. In Frage kämen eher ein Pleuellagerschaden, ein gebrochener Kolbenbolzen oder ein gerissener oder im Bolzenauge ausgeschlagener Kolben - wobei die letzteren Schäden auch das "Klöttern" verursachen können. Möglich wäre aber auch noch eine lose Schwungscheibe.

Wenn Du den Motor schon einmal ohne Riementrieb hast laufen lassen und die Geräusche dann unverändert sind und auch bei getretener Kupplung mit eingelegtem Gang nicht verschwinden, dann würde ich den Motor so nicht in Betrieb nehmen. Ein Wartburgmotor ist schnell ausgebaut, zerlegt und der Schaden gefunden, dies zumal Du ja doch noch eine Weile warten musst, bist Du selbst mit dem Auto auf die Straße darfst. Also mach es gleich richtig - mit dem Wechsel der Zündkerzen wird es nicht getan sein.
Lieber Old School als gar keine Erziehung.

MichiMotorFreak
Werkzeugsucher
Beiträge: 50
Registriert: Freitag 11. September 2015, 19:46
Mein(e) Fahrzeug(e): Trabant 601 S. Trabant 601 S. Wartburg 353. Simson Spatz. Puch Maxi S. DKW 504. Velosolex
Wohnort: Garrel
Kontaktdaten:

Re: Ist mein Motor hin?

Ungelesener Beitragvon MichiMotorFreak » Dienstag 15. September 2015, 14:26

Mhhhh. Also ausbauen und auseinanderbauen. OK
Angenommen es wäre ein Lager kaputt, oder etwas anderes am abwinken, lassen sich eventuell beschädigte Teile denn noch kaufen? Ich habe schon einmal im Internet geschaut, allerdings leider nichts gefunden. Und noch etwas. Wäre es sinnvoll den Motor selbst neu aufzubauen, oder sollte man ihn aufbauen lassen. Sprich: bräuchte man Spezialwerkzeug? Zum Lager abziehen zum Beispiel. Oder gibt es Tipps und Tricks, solch eine Arbeit auch ohne Spezialwerkzeug zu verrichten?

Bevor ich es vergesse,
VIELEN DANK für die Hilfreichen Antworten.
LG
Michi

Benutzeravatar
Kolumbus
Teileträger
Beiträge: 852
Registriert: Freitag 12. Januar 2007, 12:36
Mein(e) Fahrzeug(e): 353 de Luxe BJ 1981
911 SC Targa BJ 1982
ETZ 150 14PS Version BJ 1989
ETZ 251 BJ 1990
HP 400
Gruppe / Verein: Leipziger Stammtisch
Wohnort: Kriebstein

Re: Ist mein Motor hin?

Ungelesener Beitragvon Kolumbus » Dienstag 15. September 2015, 16:55

Hallo,

also von 3 Jahren stehen, geht der Motor nicht drauf. Meiner stand mehr als 30 Jahre.... Da war bestimmt vorher schon einiges im argen.

Zum Auseinander- und Zusammenbau braucht es kaum Spezialwerkzeuge. Nur eine abgeschliffene 13er Nuss für die Schwungscheibe und ein Werkzeug zum Kolbenbolzenwechsel ist empfehlenswert. Die Kurbelwelle solltest Du nicht selbst überholen (ich wüsste sowieso nicht wie), alles andere geht mit etwas Geschick und Anleitung zu machen. Der 2-Takter ist nun wirklich kein Hexenwerk.

Ich würde einfach einmal Wasser ablassen und den Zylinderkopf abnehmen. Da sieht man erst einmal etwas und eine bessere Diagnose ist so möglich.
Zwei linke Hände, aber man kann es doch mal versuchen ;-)

MichiMotorFreak
Werkzeugsucher
Beiträge: 50
Registriert: Freitag 11. September 2015, 19:46
Mein(e) Fahrzeug(e): Trabant 601 S. Trabant 601 S. Wartburg 353. Simson Spatz. Puch Maxi S. DKW 504. Velosolex
Wohnort: Garrel
Kontaktdaten:

Re: Ist mein Motor hin?

Ungelesener Beitragvon MichiMotorFreak » Dienstag 15. September 2015, 17:58

OK. Das ist schon einmal beruhigend.
Was genau sollte man denn beim abnehmen des Kopfes besser sehen können? Wenn es euch bei der Diagnose hilft, baue ich ich ich natürlich ab!
LG
Michi

Benutzeravatar
Kolumbus
Teileträger
Beiträge: 852
Registriert: Freitag 12. Januar 2007, 12:36
Mein(e) Fahrzeug(e): 353 de Luxe BJ 1981
911 SC Targa BJ 1982
ETZ 150 14PS Version BJ 1989
ETZ 251 BJ 1990
HP 400
Gruppe / Verein: Leipziger Stammtisch
Wohnort: Kriebstein

Re: Ist mein Motor hin?

Ungelesener Beitragvon Kolumbus » Dienstag 15. September 2015, 19:02

Normalerweise hast Du bei Kolbenklemmern und -kippeln Spuren im Zylinder. Dann kannst du auch spüren, ob die Kolben viel Spiel haben oder die Lager nicht sauber laufen sprich klemmen. Außerdem ist dann der Motor leichter für den Ausbau :-).

Das sieht dann so aus

Motorwechsel2.jpg
Zwei linke Hände, aber man kann es doch mal versuchen ;-)

MichiMotorFreak
Werkzeugsucher
Beiträge: 50
Registriert: Freitag 11. September 2015, 19:46
Mein(e) Fahrzeug(e): Trabant 601 S. Trabant 601 S. Wartburg 353. Simson Spatz. Puch Maxi S. DKW 504. Velosolex
Wohnort: Garrel
Kontaktdaten:

Re: Ist mein Motor hin?

Ungelesener Beitragvon MichiMotorFreak » Dienstag 15. September 2015, 19:14

OK.
Dann probiere ich das morgen gleich mal aus.
LG
Michi

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3233
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Ist mein Motor hin?

Ungelesener Beitragvon bic » Dienstag 15. September 2015, 19:37

MichiMotorFreak hat geschrieben:....Wäre es sinnvoll den Motor selbst neu aufzubauen, oder sollte man ihn aufbauen lassen. Sprich: bräuchte man Spezialwerkzeug? Zum Lager abziehen zum Beispiel. Oder gibt es Tipps und Tricks, solch eine Arbeit auch ohne Spezialwerkzeug zu verrichten?

Hier ist die Überholung eines Motors in allen Schritten und mit dem benötigtem Werkzeug dokumentiert (zwar zum Einsatz im Boot, dies ist aber für den Rumpfmotor egal). Sicher unterscheiden sich die Schadensbilder von Motor zu Motor und damit auch die notwendigen Arbeitsschritte, aber Du bekommst erst einmal einen Eindruck, wie ein Wartburgmotor aufgebaut ist und was man daran alles selbst machen kann. Teile gibt es übrigens alle noch, wenn auch manchmal bei der Suche etwas Geduld erforderlich ist. An sonst folge dem Vorschlag von Kolumbus und nimm erst einmal den Kopf ab und fotografiere das Ergebnis und stelle es hier ein, vielleicht erkennt man dann ja doch schon etwas.
Lieber Old School als gar keine Erziehung.

Benutzeravatar
ffuchser
Hupkonzertmeister
Beiträge: 609
Registriert: Mittwoch 29. März 2006, 20:29
Mein(e) Fahrzeug(e): W353 Limo Bj 69
A6 Avant S6 Bj2014
Gruppe / Verein: IGWTB - Interessengemeinschaft Wartburg Trabant Barkas
Wohnort: Berlin

Re: Ist mein Motor hin?

Ungelesener Beitragvon ffuchser » Dienstag 15. September 2015, 21:39

ich meine der Auspuff ist undicht
Genetischer Wartburgfan

MichiMotorFreak
Werkzeugsucher
Beiträge: 50
Registriert: Freitag 11. September 2015, 19:46
Mein(e) Fahrzeug(e): Trabant 601 S. Trabant 601 S. Wartburg 353. Simson Spatz. Puch Maxi S. DKW 504. Velosolex
Wohnort: Garrel
Kontaktdaten:

Re: Ist mein Motor hin?

Ungelesener Beitragvon MichiMotorFreak » Mittwoch 16. September 2015, 18:45

So.
Hier habe ich jetzt ein Paar Bilder. Ich hoffe dass die euch helfen.
Beim 3. Kolben (Richtung Kühler) ist ein Stückchen abgebrochen oder abgeplatzt.
Ach ja, was bedeutet eigentlich die "1" auf dem Zylinder Kopf?

https://www.dropbox.com/sh/7waaendjz1m3 ... wgCMa?dl=0

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3233
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Ist mein Motor hin?

Ungelesener Beitragvon bic » Mittwoch 16. September 2015, 19:17

Wo meinst Du ist etwas abgebrochen oder abgeplatzt? Bild 1 und 7 die Kerben am Rand vom Kolben? Ähnliches findest du am Rand des Brennraums (so genannte Quetschkante) des zugehörigen Zylinders. Dies sind aber keine Abplatzungen, sondern Auswaschungen durch klopfende Verbrennung (Klingeln), da verschwende mal im Moment keinen Gedanken dran. An sonst sehen ja die Laufbuchsen (Zylinder) zumindest nach den Bildern ok aus, hast Du einmal mit den Finger getastet, ob die Laufflächen auf den Fotos nicht zu erkennende Riefen haben? Wenn hier alles schier ist, sind Deine Kolben wahrscheinlich soweit i.O., es sei denn einer ist tatsächlich gerissen - das erkennt man dann aber erst nach einer weiteren Demontage.
Wie ich schon weiter oben schrieb, ist nach den Geräuschen in deinem Video zu urteilen, ein Schaden im Kurbeltrieb zu vermuten. Dieser Schaden muss (noch) nicht Einfluss auf das Laufbild der Zylinderbuchsen haben und da das Abnehmen des Zylinderkopfs so erst einmal keinen Schaden erkennen lässt, wäre Dir tatsächlich zu empfehlen, den Motor auszubauen und aufzumachen (ohne Dich nun dazu drängen zu wollen).

PS. Die "1" ist eine "Gütezeichen" und steht für "Güteklasse 1 für gute Qualität " (Erzeugnisse, die dem Durchschnitt des Weltmarktes entsprechen). Dies gilt aber nur für den Zylinderkopf und nicht für den gesamten Motor.
Lieber Old School als gar keine Erziehung.

Benutzeravatar
ffuchser
Hupkonzertmeister
Beiträge: 609
Registriert: Mittwoch 29. März 2006, 20:29
Mein(e) Fahrzeug(e): W353 Limo Bj 69
A6 Avant S6 Bj2014
Gruppe / Verein: IGWTB - Interessengemeinschaft Wartburg Trabant Barkas
Wohnort: Berlin

Re: Ist mein Motor hin?

Ungelesener Beitragvon ffuchser » Mittwoch 16. September 2015, 19:20

Zuerst einmal sieht es jetzt nicht schlimm aus, die 1 auf dem Zylinderkopf bedeutet, das es aller erste Qualität ist, so wie heutzutage Qualitätsmanagment ISO 9XXX, also unbedeutender Firlefanz. Demzufolge ist der Zylinderkopf recht alt. Was war das für ein BJ?
AWE zählt die Zylinder vom Getriebe aus. Also ist Zylinder 1 verdächtig, kannst Du den Motor von Hand durchdrehen? Ist da nur Ölkohle abgeplatzt oder Aluminium vom Kolben weg gebrochen?
Persönlich würde ich den Motor ausbauen, und zerlegen. Du könntest aber erst noch den Krümmer entfernen, mit einem Schraubendreher unter Sicht durch den Auslass testen ob die Kolbenringe alle 9 elastisch sind.

Hast Du denn nachgesehen, ob der Krümmer / VSD dicht war? riecht man, hört man. Ggf Auspuff beim laufenlassen zu halten, nun ja zu spät.
Genetischer Wartburgfan

MichiMotorFreak
Werkzeugsucher
Beiträge: 50
Registriert: Freitag 11. September 2015, 19:46
Mein(e) Fahrzeug(e): Trabant 601 S. Trabant 601 S. Wartburg 353. Simson Spatz. Puch Maxi S. DKW 504. Velosolex
Wohnort: Garrel
Kontaktdaten:

Re: Ist mein Motor hin?

Ungelesener Beitragvon MichiMotorFreak » Mittwoch 16. September 2015, 19:38

OK gut.
Ich wahr gerade noch einmal bei ihm, und habe gefühlt. Die ersten beiden Zylinder haben jeweils 2-3 spürbare Riefen. Zylinder 3, (am Kühler), schein soweit i.O. zu sein.
Mein Motorkran ist derzeit ausgeliehen. Wenn ich diesen wieder habe, und meine beiden Pappen soweit bearbeitet habe, werde ich mich mal dem Motor widmen und ihn zerlegen.
Es gibt nicht zufällig jemanden hier im Forum, der irgendwo in meiner Nähe wohnt,(Sprich irgendwo im Raum Cloppenburg oder Oldenburg), und sich meinen Manfred mal anschauen könnte?

Edit:
Er ist Bj 77 und hat wohl 117000KM runter.
Auspuff an sich ist neu. Unter den Auslässen an der Motorwand befindet sich jedoch Öl, obwohl beim Zuhalten des Auspuffes kein Durchkommen von Abgasen zu sehen, spüren, riechen, fühlen war. Der Motor ging beim zuhalten aus! Der Motor lässt sich sehr gut durchdrehen.

Soweit ich es sehen kann, ist tatsächlich ein Stück des Kolbens abgebrochen!

Ich bedanke mich an dieser noch einmal für die Antworten.
LG
Michi

Benutzeravatar
Wilfried
Abschmiernippel
Beiträge: 1898
Registriert: Montag 27. Februar 2006, 19:00
Mein(e) Fahrzeug(e): Wartburg 311 Bj 1962, Wartburg 353 Erstzulassung 2/1974
Wohnort: Hönow
Kontaktdaten:

Re: Ist mein Motor hin?

Ungelesener Beitragvon Wilfried » Mittwoch 16. September 2015, 19:49

Das Öl an den Auslässen/ Krümmer zeugt von einer falschen Zündeinstellung-
Lächle, das Leben ist einfach zu kurz.

MichiMotorFreak
Werkzeugsucher
Beiträge: 50
Registriert: Freitag 11. September 2015, 19:46
Mein(e) Fahrzeug(e): Trabant 601 S. Trabant 601 S. Wartburg 353. Simson Spatz. Puch Maxi S. DKW 504. Velosolex
Wohnort: Garrel
Kontaktdaten:

Re: Ist mein Motor hin?

Ungelesener Beitragvon MichiMotorFreak » Mittwoch 16. September 2015, 19:53

So etwas in der Art hätte ich auch vermutet. Denn mein Trabant kommt besser vom Fleck als der Wartburg. Und halt wenn er warm ist, sind die Fehlzündungen so massiv, dass er fast ausgeht.

Benutzeravatar
Warre 1000
Frostsicherer Wartbürger
Beiträge: 2266
Registriert: Samstag 2. August 2008, 20:23
Mein(e) Fahrzeug(e): Wartburg 353 Limosine Bj. 1968
Wohnort: Finnland

Re: Ist mein Motor hin?

Ungelesener Beitragvon Warre 1000 » Donnerstag 17. September 2015, 17:34

MichiMotorFreak hat geschrieben:...Mein Motorkran ist derzeit ausgeliehen....


Losmachen noch der Lichtmaschine und Vergaser. Ein Schutz an der Stossstange anbringen oder es wegmontieren. Denn brauchen Du kein Motorkran. Als junger hatte Ich immer den Motor selbst ausgehebelt.

Hier im Finnland hat jemand an seiner Sommerurlaubsreise der Ausdrücklager gewechselt am ein Parkplats.
Stig
Wenn man alles weiß, hat man sicher etwas missverstanden.

Benutzeravatar
Kolumbus
Teileträger
Beiträge: 852
Registriert: Freitag 12. Januar 2007, 12:36
Mein(e) Fahrzeug(e): 353 de Luxe BJ 1981
911 SC Targa BJ 1982
ETZ 150 14PS Version BJ 1989
ETZ 251 BJ 1990
HP 400
Gruppe / Verein: Leipziger Stammtisch
Wohnort: Kriebstein

Re: Ist mein Motor hin?

Ungelesener Beitragvon Kolumbus » Donnerstag 17. September 2015, 19:43

Wenn ich mir vorstelle, dass auch im Kurbeltrieb so viel Ölkohle lagert, dann kann ich mir vorstellen, was passiert ist, wenn die durch das Stehen trocken geworden abgeplatzt ist. Der Vorbesitzer hat leider nicht mit Öl gespart.

Motor ausbauen geht wirklich allein. Es müssen nur alle Anbauteile runter, da er sonst zu schwer ist. Beim Einbau ist es besser, wenn man einen 2. Mann oder einen Hebezug hat, da das Einfädeln dann besser klappt und schonender ist. Beim Rausheben musst Du Dir einen guten Stand suchen. Vergiss nicht, das Getriebe von unten leicht mit einem Wagenheber oder anderweitig anzuheben, damit es nicht durchsackt, wenn die Abstützung durch den Motor nicht mehr da ist.

Also mach auf das Ding!
Zwei linke Hände, aber man kann es doch mal versuchen ;-)

berlintourist
SeineAutosimmer- TippTopp- inSchusshalter
Beiträge: 826
Registriert: Samstag 23. August 2014, 23:24
Mein(e) Fahrzeug(e): 314 eckfrontcabriokombicoupé

Re: Ist mein Motor hin?

Ungelesener Beitragvon berlintourist » Donnerstag 17. September 2015, 21:26

na klar, redet ihm ein nen 70kg motor allein raus zu heben. auch wenn das vll machbar ist - gesund ist das nicht!
die rechnung kommt, wie immer, später.
er hat keinen zeitdruck und nen heber zur späteren verfügung. ... denkt doch einfach mal nach, bevor ihr nem 15jährigem
solches schreibt.

gruß
Wartburg - aus freude am schrauben ...

MichiMotorFreak
Werkzeugsucher
Beiträge: 50
Registriert: Freitag 11. September 2015, 19:46
Mein(e) Fahrzeug(e): Trabant 601 S. Trabant 601 S. Wartburg 353. Simson Spatz. Puch Maxi S. DKW 504. Velosolex
Wohnort: Garrel
Kontaktdaten:

Re: Ist mein Motor hin?

Ungelesener Beitragvon MichiMotorFreak » Donnerstag 17. September 2015, 22:51

Ich werde mir den Motor demnächst mal ansehen.
Wegen dem heben werde ich den Kran nehmen. Ich bin zwar schon breit gebaut, allerdings beklagt sich mein Rücken jetzt schon. 4 mal Kupplung tauschen bei der Pappe ohne Kran merkt man im nachhinein doch schon.

Vielen Dank nocheinmal an alle, die mir hier helfen.
LG
Michi

Bort
Tastenquäler
Beiträge: 313
Registriert: Montag 20. Februar 2012, 17:46
Mein(e) Fahrzeug(e): 84er 353 W

Re: Ist mein Motor hin?

Ungelesener Beitragvon Bort » Donnerstag 17. September 2015, 23:19

Ich kann nur bestätigen das dass Ding n Jane schöner Klumpen is.
Das Klappern da im Video erinnert mich auch stark an den Vorschalldämpfer, so im Aufhängungsbereich vielleicht. Viel Erfolg!

MichiMotorFreak
Werkzeugsucher
Beiträge: 50
Registriert: Freitag 11. September 2015, 19:46
Mein(e) Fahrzeug(e): Trabant 601 S. Trabant 601 S. Wartburg 353. Simson Spatz. Puch Maxi S. DKW 504. Velosolex
Wohnort: Garrel
Kontaktdaten:

Re: Ist mein Motor hin?

Ungelesener Beitragvon MichiMotorFreak » Montag 26. Oktober 2015, 20:46

So.
Ich habe mir jetzt ersteinmal einen Ersatzmotor gekauft, den ich nun zu Laufen bringe. Der alte Motor muss warten. Zu viele Projekte gleichzeitig.
LG
Michi

Benutzeravatar
B1000-RTW
Bremsentrommler
Beiträge: 1065
Registriert: Dienstag 8. Januar 2013, 06:45
Mein(e) Fahrzeug(e): Wartburg 1.3 Tourist
Lada 2104
Wartburg 1.3 Limousine
Diamant-Fahrrad
Wohnort: Pirna
Kontaktdaten:

Re: Ist mein Motor hin?

Ungelesener Beitragvon B1000-RTW » Dienstag 27. Oktober 2015, 04:08

Pleullager hin. raus und neu!
Viele Grüße vom Preußen aus Sachsen
Olli

MichiMotorFreak
Werkzeugsucher
Beiträge: 50
Registriert: Freitag 11. September 2015, 19:46
Mein(e) Fahrzeug(e): Trabant 601 S. Trabant 601 S. Wartburg 353. Simson Spatz. Puch Maxi S. DKW 504. Velosolex
Wohnort: Garrel
Kontaktdaten:

Re: Ist mein Motor hin?

Ungelesener Beitragvon MichiMotorFreak » Donnerstag 26. Oktober 2017, 20:10

Moin
Ist zwar schon zwei Jahre her, aber vielleicht interessiert die Lösung des Problems ja.
Ich wollte die Kurbelwelle als Ersatz für meinen mittlerweile neuen Wartburg verwenden. Wie zu erwarten, selbes Geräusch. Beim Wiederausbau ist mir allerdings sofort aufgefallen, wo das Geräusch seinen Ursprung hat.
Die Schrauben der Schwungscheibe, die ich nie gelöst habe, waren nicht mehr 100%ig fest. Also mit Drehmoment nachgezogen und siehe da, er klingt wie er soll.
Solche dummen und kleinen Ursachen.
Ich entschuldige mich und bedanke mich gleichzeitig für die Antworten von vor 2 Jahren.
MfG
Michi

Benutzeravatar
Warre 1000
Frostsicherer Wartbürger
Beiträge: 2266
Registriert: Samstag 2. August 2008, 20:23
Mein(e) Fahrzeug(e): Wartburg 353 Limosine Bj. 1968
Wohnort: Finnland

Re: Ist mein Motor hin?

Ungelesener Beitragvon Warre 1000 » Freitag 27. Oktober 2017, 19:28

Einer lose Schwungrad hat mir auch passiert, aber bei mir war der Schwungrad nur mit 4 Shrauben festgeschraubt. Der fünftes Gewinde war ausgebohrt.
Stig
Wenn man alles weiß, hat man sicher etwas missverstanden.


Zurück zu „Motor / Triebwerk“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste