Schaltprobleme - Kupplung trennt nur manchmal

Motor, Vergaser, Ansaug- und Abgasanlage, Getriebe, Antriebe, Störungen am Motor

Moderator: ZWF-Adminis

Hartmut44
Zündkerzenwechsler
Beiträge: 29
Registriert: Sonntag 5. März 2017, 17:32
Mein(e) Fahrzeug(e): Trabant 601 Limousine, Baujahr 1989
Wartburg 353 W, Baujahr 1983
Simson SR 50
und für den Alltag einen Ford Grand C-Max (1 Liter, 3 Zylinder, fast ein Wartburg)
Wohnort: Berlin

Schaltprobleme - Kupplung trennt nur manchmal

Ungelesener Beitragvon Hartmut44 » Sonntag 5. März 2017, 20:01

Hallo, dies ist mein erster Beitrag hier. Mein Name ist Hartmut, ich bin 44 Jahre alt und wohne im Südosten Berlins. Seit 2013 fahre ich (wieder) Trabant 601 und im letzten Jahr hab´ ich mir einen Biberbraunen 353W aus 1983 gekauft. Das war keine gute Idee, bzw. war ich beim Kauf leider sehr naiv...naja, was solls, muss man das Beste draus machen. Über den Winter habe ich diverse Sachen dran gemacht, unter anderem hat der Motor eine neue Kurbelwelle erhalten, bei der Gelegenheit habe ich auch Kupplungsautomat (beim alten war eine der Federzungen weggebrochen) , Scheibe und Drucklager ausgetauscht.
Mein Problem stellt sich jetzt wie folgt dar: Im Stand lassen sich alle Gänge recht gut schalten. Läuft der Motor, lassen sich häufig insbesondere der erste oder der Rückwärtsgang nicht einlegen. Versucht man es mit etwas mehr Kraft, hört man ein leises mahlendes, drehendes Geräusch (ich kanns nicht besser beschreiben), aber der Gang geht nicht rein. Das führt dann zu peinlichen Situationen an der Ampel... Meistens hilft es dann, die Kupplung nochmal loszulassen und neu zu treten, die Gänge flutschen dann gut rein.

Offenbar trennt die Kupplung nur manchmal. Einstellen der Vorwählstange, des Kupplungsspiels sowie Austausch des Kupplungsseils brachten keine Verbesserung. Ich wollte das Problem mal im Stand reproduzieren und habe heute folgendes gemacht: Im Stand den ersten Gang eingelegt, das Auto aufgebockt, mich runtergelegt und am linken Vorderrad gedreht - Rad ist blockiert (ok). Dann Kupplung getreten (also mit einer Hand von unten das Pedal gezogen) und am Rad gedreht - Rad blockiert noch immer (schlecht). Kupplung losgelassen, erneut getreten - Rad lässt sich drehen (super). Bei teilweisem Loslassen der Kupplung konnte ich den Schleifpunkt reproduzieren. Bei vollständigem Loslassen und erneutem Treten der Kupplung blockiert das Rad wieder, erst beim darauffolgenden Treten dreht es wieder. Das Spielchen ließ sich ewig weiterspielen, bei jedem zweiten Treten der Kupplung lässt sich das Rad drehen. In der Suche habe ich dieses spezielle Problem noch nicht gefunden, daher meine Frage:

Hat eventuell jemand eine Ahnung, was da los sein könnte und kann mir nen Tip geben?

Ich befürchte ja, ich werde nicht drumherum kommen, den Motor wieder auszubauen...kann ja eigentlich nur noch der (unbenutzte, jedoch alte) Kupplungsautomat oder die Ausrückgabel sein, oder? Und wenn es der Automat ist: Würdet Ihr den ursprünglich ausgetauschten Automaten mit einer fehlenden Federzunge wieder einbauen (Kupplung hat vor dem Motorausbau gut funktioniert, ich tendiere dennoch dazu, lieber einen anderen Automaten mit allen Federn einzubauen)?
Vielen Dank schon mal im Voraus.
Hartmut

Benutzeravatar
ffuchser
Hupkonzertmeister
Beiträge: 613
Registriert: Mittwoch 29. März 2006, 20:29
Mein(e) Fahrzeug(e): W353 Limo Bj 69
A6 Avant S6 Bj2014
Gruppe / Verein: IGWTB - Interessengemeinschaft Wartburg Trabant Barkas
Wohnort: Berlin

Re: Schaltprobleme - Kupplung trennt nur manchmal

Ungelesener Beitragvon ffuchser » Montag 6. März 2017, 16:02

Hallo Hartmut. Welche Kupplung hast Du eingebaut gibt zwei Versionen alt und neu? welches Ausrücklager (gab ein schmales früher du musst ein breites nehmen, geschlossenes?
Eigentlich müsste die Kupplung eine anlageplatte haben. ggf ist auch dein Seil kaputt. wenn es für Dich nicht zu weit ist (Berlin Schöneweide)
Hab hier Automaten Lager und Seile rumliegen. nur kein ausrücklagerhebel. ist im Motor das kleine Nadellager drinn?? Das kommt an der Schwungscheibe ins Löchlein, vor der Montage.
Genetischer Wartburgfan

Hartmut44
Zündkerzenwechsler
Beiträge: 29
Registriert: Sonntag 5. März 2017, 17:32
Mein(e) Fahrzeug(e): Trabant 601 Limousine, Baujahr 1989
Wartburg 353 W, Baujahr 1983
Simson SR 50
und für den Alltag einen Ford Grand C-Max (1 Liter, 3 Zylinder, fast ein Wartburg)
Wohnort: Berlin

Re: Schaltprobleme - Kupplung trennt nur manchmal

Ungelesener Beitragvon Hartmut44 » Montag 6. März 2017, 17:07

Hi,
Kupplung ist eine Tellerfeder in der Version bis 85, also mit einer Anlagefläche. Das Seil hab ich schon ausgetauscht, das ist es leider nicht. Ausrücklager sollte stimmig sein, ist ein unbenutztes Altteil drin in passender Version. Hab das Auto eben umgedreht (rückwärts in die Garage rein, kann ich besser am Motor arbeiten) Gänge haben eben nicht gezickt, aber beim Gasgeben gibt es ein metallisches Klappern. Ich baue den Motor jetzt einfach aus, vielleicht hat sich ja der Automat teilweise zerlegt oder sowas. Leider hab ich die Woche nicht viel Zeit aber hoffe am Wochenende ist er raus, dann weiß ich hoffentlich mehr. Das Lager in der Kurbelwelle ist drin. Auf das Angebot mit Kupplung würde ich eventuell gerne zurückkommen, Schöneweide ist nicht weit (wohne in Bohnsdorf).
LG Hartmut

Benutzeravatar
ffuchser
Hupkonzertmeister
Beiträge: 613
Registriert: Mittwoch 29. März 2006, 20:29
Mein(e) Fahrzeug(e): W353 Limo Bj 69
A6 Avant S6 Bj2014
Gruppe / Verein: IGWTB - Interessengemeinschaft Wartburg Trabant Barkas
Wohnort: Berlin

Re: Schaltprobleme - Kupplung trennt nur manchmal

Ungelesener Beitragvon ffuchser » Montag 6. März 2017, 17:16

Ok, ggf ist der Automat ja wirklich hin. Meld Dich auch kurzfristig, bin am WE soweit planbar da. Kupplungsautomaten finden wir sicher.
Immer ärgerlich sowas, aber nicht immer vermeidbar. Drück die Daumen
Genetischer Wartburgfan

Hartmut44
Zündkerzenwechsler
Beiträge: 29
Registriert: Sonntag 5. März 2017, 17:32
Mein(e) Fahrzeug(e): Trabant 601 Limousine, Baujahr 1989
Wartburg 353 W, Baujahr 1983
Simson SR 50
und für den Alltag einen Ford Grand C-Max (1 Liter, 3 Zylinder, fast ein Wartburg)
Wohnort: Berlin

Re: Schaltprobleme - Kupplung trennt nur manchmal

Ungelesener Beitragvon Hartmut44 » Montag 6. März 2017, 19:24

Ok, erstmal vielen Dank. Wenn der Motor raus ist (hab heute weitgehend alles soweit vorbereitet) und ich dann hoffentlich weiß was Sache ist, melde ich mich.
Schönen Gruß
Hartmut

Hartmut44
Zündkerzenwechsler
Beiträge: 29
Registriert: Sonntag 5. März 2017, 17:32
Mein(e) Fahrzeug(e): Trabant 601 Limousine, Baujahr 1989
Wartburg 353 W, Baujahr 1983
Simson SR 50
und für den Alltag einen Ford Grand C-Max (1 Liter, 3 Zylinder, fast ein Wartburg)
Wohnort: Berlin

Re: Schaltprobleme - Kupplung trennt nur manchmal

Ungelesener Beitragvon Hartmut44 » Mittwoch 8. März 2017, 21:03

So, der Motor ist jetzt raus. Leider kann ich nicht wirklich was offensichtliches erkennen, was die geschilderten Probleme erklären würde. Ich glaube auch, dass ich bei meinem im ersten Beitrag geschilderten Testaufbau wahrscheinlich nen Denkfehler hatte: Das Auto war einseitig aufgebockt, ein Gang drin und ich hab am freihängenden Rad gedreht. Das muss ja eigentlich wg. Differential blockieren, solange das andere Rad nicht frei drehen kann (?). Frag mich bloß, warum es manchmal doch drehte...
Ich möchte jetzt nur ungern das ganze ausgebaute Zeug (Automat, Scheibe, Ausrücklager) wieder einfach so einbauen, zumal die Probleme vor dem Einbau der "neuen Altteile" ja nicht bestanden haben. Zumindest würde ich mich freuen, wenn mal jemand fachkundiges einen Blick drauf werfen würde; vielleicht hab´ ich ja was übersehen.
Frank-Uwe, steht dein Angebot noch, dass ich mal bei Dir vorbeikommen könnte? Vielleicht kannst Du mir ja einen Rat zu den Teilen geben oder empfiehlst mir was anderes. Wir könnten ja ggf. einen Termin über PN oder Mail ausmachen. Bis dann.

Benutzeravatar
ffuchser
Hupkonzertmeister
Beiträge: 613
Registriert: Mittwoch 29. März 2006, 20:29
Mein(e) Fahrzeug(e): W353 Limo Bj 69
A6 Avant S6 Bj2014
Gruppe / Verein: IGWTB - Interessengemeinschaft Wartburg Trabant Barkas
Wohnort: Berlin

Re: Schaltprobleme - Kupplung trennt nur manchmal

Ungelesener Beitragvon ffuchser » Mittwoch 8. März 2017, 21:47

Aber sicher, komm rum zb Fr ab 16uhr wäre gut. suchen wir uns eine ordentliche Mitnehmerscheibe. und trinken darüber mal nach. {kicher}
Genetischer Wartburgfan

calle
Radbolzenüberdreher
Beiträge: 147
Registriert: Donnerstag 2. Oktober 2008, 09:48
Mein(e) Fahrzeug(e): Wartburg 1000 EZ 10/66
Wohnort: berlin

Re: Schaltprobleme - Kupplung trennt nur manchmal

Ungelesener Beitragvon calle » Freitag 10. März 2017, 12:28

oh, ne Wartburgfahrer Trinkrunde im Süden Berlins {joint} schöne Idee :|

Hartmut44
Zündkerzenwechsler
Beiträge: 29
Registriert: Sonntag 5. März 2017, 17:32
Mein(e) Fahrzeug(e): Trabant 601 Limousine, Baujahr 1989
Wartburg 353 W, Baujahr 1983
Simson SR 50
und für den Alltag einen Ford Grand C-Max (1 Liter, 3 Zylinder, fast ein Wartburg)
Wohnort: Berlin

Re: Schaltprobleme - Kupplung trennt nur manchmal

Ungelesener Beitragvon Hartmut44 » Samstag 11. März 2017, 20:04

Nachdem Frank und ich gestern über meine Schaltprobleme gefachsimpelt haben (schönen Dank nochmal, auch fürs leckere Radeberger) und wir beide der Meinung waren, dass es wohl eher nicht an Automat, Scheibe oder Ausrücklager liegen wird, habe ich heute wieder ein bisschen geschraubt und mal den auf dem Schaltrohr befindlichen Schalthebel abmontiert, auch weil die Plaste-Riffel-Stange (ihr wisst hoffentlich was gemeint ist) Spiel hat. Habe den Schalthebel dann mit einem aus meinem Ersatzteilfundus (auch gebraucht) verglichen und folgendes festgestellt:
IMG_20170311_195654.jpg

Der vordere ist der aus dem Fahrzeug, der hintere macht auf mich nen deutlich besseren Eindruck. Kann das sein dass der vordere dermaßen verbogen ist oder liegt der korrekte Winkel (weiß den jemand?) irgendwo zwischen den beiden? Danke und Gruß Hartmut

Benutzeravatar
Hanner
Feinstaubbelaster
Beiträge: 1243
Registriert: Mittwoch 25. Februar 2009, 21:39
Mein(e) Fahrzeug(e): Wartburg Transporter-Eigenbau
Wohnort: Lübz

Re: Schaltprobleme - Kupplung trennt nur manchmal

Ungelesener Beitragvon Hanner » Samstag 11. März 2017, 20:52

Hallo,

der Hebel ist verbogen. Dort muß das Riffelstück stramm reinpassen. Noch ein Tipp.
Bei dem Hebel mit dem Riffelstück gibt es verschiedene Ausführungen in 6mm und 8mm.
Ich hatte die Ausführung mit mit 6mm und die war verbogen. Habe dann eine Ausführung
mit 8mm eingebaut. Seitdem gehen die Gänge wieder vernünftig rein, bis heute.
Freundliche Grüße
Hanner



Man kann nur gewinnen, wenn man schon verloren hat.

Hartmut44
Zündkerzenwechsler
Beiträge: 29
Registriert: Sonntag 5. März 2017, 17:32
Mein(e) Fahrzeug(e): Trabant 601 Limousine, Baujahr 1989
Wartburg 353 W, Baujahr 1983
Simson SR 50
und für den Alltag einen Ford Grand C-Max (1 Liter, 3 Zylinder, fast ein Wartburg)
Wohnort: Berlin

Re: Schaltprobleme - Kupplung trennt nur manchmal

Ungelesener Beitragvon Hartmut44 » Samstag 11. März 2017, 21:41

Hallo Hanner,
Danke für die Antwort. Ich werde mein Ersatzteil einbauen, habe es mal provisorisch rangehalten, das Riffelstück sitzt ziemlich stramm. Ich finde es erstaunlich, dass der Hebel so extrem verbogen ist; lässt mich hoffen, dass meine Schaltprobleme ja vielleicht daran liegen.
Welches Teil meinst Du mit "Hebel mit Riffelstück in 6 oder 8 Millimeter"? War gerade noch mal im Autoschuppen messen, das Riffelstück sitzt ja auf einer Welle des Schaltbockes, diese hat ca. 7,2 mm, der auf dem Foto abgebildete Schalthebel hat am Ende (da wo das Gummilager draufsitzt) ca. 8 mm.

Benutzeravatar
Hanner
Feinstaubbelaster
Beiträge: 1243
Registriert: Mittwoch 25. Februar 2009, 21:39
Mein(e) Fahrzeug(e): Wartburg Transporter-Eigenbau
Wohnort: Lübz

Re: Schaltprobleme - Kupplung trennt nur manchmal

Ungelesener Beitragvon Hanner » Sonntag 12. März 2017, 10:18

Hallo,

wo das Riffelstück drauf sitzt gibt es auch in 6mm. Das verbiegt sehr leicht.
Freundliche Grüße
Hanner



Man kann nur gewinnen, wenn man schon verloren hat.

Benutzeravatar
Detlef Grau
Der Schrägverzahnte
Beiträge: 2491
Registriert: Samstag 18. Februar 2006, 11:38
Mein(e) Fahrzeug(e): Wartburg 311;1.3; RT 125/3; Qek-Junior; RS09, B1000KM
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Westeregeln

Re: Schaltprobleme - Kupplung trennt nur manchmal

Ungelesener Beitragvon Detlef Grau » Montag 13. März 2017, 23:17

Ich denke, daß der Fehler nicht gefunden ist. Wenn die Gänge bei Motor aus sauber eingelegt werden können,wie im Eröffnungsbeitrag beschrieben, dann kann die äussere Schaltung ausgeschlossen werden, zumal 1 und RW auf zwei Schaltwellen liegen. Vielmehr scheint bei laufendem Motor die Kupplung nicht ausreichend zu trennen. Eine taumelnde Mitnehmerscheibe, die auf den ersten Blick ohne Tadel zu sein schein, kann bei der Prüfung auf einer drehenden Welle schnell unzlässigen Schlag aufweisen.

Hattet Ihr die Kupplung miteinander ausgebaut und die Einzelteile geprüft oder habt Ihr Euch mit der Fehlersuche an der Schaltung beschäftigt ?
in diesem Sinne

aus dem IFA Altenpflegeheim
D. Grau

Hartmut44
Zündkerzenwechsler
Beiträge: 29
Registriert: Sonntag 5. März 2017, 17:32
Mein(e) Fahrzeug(e): Trabant 601 Limousine, Baujahr 1989
Wartburg 353 W, Baujahr 1983
Simson SR 50
und für den Alltag einen Ford Grand C-Max (1 Liter, 3 Zylinder, fast ein Wartburg)
Wohnort: Berlin

Re: Schaltprobleme - Kupplung trennt nur manchmal

Ungelesener Beitragvon Hartmut44 » Dienstag 14. März 2017, 11:12

Hallo Detlef, aufgrund der Vermutung, dass die Kupplung nicht richtig trennt, habe ich letzte Woche den Motor ausgebaut (in der Erwartung und irgendwie auch der Hoffnung, was offensichtlich Defektes vorzufinden; dem war jedoch nicht so) und war mit Kupplungsautomat, Scheibe und Ausrücklager zur Begutachtung bei Frank (ffuchser). Wir waren beide der Auffassung, dass es an den ausgebauten Teilen nicht liegen könne, weil diese eigentlich keine Fehler zeigten.... Zwischenzeitlich sind noch folgende mögliche Fehlerquellen identifiziert: Silentblock Getriebe ist weich und wirkt auch rissig - ausgetauscht; Formfeder am Kupplungsseil war nicht (mehr) vorhanden, wird zukünftig angebaut; Welle der Ausrückgabel war ein bisschen stramm (aber nicht fest, nur so als ob sie in Butter steckt)- leichtgängig gemacht; Schalthebel war verbogen (siehe etwas weiter oben) - wird ersetzt; Schraube der Karrosserieauflage links unterhalb Fahrertür fehlte- eingebaut. Ob die genannten Fehler für die Schaltprobleme ursächlich sind oder vielleicht eine Kombination der Fehler- ich weiß es nicht, bin da mit meinem Latein am Ende.
Würdest Du denn empfehlen, prophylaktisch einen anderen Automat/Scheibe einzubauen?

Wartburgbauer
Abschmiernippel
Beiträge: 3264
Registriert: Samstag 10. Dezember 2011, 11:12
Mein(e) Fahrzeug(e): 190er Benz 1988 (Alltagsauto)
Jawa 555 1959 (Alltagsmoped)
Wartburg 312 Camping 1967
B1000 Bus im Aufbau
Wohnort: bei Dresden

Re: Schaltprobleme - Kupplung trennt nur manchmal

Ungelesener Beitragvon Wartburgbauer » Dienstag 14. März 2017, 11:52

Hartmut44 hat geschrieben:Würdest Du denn empfehlen, prophylaktisch einen anderen Automat/Scheibe einzubauen?



Auch wenn ich nicht gefragt war, gebe ich mal Antwort: JA!

Du musst ja die alten Teile nicht gleich wegschmeißen. Kupplungsseil ist okay? Nicht, dass sich das längt bzw. einzelne Drähte schon gerissen sind.

Ohne jetzt alles gelesen zu haben:
-Pilotlager okay? Beim 353er-Getriebe MUSS das Pilotlager zwingend vorhanden sein, anders als z.B. beim B1000-Getriebe, dass auch ohne gut klarkommt bzw. bei älterem Baujahr gleich gar keins hat.
-Kombination aus Ausrücklager und Automat korrekt? Siehe auch hier:
http://wiki.w311.info/index.php?title=Kupplung
-Kupplungsscheibe auf der Getriebeeingangswelle (Verzahnung) leichtgängig?
-Getriebeeingangswelle verbogen?

Bei der o.g. Fehlerbeschreibung kannst Du dich für meine Begriffe auf die Kupplung und deren Betätigung beschränken, bei der Fehlersuche.
Schaltgestänge und damit verbundene Probleme (Karosserieaufnahmen, Motorlagerung usw.) äußern sich anders. Hier gibt es i.d.R. Probleme, eine Schaltgasse zu erreichen (vor allem der Rückwärtsgang), dazu, dass irgendwas kratzt oder mahlt, kommt man da gar nicht.
Suche ständig Schrauben M8 Schlüsselweite 14 und frühe ESKA-Schrauben!
Mein erstes Projekt: Der Camping!
Mein Barkas Bus im Aufbau

Hartmut44
Zündkerzenwechsler
Beiträge: 29
Registriert: Sonntag 5. März 2017, 17:32
Mein(e) Fahrzeug(e): Trabant 601 Limousine, Baujahr 1989
Wartburg 353 W, Baujahr 1983
Simson SR 50
und für den Alltag einen Ford Grand C-Max (1 Liter, 3 Zylinder, fast ein Wartburg)
Wohnort: Berlin

Re: Schaltprobleme - Kupplung trennt nur manchmal

Ungelesener Beitragvon Hartmut44 » Dienstag 14. März 2017, 18:58

Hi Wartburgbauer,
- Kupplungsseil habe ich ausgetauscht,
- Pilotlager vorhanden. Vielleicht tausche ich es sicherheitshalber aus.
- Automat ist Tellerfeder mit breiten Federn ohne Bandmitnahme, mit Topf für Ausrücklager, Ausrücklager müsste "Ausrückkugellager dick" sein lt. Wiki. Sollte passen.
- Getriebeeingangswelle ist nicht verbogen,
- Kupplungsscheibe ist leichtgängig auf Welle. Ist eine Scheibe mit längerer Nabe, dies sollte ok sein. Vorher war eine Scheibe mit kurzer Nabe drin, wenn ich sicherheitshalber wechsle kommt wieder sowas rein. Glaube aber nicht dass es daran liegt.

Allen die sich hier Gedanken machen- vielen Dank!

Benutzeravatar
Warre 1000
Frostsicherer Wartbürger
Beiträge: 2272
Registriert: Samstag 2. August 2008, 20:23
Mein(e) Fahrzeug(e): Wartburg 353 Limosine Bj. 1968
Wohnort: Finnland

Re: Schaltprobleme - Kupplung trennt nur manchmal

Ungelesener Beitragvon Warre 1000 » Dienstag 14. März 2017, 19:23

Hartmut44 hat geschrieben:.... Scheibe mit längerer Nabe, dies sollte ok sein. Vorher war eine Scheibe mit kurzer Nabe drin, wenn ich sicherheitshalber wechsle kommt wieder sowas rein. Glaube aber nicht dass es daran liegt....

Leider sind es nicht mir alles klar, aber wie Ich verstehe gibt es zwei Konstruktionen von der Ausdrücklager. Nach meine Erinnerungen liegt der spätere Ausdrücklager an eine Zylinder von der Getriebe. Die Kontruktionen passt nicht zu einander. Könnte es daran liegen?
Hier Bilde im Wartburgwiki:
http://wiki.w311.info/index.php?title=Kupplung
Stig
Wenn man alles weiß, hat man sicher etwas missverstanden.

Benutzeravatar
ffuchser
Hupkonzertmeister
Beiträge: 613
Registriert: Mittwoch 29. März 2006, 20:29
Mein(e) Fahrzeug(e): W353 Limo Bj 69
A6 Avant S6 Bj2014
Gruppe / Verein: IGWTB - Interessengemeinschaft Wartburg Trabant Barkas
Wohnort: Berlin

Re: Schaltprobleme - Kupplung trennt nur manchmal

Ungelesener Beitragvon ffuchser » Dienstag 14. März 2017, 19:54

Genau das haben wir alles diskutiert. Nein das passt alles. Am ehesten lag es an der fehlenden feder des Kupplungsseils. Nach Einbau und Test wissen wir mehr.
Genetischer Wartburgfan

Benutzeravatar
Warre 1000
Frostsicherer Wartbürger
Beiträge: 2272
Registriert: Samstag 2. August 2008, 20:23
Mein(e) Fahrzeug(e): Wartburg 353 Limosine Bj. 1968
Wohnort: Finnland

Re: Schaltprobleme - Kupplung trennt nur manchmal

Ungelesener Beitragvon Warre 1000 » Mittwoch 15. März 2017, 21:36

ffuchser hat geschrieben:Genau das haben wir alles diskutiert. Nein das passt alles. Am ehesten lag es an der fehlenden feder des Kupplungsseils. Nach Einbau und Test wissen wir mehr.

Aaah. Steht das schon. ;--) Über die zwei Ausdrücklager haben sie auch kenntnisse.
Stig
Wenn man alles weiß, hat man sicher etwas missverstanden.

Hartmut44
Zündkerzenwechsler
Beiträge: 29
Registriert: Sonntag 5. März 2017, 17:32
Mein(e) Fahrzeug(e): Trabant 601 Limousine, Baujahr 1989
Wartburg 353 W, Baujahr 1983
Simson SR 50
und für den Alltag einen Ford Grand C-Max (1 Liter, 3 Zylinder, fast ein Wartburg)
Wohnort: Berlin

Re: Schaltprobleme - Kupplung trennt nur manchmal

Ungelesener Beitragvon Hartmut44 » Mittwoch 15. März 2017, 21:48

Hi,
Ausrücklager ist das zum Kupplungsautomat passende, wie Frank schon sagte.
Ich werde hier berichten, wie es nach dem Zusammenbau aussieht, ob die Probleme weg sind oder nicht. Wird aber paar Tage dauern, hab leider chronischen Zeitmangel.
Schöne Grüße
Hartmut

Hartmut44
Zündkerzenwechsler
Beiträge: 29
Registriert: Sonntag 5. März 2017, 17:32
Mein(e) Fahrzeug(e): Trabant 601 Limousine, Baujahr 1989
Wartburg 353 W, Baujahr 1983
Simson SR 50
und für den Alltag einen Ford Grand C-Max (1 Liter, 3 Zylinder, fast ein Wartburg)
Wohnort: Berlin

Re: Schaltprobleme - Kupplung trennt nur manchmal

Ungelesener Beitragvon Hartmut44 » Sonntag 26. März 2017, 20:32

So, seit heute ist der Warti endlich wieder fahrfähig und ich bin nach einer halbstündigen Probefahrt zum BER [Lenker] vorsichtig optimistisch. Der erste Gang will häufig noch nicht so richtig freiwillig rein, es hat aber immer funktioniert, zuerst in den zweiten zu gehen und dann hochzuziehen in den ersten ( :D ). So wie ich das im Forum gelesen habe und auch von früher kenne, ist das ja nicht ganz unüblich. Rückwärtsgang ging problemlos ohne Getriebegruß rein.
Woran lag es nun? Kurz, ich weiß es nicht. Folgende Dinge wurden im Hinblick auf die Fehlerproblematik gemacht:
- Formfeder an Kupplungsseil eingebaut,
- Kupplungsscheibe gegen eine mit kurzer Nabe ausgetauscht; Automat ist der alte geblieben,
- Pilotlager sicherheitshalber gegen ein neues ausgetauscht,
- Silentblock hintere Getriebebefestigung ausgetauscht (gegen ein neues Nachbauteil fragwürdiger Qualität),
- Schalthebel (der im Motorraum auf dem Schaltrohr sitzt) ausgetauscht gegen einen mit weniger (null) Spiel an der Riffelstange,
- Karosserieauflager links vorne mit Schraube versehen (fehlte),
- Vorwahlstange eingestellt,
- Leerlauf etwas niedriger gedreht.

Die Schaltung geht jetzt ein bischen schwergängig, mal gucken ob ich das noch etwas geschmeidiger hinkriege. Wenn der Zustand so bliebe wie er jetzt ist, wäre ich zufrieden.
Nochmal vielen Dank an alle, die sich hier viele Gedanken zu dem Problem gemacht haben {beifall} - und einen Extradank an Frank.

Bort
Tastenquäler
Beiträge: 315
Registriert: Montag 20. Februar 2012, 17:46
Mein(e) Fahrzeug(e): 84er 353 W

Re: Schaltprobleme - Kupplung trennt nur manchmal

Ungelesener Beitragvon Bort » Sonntag 26. März 2017, 22:05

Glückwunsch! Ich würde empfehlen die beiden Motorlager noch zu tauschen, dann sitzen Motor und Getriebe wieder richtig und die Schaltungseinstellung is dann nur noch n Klacks.

Benutzeravatar
Kolumbus
Teileträger
Beiträge: 852
Registriert: Freitag 12. Januar 2007, 12:36
Mein(e) Fahrzeug(e): 353 de Luxe BJ 1981
911 SC Targa BJ 1982
ETZ 150 14PS Version BJ 1989
ETZ 251 BJ 1990
HP 400
Gruppe / Verein: Leipziger Stammtisch
Wohnort: Kriebstein

Re: Schaltprobleme - Kupplung trennt nur manchmal

Ungelesener Beitragvon Kolumbus » Montag 27. März 2017, 21:05

Hartmut44 hat geschrieben:Der erste Gang will häufig noch nicht so richtig freiwillig rein, es hat aber immer funktioniert, zuerst in den zweiten zu gehen und dann hochzuziehen in den ersten ( :D ). So wie ich das im Forum gelesen habe und auch von früher kenne, ist das ja nicht ganz unüblich.


Das mache ich sogar bei einem Westblech so. Zumindest wenn der noch rollt. Irgendwie flutscht das dann immer besser. Aber einen Wartburg kenne ich nur so geschalten :-).
Zwei linke Hände, aber man kann es doch mal versuchen ;-)


Zurück zu „Motor / Triebwerk“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste