Kupplungsschaden

Motor, Vergaser, Ansaug- und Abgasanlage, Getriebe, Antriebe, Störungen am Motor

Moderator: ZWF-Adminis

tipetu
Rostumwandler
Beiträge: 5
Registriert: Montag 28. Mai 2018, 17:50
Mein(e) Fahrzeug(e): Wartburg 311

Kupplungsschaden

Ungelesener Beitragvon tipetu » Montag 28. Mai 2018, 18:17

Hallo,als Neuer im Forum,gleich ein Problem.
Wartburg 311 Bj.61,Motor 1000cm 45PS.Habe den Warti restauriert.Auch die Kupplung als Kit ersetzt,weil der Automat an der Gegenseite zum
Ausrücklager stark beschädigt war.Als Ausrücklager war ein Graphitlager drin.Habe ein neues Kupplungskit eingebaut,allerdings mit einem Kugel-
ausrücklager.Nach ca 80km gesamtstrecke ist diese Kupplung wieder hin.Habe sie ausgebaut,Ausrücklager total fest,Blechring vom Automaten
(Gegenstück zum Lager nur noch als Stücken im Kupplungsgehäuse.Was ist da schief gelaufen?Einbaufehler?Oder passen hier die Kupplungsteile nicht zusammen?Wer weiß Rat oder hatte dieses Problem selber schon und kann Tips geben,bevor ich wieder eine neue Kupplung einbaue.

Benutzeravatar
Warre 1000
Frostsicherer Wartbürger
Beiträge: 2246
Registriert: Samstag 2. August 2008, 20:23
Mein(e) Fahrzeug(e): Wartburg 353 Limosine Bj. 1968
Wohnort: Finnland

Re: Kupplungsschaden

Ungelesener Beitragvon Warre 1000 » Montag 28. Mai 2018, 20:12

Herzlich willkommen zum ZWF!

Es gibt zwei verschiedene Ausdrücklager für 353 und Ich glaube für 311 sollte der altere Ausdrücklager verwendet werden. Der
Graphitring habe Ich nur mit Kupplungsfingern gesehen. Ich habe an 353 von Kupplungfingern zum ein Kupplungsautomat mit Tellerfeder getauchst ohne Problem.

Zu mir scheint es das die neue Ausdrücklager hat eine Fehle (Rost von lange Standzeit?). Sehen jemand andere Möglichkeiten?
Stig
Wenn man alles weiß, hat man sicher etwas missverstanden.

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8701
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: Kupplungsschaden

Ungelesener Beitragvon Tomtom » Freitag 1. Juni 2018, 22:58

Gibt es Bilder?
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

Framo
Schleifstein
Beiträge: 106
Registriert: Sonntag 3. Februar 2008, 01:34
Wohnort: Arnstadt

Re: Kupplungsschaden

Ungelesener Beitragvon Framo » Freitag 1. Juni 2018, 23:55

Es darf nicht „wild gepaart“ werden.
Es gibt verschiedene Kupplungsausführungen, die einzeln gut funktionieren, aber auf die Sortenreinheit sollte geachtet werden beim Einbau.

tipetu
Rostumwandler
Beiträge: 5
Registriert: Montag 28. Mai 2018, 17:50
Mein(e) Fahrzeug(e): Wartburg 311

Re: Kupplungsschaden

Ungelesener Beitragvon tipetu » Samstag 2. Juni 2018, 00:09

habe zwar Bilder,bekomme sie nicht hochgeladen (Meldung Dateirgröße zu gros.Was für ein Kupplungskit denkst <du wäre das richtige oder von welchem Anbieter?Danke erstmal für Deine Antwort.

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8701
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: Kupplungsschaden

Ungelesener Beitragvon Tomtom » Sonntag 3. Juni 2018, 18:50

Bilder muss man verkleinern auf max. 1000px Breite, dann geht das.
Aktuell kann ich Dir keinen Rat geben. MIt 311er Motoren kenne ich mich nicht aus.
Doch mit Fotos könnte man es evtl. besser beurteilen.
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

tipetu
Rostumwandler
Beiträge: 5
Registriert: Montag 28. Mai 2018, 17:50
Mein(e) Fahrzeug(e): Wartburg 311

Re: Kupplungsschaden

Ungelesener Beitragvon tipetu » Donnerstag 12. Juli 2018, 21:12

Proteblem gelöst,Ausrückhebel rutschte auf der Welle.Dadurch blieb die Ausrückwelle im gekuppelten Bereich stehen und das Ausrücklager lief
ständig mit.Auf der Ausrückwelle ist eine Feinverzahnung,im Ausrückhebel jedoch nicht.Ist dies normal?Habe noch ein gebrauchtes Getriebe,d ist das ebenso.

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3144
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Kupplungsschaden

Ungelesener Beitragvon bic » Donnerstag 12. Juli 2018, 23:48

tipetu hat geschrieben:...d ist das ebenso.

Ich kenne das auch nicht anders, aber ordentlich verschraubt, hält der Hebel problemlos. Wenn Du diesen nun neu befestigst, halte Dich aber bitte an den vorgeschrieben Anstellwinkel gem. Rep.-Handbuch, sonst gibt es wieder irgendwelche Probleme.
Lieber Old School als gar keine Erziehung.


Zurück zu „Motor / Triebwerk“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast