Motor

Motor, Vergaser, Ansaug- und Abgasanlage, Getriebe, Antriebe, Störungen am Motor

Moderator: ZWF-Adminis

tipetu
Rostumwandler
Beiträge: 5
Registriert: Montag 28. Mai 2018, 17:50
Mein(e) Fahrzeug(e): Wartburg 311

Motor

Ungelesener Beitragvon tipetu » Freitag 8. Juni 2018, 14:10

Hallo,habe ein regenerieten Motor von 11/73 (5310100 186 Bezeichnung auf dem Gehäuse).Er hat 45PS.Kann man diesen Motor schon mit Gemisch 1:50 Fahren?Wie weiß man ob da schon Nadellager verwendet wurden?
Gruß tipetu

Benutzeravatar
onkel_jens
Strafzettelquittierer
Beiträge: 426
Registriert: Dienstag 28. August 2007, 10:15
Mein(e) Fahrzeug(e): Wartburg 311-1000, Standard Limousine, Bj. 1962
MZ TS 250/1, Bj. 1979
Mercedes-Benz C200T, Bj 2006
Wohnort: Lindetal

Re: Motor

Ungelesener Beitragvon onkel_jens » Freitag 8. Juni 2018, 15:42

Ja, sollte so sein.

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3281
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Motor

Ungelesener Beitragvon bic » Freitag 8. Juni 2018, 16:12

onkel_jens hat geschrieben:Ja, sollte so sein.

Ja genau, sollte so sein :sad: Ob es tatsächlich so ist, sieht man erst bei der Demontage des Motors. Da nach Art eines Baukastens beim AWE-Motor ziemlich viele Kombinationen denkbar sind und auch ausgeführt wurden, kann man niemals völlig sicher sein, bevor man nicht in den Motor hineingeschaut hat - vor allem dann, wenn dieser aus "unsicherer" Quelle stammt. Da ein vielleicht schon ewig gestandener Motor sowieso aufgemacht, gesäubert und neu geölt gehört, ist das Nachschauen nach den oberen Pleuellagern in einem Abwasch erledigbar. Ich würde mich jedenfalls nicht nur auf das Gußdatum des Blocks verlassen.
Lieber Old School als gar keine Erziehung.

berlintourist
SeineAutosimmer- TippTopp- inSchusshalter
Beiträge: 836
Registriert: Samstag 23. August 2014, 23:24
Mein(e) Fahrzeug(e): 314 eckfrontcabriokombicoupé

Re: Motor

Ungelesener Beitragvon berlintourist » Freitag 8. Juni 2018, 16:25

bic hat recht: vertrauen ist gut, kontrolle besser.
ich hatte auch schon einen "zu ddr-zeiten neu gemachten" motor. geschliffen war er, neue kolben hatte er auch ... aber die KW wurde belassen
und war natürlich nach kurzer zeit fest. im kurbelgehäuse fanden sich ausserdem zwei kolbenbolzenklammern ... :evil:

ergo: aufmachen und guggen :smile:
Wartburg - aus freude am schrauben ...

tipetu
Rostumwandler
Beiträge: 5
Registriert: Montag 28. Mai 2018, 17:50
Mein(e) Fahrzeug(e): Wartburg 311

Re: Motor

Ungelesener Beitragvon tipetu » Sonntag 10. Juni 2018, 19:48

Hallo,wollte den Motor nicht extra zerlegen,er läuft ja gut.Also lieber 1:33 fahren,wenn man sonst keine Anhaltspunkte hat.
Danke für Eure Antworten.
tipetu

Benutzeravatar
W311/58
Ölmischer
Beiträge: 267
Registriert: Freitag 16. September 2016, 10:24
Mein(e) Fahrzeug(e): Oldtimer
Wohnort: An der Oder

Re: Motor

Ungelesener Beitragvon W311/58 » Sonntag 10. Juni 2018, 20:36

Ich wollte bei dem Motor auch nur neue WDR verbauen und dann das:
Bild
Die Hubzapfen sahen so aus. Das hätte event. mehr oder weniger gehalten :smile:
Bild
Und der Motor lief wirklich gut :sad:

Gruß Andreas

Benutzeravatar
Warre 1000
Frostsicherer Wartbürger
Beiträge: 2272
Registriert: Samstag 2. August 2008, 20:23
Mein(e) Fahrzeug(e): Wartburg 353 Limosine Bj. 1968
Wohnort: Finnland

Re: Motor

Ungelesener Beitragvon Warre 1000 » Sonntag 10. Juni 2018, 21:54

W311/58 hat geschrieben:....Und der Motor lief wirklich gut :sad:

Habe die gleiche Erfahrung. Bemürkwärdig wie lange Zeit man mit schlechtes Pleullager gefahren kann.
Stig
Wenn man alles weiß, hat man sicher etwas missverstanden.

Benutzeravatar
Tobias Yello' Thunder
Erfurter Produktionsgenossenschaft
Beiträge: 4494
Registriert: Donnerstag 9. Februar 2006, 18:56
Mein(e) Fahrzeug(e): W353 Limousine Bj. '88, W353-1600i Tourist Bj. '10, QEK Aero Bj. '89, Leporello Bj. '91
Wohnort: Erfurt

Re: Motor

Ungelesener Beitragvon Tobias Yello' Thunder » Mittwoch 4. Juli 2018, 18:32

Ich hab auch schon Motoren erlebt, bei denen ich nach der De-Montage den Käfig des unteren (!) Pleuellagers als Krümel im Kurbelgehäuse fand. Das Triebwerk lief auch gar nicht schlecht, nur im Leerlauf gabs immer wieder ein müllerndes Geräusch.
Wäre mal interessant gewesen, wie lange das Ding ungeöffnet noch gelaufen wäre - zusammenbauen wollte ich das so dann aber nicht.
Aber um auf das Ursprungsthema zurückzukommen: Ich würde es auch so machen - entweder rausnehmen, umdrehen, öffnen und reinkucken, oder aber mit 1:50 weiterfahren und warten, bis was zerfliegt. (Hintergrund: mit modernen Ölen kann man m. E. n. ohne Probleme mit weniger Öl auskommen. Die 1:50 bzw. 1:33 bezogen sich auf das DDR-Öl. Ich fahre meinen 353er Treibsatz seit Jahren mit heutigem Öl und pi mal Fensterkreuz geschätzten 1:70)


Tobias
Wartburg 353-1600i Tourist - die Bestie lebt!!!


Zurück zu „Motor / Triebwerk“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste