Mein Motor / Kupplung / Getriebe

Motor, Vergaser, Ansaug- und Abgasanlage, Getriebe, Antriebe, Störungen am Motor

Moderator: ZWF-Adminis

Benutzeravatar
Tom
Kurbelwellenbeleuchter
Beiträge: 945
Registriert: Donnerstag 11. September 2008, 13:58
Mein(e) Fahrzeug(e): Wartburg 311 1000 Limousine Baujahr 1963
Wohnort: Berlin - Friedrichshain

Re: Mein Motor / Kupplung / Getriebe

Ungelesener Beitragvon Tom » Mittwoch 14. April 2010, 13:21

Hi,

ich habe die beiden M8-Schrauben, die die inneren Mitnehmer halten, mit einem Gummiring und einer Kupferscheibe abgedichtet, das sollte wohl so dicht halten ... aber das Öl ist ja dort oben noch nie hingeschleudert worden, da ja noch garkein Motor drin ist ... und die Papierdichtung hat Herr Helbing ja neu verbaut ... naja, wie schon geschrieben, ich werde erstmal alles zusammenbauen und dann erstmal fahren ... zur Not muß halt alles nochmal Retour.

Viele Grüße
vom Tom
Dateianhänge
Bild 050_200KB.jpg
Ich glaube an das Pferd. Das Automobil ist eine vorübergehende Erscheinung. Wilhelm II

Benutzeravatar
rallye311
Simmerringer
Beiträge: 1123
Registriert: Dienstag 14. Februar 2006, 12:27
Mein(e) Fahrzeug(e): Wartburg 311 000 Bj. 59
Wartburg 311-008 Bj. 61
Wartburg 312-500 Bj. 67
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Hansestadt Köln

Re: Mein Motor / Kupplung / Getriebe

Ungelesener Beitragvon rallye311 » Mittwoch 14. April 2010, 14:25

Hallo Tom!

Das sollte dicht sein. Wie sieht es den mit den Schrauben am Lagerflansch aus? Hast Du auch hier Dichtscheiben verwendet? Übrigens reicht der Ölstand an den Simmering heran.

Grüße: rallye311

Benutzeravatar
Tom
Kurbelwellenbeleuchter
Beiträge: 945
Registriert: Donnerstag 11. September 2008, 13:58
Mein(e) Fahrzeug(e): Wartburg 311 1000 Limousine Baujahr 1963
Wohnort: Berlin - Friedrichshain

Re: Mein Motor / Kupplung / Getriebe

Ungelesener Beitragvon Tom » Mittwoch 28. April 2010, 14:30

@ rallye311: also, eigentlich sind alle Dichtungen neu ... das hatte ja Herr Helbing gemacht ... aber wie schon geschrieben: Ich werde erst einmal den Wartburg auf die Straße bringen und dann weitersehen ... vielleicht rappelt es sich ja hin ...

@ Jugendtraum: ich mußte zumindest einen Mitnehmer ausbauen, um das Getriebe herauszubekommen ... aber wie man hier so lesen kann, scheinen die Rahmenbrücken unterschiedlich zu sein ... manche bekommen alles mit einem Schlag raus, andere müssen sogar beide Mitnehmer vorher abbauen ...

... ich hätte aber garnicht gedacht, daß das Öl tatsächlich so hoch im Getriebe steht, daß es sogar aus der Mitnehmerschraubenöffnung herauskommt ... :idea:

Viele Grüße
Tom
Dateianhänge
Bild 186_115KB.jpg
Bild 191_200KB.jpg
Ich glaube an das Pferd. Das Automobil ist eine vorübergehende Erscheinung. Wilhelm II

Benutzeravatar
Tom
Kurbelwellenbeleuchter
Beiträge: 945
Registriert: Donnerstag 11. September 2008, 13:58
Mein(e) Fahrzeug(e): Wartburg 311 1000 Limousine Baujahr 1963
Wohnort: Berlin - Friedrichshain

Re: Mein Motor / Kupplung / Getriebe

Ungelesener Beitragvon Tom » Mittwoch 28. April 2010, 20:06

Hallo Olli,

nee, eigentlich gibts keinen Trick ... Antrieb oben lösen (Blattfeder, Stoßdämpfer, Spurstangenkopf) ... Antrieb nach unten klappen, Welle aus dem Mitnehmer ziehen ... Antrieb abstützen (Bremsleitung ggf. auch abmachen) ... Zentralschraube M8 in der Tiefe des Mitnehmers lösen (siehe Foto ganz oben) ... Getriebe leicht mit dem Wagenheber anheben ... dann sollte der Mitnehmer durch die Brücke (wie auf dem Foto oben) herauszuziehen sein.

Schöne Grüße
Tom
Ich glaube an das Pferd. Das Automobil ist eine vorübergehende Erscheinung. Wilhelm II

Benutzeravatar
carsten
Abschmiernippel
Beiträge: 3296
Registriert: Dienstag 7. Juli 2009, 18:46
Mein(e) Fahrzeug(e): Wartburg 311 Coupe Baujahr 1959
Wartburg 311 Kombi Baujahr 1962
Campifix Baujahr 1963
MZ ES 150 Baujahr 1969
Mazda 121 db Bj. 1991 (verkauft)
BMW E36 TC4 Bj. 1993/1994
Wohnort: Hamburg
Kontaktdaten:

Re: Mein Motor / Kupplung / Getriebe

Ungelesener Beitragvon carsten » Mittwoch 28. April 2010, 21:04

Tom hat geschrieben:Ich habe offenbar eine etwas abenteuerliche Mixtur in meinem 311er. Es ist wohl ein 321er Motor von 1964 mit einem 353er Kopf verbaut (bitte korrigiert mich anhand der Fotos, falls ich falsch liege).


Sieht für mich nach einem 1000er Motor mit dem passenden Kopf aus.

Was mir allerdings auffällt ist, dass der Zylinderkopf falschrum montiert wurde {geschwärzt} .

Guckst du hier -> http://www.die-besten.de/wartburg/tests ... ft0362.htm

oder hier - > http://www.die-besten.de/wartburg/tests ... stsv63.htm
Viele Grüße

Carsten

Moderne Technik macht das Leben schön einfach, aber mein Wartburg macht das Leben einfach schön !

Benutzeravatar
Dreielferschrauber
Abschmiernippel
Beiträge: 1509
Registriert: Mittwoch 4. Juni 2008, 20:35
Mein(e) Fahrzeug(e): W311-100 Export-Luxuslimo BJ63 und W311-0 Standardlimo BJ56
Wohnort: Thüringen

Re: Mein Motor / Kupplung / Getriebe

Ungelesener Beitragvon Dreielferschrauber » Mittwoch 28. April 2010, 21:29

carsten hat geschrieben:Sieht für mich nach einem 1000er Motor mit dem passenden Kopf aus.


Am Zylinderkopf (ein Einheitskopf mir 353er Teilenummer) ist oberhalb der Werkstoffbezeichnung "E311" eingeschlagen. Ich denke, das ist dann ein 900er Kopf :eek:
Bei den demontierten Köpfen in meinem Fundus ist das jedenfalls so. 353er Nummer mit "E311" und 900er Brennräumen, hier allerdings zylindrisch.
Die Frage ist nur: Ist das bei Toms Kopf auch so :?:

Benutzeravatar
Tom
Kurbelwellenbeleuchter
Beiträge: 945
Registriert: Donnerstag 11. September 2008, 13:58
Mein(e) Fahrzeug(e): Wartburg 311 1000 Limousine Baujahr 1963
Wohnort: Berlin - Friedrichshain

Re: Mein Motor / Kupplung / Getriebe

Ungelesener Beitragvon Tom » Mittwoch 28. April 2010, 21:57

... ACH! ... das wollte ich ja schon lange mal zur Diskussion stellen! ... darüber hatte ich mich auch letztens in igelsvens Garage mit ihm ausgetauscht ...

... wie gesagt: Falls mein Wartburg mal nen Namen bekommt, dann TWISTER! ... :eek:

... das mit der Lüfterwelle auf der falschen Seite beschäftigt mich auch schon ne Weile ... konsequenterweise hat mein Kühler auch seinen Schlauchansatz auf der rechten Seite, und es sieht aus, als wäre links mal was drübergelötet worden ... dort, wo eigentlich der Schlauch andocken sollte ...

... also, eigentlich wollte ich das erstmal so in dieser (zugegebenermaßen abenteuerlichen) Art und Weise lassen ... ich will ja auch irgendwann mal fahren, deshalb habe ich den Motor bisher total unberührt gelassen ... er ist angeblich (laut Vorbesitzer!) überholt, gehont, neue Kolben, neue Kurbelwelle ...

... und obendrauf nun DIESER Kopf ... tolle Nummer ... sag mal Andreas, bist Du Dir sicher, daß das ein 900er Kopf ist? ... dem Fahren sollte es wohl keinen Abbruch tun, nur die Kompression ist dann ziemlich niedrig, oder? ... also eher deutlich unter 45 PS ... :idea:

... naja, Kopf und Kühler wechseln geht ja auch später mal schnell zu machen ... ich guck auch schon nach nem 1000er Kopf, habe nur noch keinen gefunden ...

... ich krieg irgendwann mal einen Anfall mit dieser Karre ...

Schönen Gruß
vom Tom
Dateianhänge
Bild 018_200KB.jpg
Ich glaube an das Pferd. Das Automobil ist eine vorübergehende Erscheinung. Wilhelm II

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8763
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: Mein Motor / Kupplung / Getriebe

Ungelesener Beitragvon Tomtom » Mittwoch 28. April 2010, 22:07

Bleib ganz ruhig Tom... Ruhig Brauner !!!

Solche Anfälle kenne ich :D
Nimm die Tatsachen einfach hin, Du wirst merken, irgendwann bekommst Du eine befreiende Gelassenheit.... :D

Wenn der Motor läuft und Du nen Berg hochkommst, denn erstmal Finger weg. Egal ob 45 oder 38PS... Ist uninteressant. Fahren muß er erstmal.
Schreibs auf die Liste und dann wird man sehen.

Den Vergasertopf solltest Du evtl. tauschen.... der ist vom Barkas und ich weiß nicht, ob das soooo wirklich sinnvoll ist oder es Probleme gibt.
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

Benutzeravatar
Dreielferschrauber
Abschmiernippel
Beiträge: 1509
Registriert: Mittwoch 4. Juni 2008, 20:35
Mein(e) Fahrzeug(e): W311-100 Export-Luxuslimo BJ63 und W311-0 Standardlimo BJ56
Wohnort: Thüringen

Re: Mein Motor / Kupplung / Getriebe

Ungelesener Beitragvon Dreielferschrauber » Mittwoch 28. April 2010, 22:24

Tomtom sagt es: Erst mal Ruhe bewahren, das Auto fahrfertig machen und die Lage beobachten.
Ein 900er Kopf auf einem 1000er Block bewirkt eine etwas zu hohe Verdichtung, da der Verdichtungsraum kleiner ist. Ergibt einen etwas besseren thermischen Wirkungsgrad (weniger Verbrauch) und etwas mehr Leistung. Wenn der Motor nicht übermäßig klingelt ist alles ok.

Wie geschrieben: Es gab irgendwann nur noch EINE Gießform für Ersatzzylinderköpfe...dann mit 353er Teilenummer und 14er Kerzenbohrungen. Von diesen habe ich einen 1000er im Fundus - ohne Zusatzkennzeichnung - und zwei 900er - mit eingeschlagenem "E311"
Dann noch einen 900er Motor mit 312er Kopf und eingeschlagenem "E311", allerdings mit 18er Kerzen. {eyedisco} Das spricht für die Theorie, daß 900er Ersatzköpfe irgendwann aus dem gleichen Gußteil wie 1000er gefertigt wurden.

Probier erstmal...der Rest findet sich.

Benutzeravatar
Tom
Kurbelwellenbeleuchter
Beiträge: 945
Registriert: Donnerstag 11. September 2008, 13:58
Mein(e) Fahrzeug(e): Wartburg 311 1000 Limousine Baujahr 1963
Wohnort: Berlin - Friedrichshain

Re: Mein Motor / Kupplung / Getriebe

Ungelesener Beitragvon Tom » Mittwoch 28. April 2010, 22:26

... ich bin ja schon wieder ganz entspannt ... -roll-

Viele Grüße
Tom
Ich glaube an das Pferd. Das Automobil ist eine vorübergehende Erscheinung. Wilhelm II

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8763
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: Mein Motor / Kupplung / Getriebe

Ungelesener Beitragvon Tomtom » Mittwoch 28. April 2010, 22:38

Wenn es dann wirklich eng wird, Tom, wirst Du Hilfe bekommen. Dafür sind wir alle "bekloppt genug" :smile:
Ich empfehle dazu diesen Beitrag: viewtopic.php?f=5&t=6685&p=73564
Speziell die "wahre Geschichte"...und man beachte die Uhrzeiten {rolleyes}
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

Benutzeravatar
Tom
Kurbelwellenbeleuchter
Beiträge: 945
Registriert: Donnerstag 11. September 2008, 13:58
Mein(e) Fahrzeug(e): Wartburg 311 1000 Limousine Baujahr 1963
Wohnort: Berlin - Friedrichshain

Re: Mein Motor / Kupplung / Getriebe

Ungelesener Beitragvon Tom » Mittwoch 28. April 2010, 22:52

... sehr coole Geschichte ... :lol:

... och, bei Euch im Forum hab ich nicht wirklich Bange, daß was schiefgeht ... und wenn, dann wird geholfen ... so muß das sein ... {top}

Schöne Grüße
vom Tom
Ich glaube an das Pferd. Das Automobil ist eine vorübergehende Erscheinung. Wilhelm II

Benutzeravatar
Oliver R.
Feinstaubbelaster
Beiträge: 1231
Registriert: Freitag 31. August 2007, 17:06
Mein(e) Fahrzeug(e): W311 Limousine Standard Bj. 1957 W353 Limousine Standard Bj.1973 neptunblau
Wohnort: Remptendorf

Re: Mein Motor / Kupplung / Getriebe

Ungelesener Beitragvon Oliver R. » Mittwoch 28. April 2010, 23:44

Nur mal am Rande. Mein Getriebe wurde auch "gehelbingt". Trotzdem suppt es an den Lagersitzen raus. Da muss ich auch nochmal bei, irgendwann mal, wenn Zeit dafür ist.
Weltkulturerbe WARTBURG; Reisetraum aus Eisenach

Benutzeravatar
rallye311
Simmerringer
Beiträge: 1123
Registriert: Dienstag 14. Februar 2006, 12:27
Mein(e) Fahrzeug(e): Wartburg 311 000 Bj. 59
Wartburg 311-008 Bj. 61
Wartburg 312-500 Bj. 67
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Hansestadt Köln

Re: Mein Motor / Kupplung / Getriebe

Ungelesener Beitragvon rallye311 » Donnerstag 29. April 2010, 10:01

Hallo!

Also bezüglich des Kopfes habe ich die gleichen Erfahrungen wie Andreas gemacht, wenn E311 draufsteht ist es ein 900er Kopf. Allerdings bin ich der Meinung daß die Gussform durchaus anders ist, da wie geschrieben der Brennraum kleiner ist. Das führt zu einer höheren Verdichtung. Was mir eher Sorgen bereiten würde ist daß natürlich die Durchmesser der Quetschkanten kleiner sind. Damit könnte der Freiraum zwischen Kolben und Kopf zu klein sein?
Ich habe leider die Maße nicht im Kopf aber ich gehe davon aus daß man den 900er Kopf nachsetzten muß um ihn auf 1000er Kolben zu setzen analog wenn man den 1000er Kopf plant muß man auch die Kante nachsetzen.
Es könnte natürlich auch sein das es kein 1000er ist und wir uns Alle von der neuen Kurbelwelle täuschen lassen? Stell doch mal Fotos von dem Block ein.

Übrigens ist auch deine Ansagdämpfer /Vergaserkombination interessant. Wenn ich es richtig sehe ist es ein 40er BVF Fallstromvergaser mit Barkas Abzweigtopf und Wartburg 311/1000 Luftfiltergehäuse. Ich frage mich gerade ob der Querschnitt des Schlauches zwischen Luftfilter und Abzweigtopf in Verbindung mit dem 40er Vergaser reicht? Übrigens muß man beim Verbauen der Fallstromvergaser darauf achten den Schwimmerstand höher einzustellen als beim 353! Der Motor im 312/1 und 353 ist geneigt eingebaut (Nase hoch). Damit der Vergaser im 353 gerade steht ist der Ansugkrümmer verdreht. Wenn man ihn in den 311er baut ist also der Schwimmerstand zu niedrig.

Übrigens fahre ich in meinem 311er auch das große Zündgehäuse. Bei mit ist der Kopf anders(richtig) herum montiert. Dann muß man allerdings ein wenig von dem Zündgehäuse wegflexen damit der Keilriemen frei läuft. Das wird bei dir der Grund für den verdrehten Kopf sein.

Grüße: rallye311

Benutzeravatar
Tom
Kurbelwellenbeleuchter
Beiträge: 945
Registriert: Donnerstag 11. September 2008, 13:58
Mein(e) Fahrzeug(e): Wartburg 311 1000 Limousine Baujahr 1963
Wohnort: Berlin - Friedrichshain

Re: Mein Motor / Kupplung / Getriebe

Ungelesener Beitragvon Tom » Donnerstag 29. April 2010, 12:52

... na, jetzt werden die Gründe langsam klarer ... sehr seltsame Kombinationen ... ich hatte halt abenteuerlustige Vorbesitzer ... auf jeden Fall ist der Wartburg schon so gefahren ... der direkte Vorbesitzer in Halle hat das Auto nie wirklich gefahren, davor stand er in Hannover und ist auch nach Angaben dieses Besitzers viel Strecke gefahren ... ich selber bin mit dem Wagen bisher nur wenig gefahren, aber der Motor funktionierte in dieser Bauweise tadellos ... naja, alles weitere werden dann die ersten Fahrversuche zeigen ...

... die Fotos vom Motorblock sind übrigens ganz am Anfang dieses Threads zu finden ...

Viele Grüße und danke für die aufschlußreichen Neuigkeiten!

Tom
Ich glaube an das Pferd. Das Automobil ist eine vorübergehende Erscheinung. Wilhelm II

Benutzeravatar
rallye311
Simmerringer
Beiträge: 1123
Registriert: Dienstag 14. Februar 2006, 12:27
Mein(e) Fahrzeug(e): Wartburg 311 000 Bj. 59
Wartburg 311-008 Bj. 61
Wartburg 312-500 Bj. 67
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Hansestadt Köln

Re: Mein Motor / Kupplung / Getriebe

Ungelesener Beitragvon rallye311 » Donnerstag 29. April 2010, 13:11

´Hallo Tom!

Ja ich hatte irgendwelche Fotos in Erinnerung, habe sie mir nochmal angesehen und bin jetzt ganz verwirrt. Wie schon früher von Dir richtig festgestellt ist der Block ein 312 also 311/1000 Block. Diese Guss und Teilenummer war von 1962-1965 original. Allerdings hast Du, und das ist mir erst Heute aufgefallen, ein 353-1 Zündgehäuse und auch eine Kurbelwelle mit Schwingungsdämpfer verbaut. Das gab es erst ab 1969. Der alte Block (312) hat eigentlich gar keine Anlagefläche und Gewindebohrungen für das Zündgehäuse!
Kannst Du mal bitte ein Foto machen wie das Gehäuse befestigt ist?
Das ganze sieht allerdings nicht unprofessionell aus.
Vielleicht hat Martin ja vielleicht mal ein Foto von der front des originalen 312 Motors.

Grüße: rallye311

Benutzeravatar
Tom
Kurbelwellenbeleuchter
Beiträge: 945
Registriert: Donnerstag 11. September 2008, 13:58
Mein(e) Fahrzeug(e): Wartburg 311 1000 Limousine Baujahr 1963
Wohnort: Berlin - Friedrichshain

Re: Mein Motor / Kupplung / Getriebe

Ungelesener Beitragvon Tom » Donnerstag 29. April 2010, 13:27

Hi rallye311!

Ich hab jetzt nur noch ein Foto aus einem etwas anderen Blickwinkel ... ich werde nun nochmal explizit rund um das Zündgehäuse herumfotografieren ... mir war auch schon aufgefallen, daß das Gehäuse nur an zwei Schrauben hängt ... vielleicht läßt sich einfach an der dritten Stelle keine Gewindebohrung machen?

... wie gesagt: Ich mach mal noch genauere Bilder.

Viele Grüße
Tom
Dateianhänge
Bild 019_200KB.jpg
Ich glaube an das Pferd. Das Automobil ist eine vorübergehende Erscheinung. Wilhelm II

Benutzeravatar
carsten
Abschmiernippel
Beiträge: 3296
Registriert: Dienstag 7. Juli 2009, 18:46
Mein(e) Fahrzeug(e): Wartburg 311 Coupe Baujahr 1959
Wartburg 311 Kombi Baujahr 1962
Campifix Baujahr 1963
MZ ES 150 Baujahr 1969
Mazda 121 db Bj. 1991 (verkauft)
BMW E36 TC4 Bj. 1993/1994
Wohnort: Hamburg
Kontaktdaten:

Re: Mein Motor / Kupplung / Getriebe

Ungelesener Beitragvon carsten » Donnerstag 29. April 2010, 21:02

Bild von meinem 312er Motor

IMG_7685[1].jpg
312 Motor


Mehr Bilder dazu hier -> viewtopic.php?f=2&t=8424&start=0

Ich habe mal einen 353er Motor auf 1000er umgebaut. Alle Flansche waren vorhanden, musste nur ein Froststopfen (Wasserpumpe) entfernt werden. Ich glaube da waren auch noch Gewinde zu schneiden.
Das Einzige, was ich nicht umbauen konnte war das Zündgehäuse.
Viele Grüße

Carsten

Moderne Technik macht das Leben schön einfach, aber mein Wartburg macht das Leben einfach schön !

Benutzeravatar
Dreielferschrauber
Abschmiernippel
Beiträge: 1509
Registriert: Mittwoch 4. Juni 2008, 20:35
Mein(e) Fahrzeug(e): W311-100 Export-Luxuslimo BJ63 und W311-0 Standardlimo BJ56
Wohnort: Thüringen

Re: Mein Motor / Kupplung / Getriebe

Ungelesener Beitragvon Dreielferschrauber » Donnerstag 29. April 2010, 21:46

rallye311 hat geschrieben: Allerdings bin ich der Meinung daß die Gussform durchaus anders ist, da wie geschrieben der Brennraum kleiner ist. Das führt zu einer höheren Verdichtung

Gut möglich. Allerdings wurden ab 1962 (312er Motor) die Brennräume bearbeitet, um die vorher recht großen Verdichtungstoleranzen durch die unbearbeiteten Nierenbrennräume zu verringern. Auch bei den von mir beschriebenen 900er Ersatzköpfen sind die Brennräume rotationssymmetrisch und bearbeitet. Letztendlich spielt das aber keine Rolle. Erstmal starten und fahren, der Rest kommt später.

Benutzeravatar
Martin Rapp
Camping-Schrauber
Beiträge: 7906
Registriert: Montag 16. Januar 2006, 19:37
Mein(e) Fahrzeug(e): Wartburg 311 Camping - Bj. 1965
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Maintal
Kontaktdaten:

Re: Mein Motor / Kupplung / Getriebe

Ungelesener Beitragvon Martin Rapp » Freitag 30. April 2010, 11:01

Hier noch einmal ein Bild vom 312er Motor
Bei dem Zündgehäuse von Dir wären Detailfotos echt interessant.
motorblock-312.jpg

motorblock-312zündg.jpg
Motorblock, hier kommt das kleine Zündgehäuse dran.
(Achtung Motorblock steht auf dem Kopf.)

Gruß Maddin

Benutzeravatar
Tom
Kurbelwellenbeleuchter
Beiträge: 945
Registriert: Donnerstag 11. September 2008, 13:58
Mein(e) Fahrzeug(e): Wartburg 311 1000 Limousine Baujahr 1963
Wohnort: Berlin - Friedrichshain

Re: Mein Motor / Kupplung / Getriebe

Ungelesener Beitragvon Tom » Montag 3. Mai 2010, 22:07

Guten Tag!

Sooo, da hab ich heute mal einmal um mein verkehrtes Zündgehäuse drumherumfotografiert ... doch seht selbst.

Viele Grüße
vom Tom
Dateianhänge
Bild 195_200KB.jpg
Bild 212_200KB.jpg
Bild 197_200KB.jpg
Bild 198_200KB.jpg
Bild 199_200KB.jpg
Bild 200_200KB.jpg
Bild 201_200KB.jpg
Bild 203_200KB.jpg
Bild 205_200KB.jpg
Ich glaube an das Pferd. Das Automobil ist eine vorübergehende Erscheinung. Wilhelm II

Benutzeravatar
Tom
Kurbelwellenbeleuchter
Beiträge: 945
Registriert: Donnerstag 11. September 2008, 13:58
Mein(e) Fahrzeug(e): Wartburg 311 1000 Limousine Baujahr 1963
Wohnort: Berlin - Friedrichshain

Re: Mein Motor / Kupplung / Getriebe

Ungelesener Beitragvon Tom » Dienstag 4. Mai 2010, 23:10

... und was sagt Ihr zu dieser Kostruktion?
Ich glaube an das Pferd. Das Automobil ist eine vorübergehende Erscheinung. Wilhelm II

Benutzeravatar
Tom
Kurbelwellenbeleuchter
Beiträge: 945
Registriert: Donnerstag 11. September 2008, 13:58
Mein(e) Fahrzeug(e): Wartburg 311 1000 Limousine Baujahr 1963
Wohnort: Berlin - Friedrichshain

Re: Mein Motor / Kupplung / Getriebe

Ungelesener Beitragvon Tom » Dienstag 4. Mai 2010, 23:21

Mich hat nun übrigens das neu überholte und trotzdem schon vor der Erstbenutzung wie verrückt ölende Getriebe doch so sehr genervt, daß ich beide Antriebe nochmal aufgemacht habe ... jetzt geht es halt immernoch einfacher als später, wenn alles fertig ist.

Das eine Mitnehmergelenk saß auch bei mir so fest, daß ich verschärfte Maßnahmen anwenden mußte ... ein Spannband hat das Getriebe hochgehalten, und mit dem anderen habe ich das Gelenk herausziehen müssen ... das war harte Arbeit!

Was ich vorgefunden habe, fand ich nicht so schön ... die Simmerringe (beide neu?) haben nicht wirklich stramm um die Welle gesessen und wurden nun ersetzt ... die neuen sitzen weitaus strammer ... zwischen den seitlichen Abdeckplatten fand ich Dichtungen aus dünnstem Zeitungspapier ... da ist es auch schön durchgesuppt ... und zu guter Letzt ist das Öl sogar im kalten Zustand schon durch das Gewinde der großen Lager-Einstellmutter durchgekommen ... die habe ich jetzt mit Schraubensicherung regelrecht eingeklebt.

So, nun hoffe ich, daß ich an diesen beiden Stellen erst einmal ne Weile Ruhe habe ... hoffentlich ...

Viele Grüße!
Tom
Dateianhänge
Bild 016_200KB.jpg
Bild 050_200KB.jpg
Bild 028_200KB.jpg
Bild 038_200KB.jpg
Bild 065_200KB.jpg
Ich glaube an das Pferd. Das Automobil ist eine vorübergehende Erscheinung. Wilhelm II

Benutzeravatar
atomaschi
Radbolzenüberdreher
Beiträge: 994
Registriert: Sonntag 2. März 2008, 21:01
Mein(e) Fahrzeug(e): Wartburg 311 Limousine BJ 1960 (im Aufbau)
Skoda Octavia Kombi BJ 2008
Skoda Fabia BJ 2006
Wohnort: bei Meißen

Re: Mein Motor / Kupplung / Getriebe

Ungelesener Beitragvon atomaschi » Mittwoch 5. Mai 2010, 07:31

Hallo Tom,

na dann hoffe ich mal für dich, dass das Getriebe jetzt dicht ist. Haste schon wieder Öl drin? Kannst ja mal ein paar Tage beobachten und dann nochmal berichten. Ich habe ja auch zwei "gehelbingte" Getriebe hier liegen, von denen eins wieder eingebaut werden soll und das andere eingelagert. Bisher sind die beide noch trocken, ich hatte noch kein Getriebeöl da. Das ist nun unterwegs und soll demnächst zum Einsatz kommen. Mal sehen obs bei mir dann auch "suppt".

Deine Motorvariation finde ich recht abenteuelich, aber wenns funtioniert und nix dabei Schaden nimmt, warum nicht erstmal so lassen. Kannste dir im kommenden Winter immer noch vornehmen. Man(n) braucht ja Beschäftigung! :lol:

Gruß
Christian
Jungs werden sieben - danach wachsen sie nur noch!

Benutzeravatar
Tom
Kurbelwellenbeleuchter
Beiträge: 945
Registriert: Donnerstag 11. September 2008, 13:58
Mein(e) Fahrzeug(e): Wartburg 311 1000 Limousine Baujahr 1963
Wohnort: Berlin - Friedrichshain

Re: Mein Motor / Kupplung / Getriebe

Ungelesener Beitragvon Tom » Mittwoch 5. Mai 2010, 13:14

Hallo Christian,

genau so ist der Plan ... der Motor wird so erstmal gefahren ... er hat ja vorher auch funktioniert ... und alles weitere werde ich später sehen ...

Öl ist seit zwei Tagen drin im Getriebe, und bisher gibt es noch keine Tropfenbildung ... ich hoffe mal, das bleibt jetzt so ... :smile:

Viele Grüße
Tom
Ich glaube an das Pferd. Das Automobil ist eine vorübergehende Erscheinung. Wilhelm II

Benutzeravatar
atomaschi
Radbolzenüberdreher
Beiträge: 994
Registriert: Sonntag 2. März 2008, 21:01
Mein(e) Fahrzeug(e): Wartburg 311 Limousine BJ 1960 (im Aufbau)
Skoda Octavia Kombi BJ 2008
Skoda Fabia BJ 2006
Wohnort: bei Meißen

Re: Mein Motor / Kupplung / Getriebe

Ungelesener Beitragvon atomaschi » Mittwoch 5. Mai 2010, 19:38

Na dann toi, toi toi! Mein Getriebeöl ist heute angekommen (Lebensdauervorrat: 20l {rolleyes} ). Dann werd ich das Thema auch bald mal angehen müssen.
Jungs werden sieben - danach wachsen sie nur noch!

Mielke
Radbolzenüberdreher
Beiträge: 133
Registriert: Freitag 11. September 2009, 19:30
Mein(e) Fahrzeug(e): Wartburg 353W BJ. 1975
Trabant 601 BJ. 1975
Wohnort: Potsdam

Re: Mein Motor / Kupplung / Getriebe

Ungelesener Beitragvon Mielke » Mittwoch 19. Mai 2010, 19:27

Hallo,
sagmal wie sah es denn mit deiner Motortemperatur aus?
Irgendwie werde ich den Eindruck nicht los das, das Lüfterrad genau verkehrt herum montiert wurde.

MfG
Mielke

Benutzeravatar
Tom
Kurbelwellenbeleuchter
Beiträge: 945
Registriert: Donnerstag 11. September 2008, 13:58
Mein(e) Fahrzeug(e): Wartburg 311 1000 Limousine Baujahr 1963
Wohnort: Berlin - Friedrichshain

Re: Mein Motor / Kupplung / Getriebe

Ungelesener Beitragvon Tom » Donnerstag 20. Mai 2010, 12:51

... da hast Du wohl recht, Herr Mielke! ... zu den Temperaturen kann ich noch nichts sagen, weil ich ja mit dem Wagen noch nicht wirklich gefahren bin, sondern ihn erstmal auseinander genommen habe.

... ich hab mich nur nicht wirklich getraut, das Lüfterrad herunterzuziehen ... aber wo nun schon die Frage im Raum steht ... ich hatte schon mal die Suchfunktion bemüht und nix gefunden ... gibt es Tipps, wie ich das Plasterad zerstörungsfrei von der Welle bekomme?

Danke und viele Grüße
vom Tom
Ich glaube an das Pferd. Das Automobil ist eine vorübergehende Erscheinung. Wilhelm II

Benutzeravatar
rallye311
Simmerringer
Beiträge: 1123
Registriert: Dienstag 14. Februar 2006, 12:27
Mein(e) Fahrzeug(e): Wartburg 311 000 Bj. 59
Wartburg 311-008 Bj. 61
Wartburg 312-500 Bj. 67
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Hansestadt Köln

Re: Mein Motor / Kupplung / Getriebe

Ungelesener Beitragvon rallye311 » Donnerstag 20. Mai 2010, 13:05

Hallo Tom!

Also wie Du schon bemerkt hast, Mielke hat recht, es ist falsch herum montiert. Man kann das Lüferrad eigentlich problemlos herunterziehen bzw. mit einem oder zwei Schraubendrehern abdrücken. Was man allerdings nicht machen darf ist: das Lüfterrad zum Lösen der Mutter festhalten. Das zerstört zu 100% das Lüfterrad bzw. die Verzahnung in dem Lüfterrad. Also zum Lösen der Mutter bitte nur die Riemenscheibe vorne festhalten, ich mache es immer mit einem Keilriemen den ich um die Riemenscheibe spanne.

Grüße: rallye311

Benutzeravatar
kolpak
Tastenquäler
Beiträge: 318
Registriert: Freitag 25. September 2009, 12:10
Mein(e) Fahrzeug(e): 311 Limo in Arbeit
Wohnort: Lüneburg

Re: Mein Motor / Kupplung / Getriebe

Ungelesener Beitragvon kolpak » Donnerstag 20. Mai 2010, 17:08

rallye311 hat geschrieben:Hallo!
Übrigens ist auch deine Ansagdämpfer /Vergaserkombination interessant. Wenn ich es richtig sehe ist es ein 40er BVF Fallstromvergaser mit Barkas Abzweigtopf und Wartburg 311/1000 Luftfiltergehäuse. Ich frage mich gerade ob der Querschnitt des Schlauches zwischen Luftfilter und Abzweigtopf in Verbindung mit dem 40er Vergaser reicht? Übrigens muß man beim Verbauen der Fallstromvergaser darauf achten den Schwimmerstand höher einzustellen als beim 353! Der Motor im 312/1 und 353 ist geneigt eingebaut (Nase hoch). Damit der Vergaser im 353 gerade steht ist der Ansugkrümmer verdreht. Wenn man ihn in den 311er baut ist also der Schwimmerstand zu niedrig.
Grüße: rallye311


Da bin ich jetzt erst drüber gestolpert. Ich hab ja auch so eine wilde ombination bei mir drin. Zylinderkopf von 58 gepaart mit nem 312 oder 353 Motor (bin mir da nicht ganz sicher), einen BVF F36 mit Abzweig- und Luftfiltertopf. Bei mir waren die kleinen Getriebelagerblöcke verbaut und der Motor-Getriebe-Block fiel damit nach hinten ab. Allerdings lag dadurch auch die Getriebeabstützung auf. Nun habe ich einen dicken Block bekommen (leider nur einen) und die Einheit ist in waage. Auf den Vergaser hab ich nun gar nicht dabi geachtet - kann es sein, dass man das so verbaut hat, um das mit dem Schwimmer zu umgehen? Sollte ich jetzt den Motor gerade setzten (dicke Gummis) oder wieder schräg abfallen lassen (die vorhandenen kleinen Gummis)???? -nixwissen-
Sorry, dass ich mich hier einklinke, aber es schien mir von der Thematik doch passend.
Ich pack noch mal zwei Bilder bei:
Bild
Man beachte hier insbesondere den Zahnriemen, der als Keilriemenersatz dient :idea:
Bild
Bild
hier mal beide Gummis im Vergleich. Welches ist denn nun das richtige?


Zurück zu „Motor / Triebwerk“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste