Wartburg 311 000 aus Hoyerswerda

Bitte ausführliche Darstellung in Wort und Bild, Besonderheiten, Ausstattung, Zubehör, Geschichte etc...

Moderator: ZWF-Adminis

Benutzeravatar
jcd1992
Schleifstein
Beiträge: 104
Registriert: Samstag 18. Juli 2015, 17:14
Mein(e) Fahrzeug(e): Wartburg 311 Standardlimosine
Wohnort: Hoyerswerda

Wartburg 311 000 aus Hoyerswerda

Ungelesener Beitragvon jcd1992 » Freitag 24. Juli 2015, 08:39

Nachdem ich schon mich ein bisschen erkundigt habe über Zulassung meines Wartburg, möchte ich mich nocheinmal richtig vorstellen,denn mein Wartburg ist endlich da. {joint}

Ich heiße Sebastian, bin 25 Jahre alt und komme aus Hoyerswerda. Ich sammle leidenschaftlich gern Technik aus DDR Zeiten, egal ob Mopeds, Motorräder, Traktoren, Fahrräder etc.
Meine Sammlung wächst stetig von Jahr zu Jahr. :lol:

Nun habe ich mir meinen Traum erfüllt und mir ein Wartburg 311 zugelegt. Okay eigentlich wollte ich immer den 313 Sport, aber das bekommt man schwer und wenn dann wäre es auch preislich nicht machbar. :D

So nun aber zum Wartburg:

Der Wartburg ist Baujahr 1961 mit circa 56.000Km auf der Uhr.

Er wurde 1990 stillgelegt.

Der DDR Brief ist vorhanden und besitzt noch alle 4 Ecken :razz: ebenso sind die orginalen Nummerschilder vorhanden :smile:

Er ist 1. Hand.

Er besitzt den orginalen Motor, die orginale Karosse und den orginal Rahmen.

Die Ausstattung ist orginal es wurde nichts verbastelt bzw. neu bezogen.

Am Wartburg wurde zu Ostzeiten schoneinmal ein bisschen handangelegt, die Radläufe wurde hinten schon einmal geschweißt und er wurde schon mal zu Ostzeiten mit gleicher Farbe nachlackiert, aber bei dem Alter ist es meiner Meinung nach normal das schoneinmal geschweißt wurde.

Das wichtigste ist: Er fährt,bremst und lenkt {beifall} {beifall}

Er soll auch nicht restauriert werden, sondern nur aufgehübscht werden. Der Innenraum wird auch bloß gereignigt so gut wie es geht.
Das Auto ist fast 60 Jahre alt und ich finde das man das ihm auch ansehen darf. Ich persönlich liebe die Patina mehr, als ein völlig restaurierten Wartburg, aber das muss ja jeder alleine für sich entscheiden :smile:

An der Technik muss natürlich für den TÜV noch etwas gemacht werden.

So hier nun ein paar Bilder:
IMG_1749.JPG
Man achte auf die 2 geteilte Stoßstange :)
Dateianhänge
IMG_1766.JPG
Sein vorläufiger Platz
IMG_1764.JPG
Nagelneu mit kompletten Inhalt
IMG_1763.JPG
Erste Hilfe Koffer
IMG_1758.JPG
Brief, Schilder und Steuerkarte
IMG_1762.JPG
IMG_1759.JPG
IMG_1753.JPG
Schaltersymbolleiste orginal! :)
IMG_1752.JPG
IMG_1755.JPG
Man achte auf die 2 geteilte Stoßstange :)
Zuletzt geändert von jcd1992 am Freitag 24. Juli 2015, 08:51, insgesamt 3-mal geändert.

Benutzeravatar
Warti353
Schleifstein
Beiträge: 113
Registriert: Mittwoch 15. Juli 2015, 13:20
Mein(e) Fahrzeug(e): Wartburg 353W Tourist.Jaguar S-Type V6 und VW Golf Cabrio

Re: Wartburg 311 000 aus Hoyerswerda

Ungelesener Beitragvon Warti353 » Freitag 24. Juli 2015, 08:49

Hallo Sebastian,

schöner Wagen,gefällt mir richtig gut,der sieht auch noch schön frisch aus.Ist scheinbar übrigens die gleiche Farbe wie meiner .... {beifall}

Freu mich auf weitere Bilder...

Gruss

Holger

Benutzeravatar
311CoupeKWD
Quetschmuffe
Beiträge: 219
Registriert: Dienstag 5. Mai 2015, 22:26
Mein(e) Fahrzeug(e): AWE Wartburg 311/3 Reise-Coupé Bj. 1960
DDR VERO Stepke Holzroller Bj. 1974
Simson Schwalbe KR 51/1K Bj. 1975
Audi Q2 Sport quattro Bj. 2018
Wohnort: An der Mulde/Sachsen

Re: Wartburg 311 000 aus Hoyerswerda

Ungelesener Beitragvon 311CoupeKWD » Freitag 24. Juli 2015, 09:41

Hallo Sebastian,

da hast Du ein schönes Auto aufgestöbert! Für ein 54 Jahre altes Auto sehen viele Details, vor allem die Stoßecken (!), schon fast zu gut aus.
Aber schön, dass es so ist. Diese Teile sind so gut wie nicht mehr, insbesondere in dem Zustand, zu finden. Ich wünsche Dir immer gute Fahrt und viel Spaß mit Deinem Zeitzeugen...

Berichte mal, von Zeit zu Zeit, von Deinen Fortschritten.

Gruß aus Sachsen

Kay
Nicht das Erzählte reicht. Das Erreichte zählt.

Dreizylinderzweitaktgrüße
Kay

Benutzeravatar
jcd1992
Schleifstein
Beiträge: 104
Registriert: Samstag 18. Juli 2015, 17:14
Mein(e) Fahrzeug(e): Wartburg 311 Standardlimosine
Wohnort: Hoyerswerda

Re: Wartburg 311 000 aus Hoyerswerda

Ungelesener Beitragvon jcd1992 » Freitag 24. Juli 2015, 10:54

@Warti352: Ja die Farbe sieht wirklich ähnlich aus.
Ich weiß leider nicht wie meine Farbe heißt, es ist ein helles blau, bis jetzt habe ich nur "dunkel blau" in den Prospekten gesehen.
Im Brief steht unter Farbe leider auch bloß "blau".

@311CoupeKWD: Ja die Stoßecken sind schon klasse und wurden zumindest seit 1990 nicht neu verchromt. Ich habe das Auto vo naher Verwandschaft des 1. Besitzer geholt und am Auto wurde nichts seit 1990 mehr gemacht, ausser ihn fahrbar zumachen, also Motor und Bremse.

Benutzeravatar
Warti353
Schleifstein
Beiträge: 113
Registriert: Mittwoch 15. Juli 2015, 13:20
Mein(e) Fahrzeug(e): Wartburg 353W Tourist.Jaguar S-Type V6 und VW Golf Cabrio

Re: Wartburg 311 000 aus Hoyerswerda

Ungelesener Beitragvon Warti353 » Freitag 24. Juli 2015, 11:05

Hallo Sebastian,

unser Wartburg hat keine Orginalfarbe.!

Dies ist hellblau ( steht so auf der Dose) normalerweise für die Schwalbe gedacht.Habe mir nämlich den Lack,der mein Wagen trägt nachbestellt,kosten 400ml, 25 Euro,aber das hält eine Weile .

Gruss

Holger

Benutzeravatar
jcd1992
Schleifstein
Beiträge: 104
Registriert: Samstag 18. Juli 2015, 17:14
Mein(e) Fahrzeug(e): Wartburg 311 Standardlimosine
Wohnort: Hoyerswerda

Re: Wartburg 311 000 aus Hoyerswerda

Ungelesener Beitragvon jcd1992 » Freitag 24. Juli 2015, 11:12

Dann haben wir nicht die Gleiche Farbe, denn meine ist orginal nachlackiert. :smile:

Woher ich das weiß ? Ich habe an manchen Gummis Reste vom Lack gesehn, das hieß ja für mich, das die damals einfach nur alles abgeklebt haben, also habe ich die Gummis angehoben und siehe da, die Farbe unter den Gummis ist zu 99% gleich eigentlich nicht zu unterscheiden.

Das hieß für mich, das es die Farbe, die ich habe orginal am Auto gegeben haben muss. :lol:

Benutzeravatar
Warti353
Schleifstein
Beiträge: 113
Registriert: Mittwoch 15. Juli 2015, 13:20
Mein(e) Fahrzeug(e): Wartburg 353W Tourist.Jaguar S-Type V6 und VW Golf Cabrio

Re: Wartburg 311 000 aus Hoyerswerda

Ungelesener Beitragvon Warti353 » Freitag 24. Juli 2015, 12:11

Hallo Sebastian,

das mag ja sein,denn kein Wartburg gabs in der Farbe nicht im Orginal,den hat irgend jemand damals in den Farben des 311ers lackiert,deswegen können wir doch die gleichen Farben haben.

Gruss

Holger

Benutzeravatar
311CoupeKWD
Quetschmuffe
Beiträge: 219
Registriert: Dienstag 5. Mai 2015, 22:26
Mein(e) Fahrzeug(e): AWE Wartburg 311/3 Reise-Coupé Bj. 1960
DDR VERO Stepke Holzroller Bj. 1974
Simson Schwalbe KR 51/1K Bj. 1975
Audi Q2 Sport quattro Bj. 2018
Wohnort: An der Mulde/Sachsen

Re: Wartburg 311 000 aus Hoyerswerda

Ungelesener Beitragvon 311CoupeKWD » Freitag 24. Juli 2015, 12:26

Hallo Sebsatian,

ich bin anhand Deiner Bilder nicht sicher, aber es gab in frühen 311er Zeit, übrigens auch bei einigen 313ern, die Farbe "Vergissmeinichtblau". Vom Farbton her kommt das zumindest hin. Es könnte Deine Farbe sein.

Gruß Kay
Nicht das Erzählte reicht. Das Erreichte zählt.

Dreizylinderzweitaktgrüße
Kay

Benutzeravatar
jcd1992
Schleifstein
Beiträge: 104
Registriert: Samstag 18. Juli 2015, 17:14
Mein(e) Fahrzeug(e): Wartburg 311 Standardlimosine
Wohnort: Hoyerswerda

Re: Wartburg 311 000 aus Hoyerswerda

Ungelesener Beitragvon jcd1992 » Freitag 24. Juli 2015, 12:33

@ Warti353 : Sorry , ich habe den Text mit " unser Wartburg hat keine orginal Farbe" falsch interpretiert.

Natürlich ja stimmt hast vollkommen recht

@ 311CoupeKWD : Ja die Farbe ist mir in der Farbpalette auch gerade entgegengesprungen. [smilie=hi ya!.gif]

Benutzeravatar
mimi311
Abschmiernippel
Beiträge: 1672
Registriert: Donnerstag 22. November 2007, 20:51
Wohnort: Friedrichroda

Re: Wartburg 311 000 aus Hoyerswerda

Ungelesener Beitragvon mimi311 » Samstag 25. Juli 2015, 10:02

Wenn ich mir die Motorseitenteile ansehe tendiere ich eigentlich zu grau als Originalfarbe. Was für eine Farbe steht denn im Brief? Welchen Monat ist denn das Auto erstzugelassen?

Das Vergißmeinichtblau sieht anders aus, jedoch können die Bilder täuschen.
Grüße Andreas

Der Mensch hat dreierlei Wege klug zu handeln:
Erstens durch Nachdenken, das ist der Edelste, zweitens durch Nachahmen, das ist der Leichteste, und drittens durch Erfahrung, das ist der Bitterste.

Benutzeravatar
Coupe60
Zigaretten-Anzünder
Beiträge: 245
Registriert: Samstag 4. Oktober 2008, 00:31
Mein(e) Fahrzeug(e): Wartburg 311 Coupe Bj 1960
Wohnort: Saalekreis

Re: Wartburg 311 000 aus Hoyerswerda

Ungelesener Beitragvon Coupe60 » Samstag 25. Juli 2015, 13:17

Hallo!
Vielleicht war die original Farbe des Autos, die Farbe die noch auf dem Armaturenbrett zu sehen ist.
Schöne Autos heißen …Wartburg!

Benutzeravatar
jcd1992
Schleifstein
Beiträge: 104
Registriert: Samstag 18. Juli 2015, 17:14
Mein(e) Fahrzeug(e): Wartburg 311 Standardlimosine
Wohnort: Hoyerswerda

Re: Wartburg 311 000 aus Hoyerswerda

Ungelesener Beitragvon jcd1992 » Montag 27. Juli 2015, 21:16

@mimi311 : Im Fahrzeugbrief steh Farbe: blau und das Baujahr ist 1961, aber die Erstzulassung ist Dezember 1960.
Das Grau im Motorraum ist nirgendwo anders am Auto sonst zu finden, ich bin auch der Meinung das es Wartburgs gab wo der Motorraum Grau lackiert ist und der Rest des Autos in blau oder rot oder was es halt noch so für Farben gab.
Also gehe ich davon aus,dass das schon alles so orginal ist.

Aufgefallen ist mir aber, dass das blau von der Stirnwand nicht mit dem restlichen blau übereinstimmt, das sieht "minziger" aus, also wurde der Wagen nicht nur einmal bestrichen :) . Ich denke das man es auf den Foto gut erkennt.


IMG_1774 (2).JPG
Farbunterschied Koti-Stirnwand


@Coupe60: Das ist auch so eine Sache das "blau" vom Amaturenbrett taucht sonst nirgendwo am Auto auf, nicht hinter den Verkleidungen noch sonst wo. Ich glaube zu wissen, das man das Amaturenbrett in weiß oder in Wagenfarbe bestellen konnte, aber das blau sehe ich nirgends.


Es ist gar nicht so einfach mit den Farben :smile: Notfalls geh ich zu meinen Lackierer und der muss die Farbe halt abtasten.

Der User "atomaschi" scheint zumindest wenn man sich das Avatarbild anschaut, meine Farbe zuhaben. Leider war er schon lange nicht mehr online.

Benutzeravatar
carsten
Abschmiernippel
Beiträge: 3302
Registriert: Dienstag 7. Juli 2009, 18:46
Mein(e) Fahrzeug(e): Wartburg 311 Coupe Baujahr 1959
Wartburg 311 Kombi Baujahr 1962
Campifix Baujahr 1963
MZ ES 150 Baujahr 1969
Mazda 121 db Bj. 1991 (verkauft)
BMW E36 TC4 Bj. 1993/1994
Wohnort: Hamburg
Kontaktdaten:

Re: Wartburg 311 000 aus Hoyerswerda

Ungelesener Beitragvon carsten » Montag 17. August 2015, 14:13

Hallo Sebastian, auch von mir einen herzlichen Glückwunsch zu dem Wagen.

So wie es scheint, hast Du ein frühes 1961er Modell erwischt. Zum Produktionszeitpunkt wäre die Fahrgestellnummer hilfreich (gerne per PN).

1960 war der Blauton noch das bereits erwähnt "Vergissmeinnichtblau". Für 1961 wurde dann der Farbton "Mittelblau" gewählt.

Wie sieht denn das Bodenblech aus ?
Viele Grüße

Carsten

Moderne Technik macht das Leben schön einfach, aber mein Wartburg macht das Leben einfach schön !

Benutzeravatar
jcd1992
Schleifstein
Beiträge: 104
Registriert: Samstag 18. Juli 2015, 17:14
Mein(e) Fahrzeug(e): Wartburg 311 Standardlimosine
Wohnort: Hoyerswerda

Re: Wartburg 311 000 aus Hoyerswerda

Ungelesener Beitragvon jcd1992 » Mittwoch 7. Oktober 2015, 13:34

So nachdem jetzt schon wieder fast 2 Monate vergangen sind und ich leider keine Zeit hatte mich um den 311 zukümmern, was aber auch nicht schlimm ist, denn Eile habe ich selbstverständlich nicht, geht es jetzt weiter.

Ich habe ich ihn jetzt ersteinmal hochgebockt um die Federn zu entlasten. {blinzel}

Jetzt will ich mir nach und nach Winterarbeit beschaffen, das heißt ich möchte halt den Motor ausbauen, säubern, den Innenraum reinigen und solche Späße, denn es funktionieren ein paar Kleinigkeiten am Auto nicht (Temp.anzeige,Spritanzeige,..)

Ich habe jetzt erstmal das Reparaturhandbuch durchstudiert um das System 311 besser zuverstehen,
Zentralschmierpumpe und sowas, das kenn ich halt noch nicht und da werden bestimmt noch ein paar Fragen von mir an euch gerichtet werden {crazy}

Als erste werde ich bestimmt mal den Motor ausbauen und dazu habe ich auch gleich mal eine Frage: Das Auto schaltet und fährt sich super, aber immer wenn ich die Kupplung trete und diese getreten halte, kommt ein Schnatterndes Geräusch aus den Motorraum, nach meinen Gehör ist das zwischen dem Motor und den Getriebe. Könnte es das Ausrücklager sein?
Hier mal ein Video dazu, ich hoffe man hört es : https://www.youtube.com/watch?v=4HTQjLfz5BY

Denn ich möchte den Defekt auf alle Fälle beheben, wenn ich einmal alles ausgebaut habe.

@carsten: Danke dir und du hast PN :smile:

Wartburgbauer
Abschmiernippel
Beiträge: 3300
Registriert: Samstag 10. Dezember 2011, 11:12
Mein(e) Fahrzeug(e): 190er Benz 1988 (Alltagsauto)
Jawa 555 1959 (Alltagsmoped)
Wartburg 312 Camping 1967
B1000 Bus im Aufbau
Wohnort: bei Dresden

Re: Wartburg 311 000 aus Hoyerswerda

Ungelesener Beitragvon Wartburgbauer » Mittwoch 7. Oktober 2015, 14:28

Also der ist sicherlich schomal lackiert worden, zumindest die Motorhaube. Sonst wäre der Aufschlaggummi nicht mitlackiert.

Geräusche, die nur bei getretener Kupplung auftreten klingen sehr nach Ausrücklager oder Kupplungsautomat. Siehst bzw. fühltst Du aber bei ausgebautem Motor ganz einfach.
Freigängigkeit der Ausrückwelle prüfen!
Suche ständig Schrauben M8 Schlüsselweite 14 und frühe ESKA-Schrauben!
Mein erstes Projekt: Der Camping!
Mein Barkas Bus im Aufbau

Benutzeravatar
jcd1992
Schleifstein
Beiträge: 104
Registriert: Samstag 18. Juli 2015, 17:14
Mein(e) Fahrzeug(e): Wartburg 311 Standardlimosine
Wohnort: Hoyerswerda

Re: Wartburg 311 000 aus Hoyerswerda

Ungelesener Beitragvon jcd1992 » Freitag 20. April 2018, 14:38

Hallo mal wieder :lol: . Ja leider hatte ich 2 1/2 Jahre gar keine Zeit, um auch nur ansatzweise mich um den Wartburg zu kümmern. Ja wie das halt so ist, spielen einem private Angelegenheiten oftmals einen Streich. :evil: :evil:

Aber seit 2 Wochen, bin ich voll und ganz am Wartburg beschäftigt. {beifall}

Der Wartburg wurde von mir jetzt erst einmal ein bisschen auseinander genommen und überprüft. Gefahren ist er ja wie gesagt und ich möchte es auch mit dem erneuern nicht übertreiben, denn "Don`t change a running system".

Es werden aber bestimmt noch eine einige Fragen aufkommen und ich hoffe ihr könnt mir behilflich sein. :lol: :lol:

Nun noch einmal zum letzten Kommentar:


Wartburgbauer hat geschrieben:Also der ist sicherlich schomal lackiert worden, zumindest die Motorhaube. Sonst wäre der Aufschlaggummi nicht mitlackiert.

Geräusche, die nur bei getretener Kupplung auftreten klingen sehr nach Ausrücklager oder Kupplungsautomat. Siehst bzw. fühltst Du aber bei ausgebautem Motor ganz einfach.
Freigängigkeit der Ausrückwelle prüfen!


Ja, also nachlackiert wurde er schon mal, die orginal Farbe ist die des Amaturenbretts. Warum ich das denke? Da ich diesen Lack auch noch im Federtunnel an der HA gefunden habe. Aber die Farbe, die er jetzt hat bleibt ja eh so.

Wie kann man denn das Ausrücklager oder den Kupplungsautomat prüfen? Es sieht vom Auge her, alles sehr gut aus :roll: :roll:´
DSC_0010.JPG


DSC_0008.JPG



So nun zu den Sachen, die ich schon, oder noch in Angriff nehmen werde:

1. Motor ausbauen und überprüfen.
2. Bremsen überholen
3. Schmierung und Flüssigkeiten erneuern.
4. Tank erneuern.


zu 1. Der Motor ist ausgebaut und macht wie gesagt einen dichten und soldiden Eindruck! Nur die Zündung muss ich einstellen, da der Unterbrecher beim Zylinder 3 nicht richtig öffnet. Die Zündung wird also noch einmal komplett überprüft bzw. eingestellt.
Ja und dann halt das übliche: Vergaser und Spritpumpe gereinigt.
Was mir aufgefallen ist, dass ich extreme Ablagerungen im Wasserkreislauf habe. ich werden mich aber mal an dem im Forum gegeben Tipps halten und es erst einmal mit Kühlerreiniger probieren. Mal sehen, ob es was hilft.
DSC_1291.JPG


DSC_0001.JPG





zu.2 Ja ich habe die Bremsflüssigkeit komplett rausgeholt und mir mal die einzelnen Backen und RBZ angeschaut. Sieht auch alles Tippi Toppi aus und ist auch alles dicht. Also habe ich nur neue Bremsflüssigkeit reingemacht und die Bremsen noch einmal eingestellt. Scheint so alles zu passen.

zu.3 Ja, im Endeffekt habe ich alle Leitungen gespült und die Zentralschmierpumpe überholt. Das läuft jetzt auch wieder alles reibungslos. Dann habe ich noch alles mit mit der Fettpresse abgeschmiert. :lol:

zu 4. Den Tank habe ich ausgebaut und neu versiegelt. Das Wetter ist ja super und er steht draussen zu Trocknung. In dem Atemzug habe ich auch gleich die Spritleitung durchgeblasen. Da kam sehr viel Dreck mit. :D :lol:
DSC_1289.JPG

Benutzeravatar
jcd1992
Schleifstein
Beiträge: 104
Registriert: Samstag 18. Juli 2015, 17:14
Mein(e) Fahrzeug(e): Wartburg 311 Standardlimosine
Wohnort: Hoyerswerda

Re: Wartburg 311 000 aus Hoyerswerda

Ungelesener Beitragvon jcd1992 » Dienstag 1. Mai 2018, 17:38

So und weiter ging es mit der schönen Fummelei.

Nun habe ich erstmal die Zündung angefangen einzustellen. Ich habe die Unterbrecher alle auf 0,4mm eingestellt. Jetzt muss ich nur noch schauen, ob die Prüflampe auch an der richtigen Stelle blitzt.8)

DSC_0024.JPG


Zundung.JPG


Sorry, wenn ich so dämlich Frage, aber ich bin kein Elektroprofi. Da mein Motor ja ausgebaut ist, will ich das blitzen auch im ausgebauten Zustand prüfen. Eigentlich müsste dass doch gehen, wenn ich mir Masse von einer 6V Batterie hole,oder? Hab das schon probiert, aber bist jetzt hat halt nixs geleuchtet. Und das möchte ich schon überprüfen, auch wenn der Motor lief.



Dann hatte ich das selbe Problem, wie schon einmal ein User hier im Forum. Bei mir ist die ganze Tauchhülse weggegammelt und die Mutter ging nicht mehr über das Rörchen ab. Im Zylinderkopf war natürlich auch noch der Rest des Gewindes von der Tauchhülse drin, also ganz vorsichtig ausbohren und Gewinde nachschneiden 8)

Naja jedenfalls habe ich die Mutter erst nicht über das Kapilarröhrchen des Fernthermometers bekommen. Das Rohr habe ich dann aber kältegeschockt und dann ging der Rest der Tauchhülse, die Mutter ab. :smile:
DSC_0008.JPG


Als nächstes muss ich mir eine neue Tonne für den Tankgeber bauen, da die alte weggegammelt ist. Aber das kann man ja ohne Probleme mit neuem Messingblech machen. [smilie=hi ya!.gif]

DSC_0001.JPG



So und jetzt werde ich noch den Kühler wieder einbauen und noch schnell das Getriebeöl wechseln. Und dann hoffe ich, dass ich nächste Woche oder in nächster Zeit mal Hochzeit feiern kann. :D

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8831
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: Wartburg 311 000 aus Hoyerswerda

Ungelesener Beitragvon Tomtom » Dienstag 1. Mai 2018, 18:56

Kannst Du mal bitte ein Bild vom Tankgeber posten? Dass muss ja dann eine ganz frühe Version sein, wenn da ein Messingschwimmer drinne ist.
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

Benutzeravatar
jcd1992
Schleifstein
Beiträge: 104
Registriert: Samstag 18. Juli 2015, 17:14
Mein(e) Fahrzeug(e): Wartburg 311 Standardlimosine
Wohnort: Hoyerswerda

Re: Wartburg 311 000 aus Hoyerswerda

Ungelesener Beitragvon jcd1992 » Dienstag 1. Mai 2018, 19:34

Ja na klar, hier bitte :smile:

DSC_0002.JPG



DSC_0001.JPG




Ich habe den Tankgeber selbst auch nicht im Inet gefunden, zumindest bis jetzt. Die Tonnen waren immer aus Plastik, deswegen auch der Selbstbau. :lol:

Benutzeravatar
zwinsch
Zigaretten-Anzünder
Beiträge: 220
Registriert: Freitag 8. Oktober 2010, 22:43
Mein(e) Fahrzeug(e): Wartburg 311 Ez:1957
MZ TS 250/0
Wohnort: Burkhardtsdorf

Re: Wartburg 311 000 aus Hoyerswerda

Ungelesener Beitragvon zwinsch » Samstag 12. Mai 2018, 11:22

Diesen tankgeber habe ich in meinem auch drin. Allerdings ist der Schwimmer bei mir aus Kork gefertigt
de Querschläger

berlintourist
Teileträger
Beiträge: 862
Registriert: Samstag 23. August 2014, 23:24
Mein(e) Fahrzeug(e): 314 eckfrontcabriokombicoupé

Re: Wartburg 311 000 aus Hoyerswerda

Ungelesener Beitragvon berlintourist » Samstag 12. Mai 2018, 22:03

zur reinigung der kühlung von motor + -kopf, kühler und wärmetauscher kann ich zitronensäure mit gutem gewissen
empfehlen. warm oder heiss eingefüllt über nacht stehen lassen und dann gündlich spülen.
das zeuchs gibts im netz im kleinen eimererchen. (pulver zum anrühren.)

viel erfolg.
Wartburg - aus freude am schrauben ...

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8831
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: Wartburg 311 000 aus Hoyerswerda

Ungelesener Beitragvon Tomtom » Samstag 12. Mai 2018, 22:18

zwinsch hat geschrieben:Allerdings ist der Schwimmer bei mir aus Kork gefertigt

Ich auch. Ich vermute, der Messingschwimmer ist eine "Veredelung" oder Provisorium. Dieser muss ja auch irgendwie am Gebergestänge befestigt werden. Bei Kork ist das einfach *pieks rein*
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

Benutzeravatar
W311/58
Ölmischer
Beiträge: 282
Registriert: Freitag 16. September 2016, 10:24
Mein(e) Fahrzeug(e): Oldtimer
Wohnort: An der Oder

Re: Wartburg 311 000 aus Hoyerswerda

Ungelesener Beitragvon W311/58 » Sonntag 13. Mai 2018, 06:56

Bei mir ist auch ein ein Korken "aufgespießt". Man könnte ja z.B. einen Schwimmer von der MZ oder AWO dort befestigen.
https://www.ebay-kleinanzeigen.de/treeb ... 179028%7C0
Gruß Andreas

Benutzeravatar
oldiedriver
Zigaretten-Anzünder
Beiträge: 247
Registriert: Freitag 12. August 2016, 15:19
Mein(e) Fahrzeug(e): Wartburg 311

Re: Wartburg 311 000 aus Hoyerswerda

Ungelesener Beitragvon oldiedriver » Sonntag 13. Mai 2018, 08:53

Bei mir dito, gleicher Geber mit Korken.
Viele Grüße
Jörg

Benutzeravatar
jcd1992
Schleifstein
Beiträge: 104
Registriert: Samstag 18. Juli 2015, 17:14
Mein(e) Fahrzeug(e): Wartburg 311 Standardlimosine
Wohnort: Hoyerswerda

Re: Wartburg 311 000 aus Hoyerswerda

Ungelesener Beitragvon jcd1992 » Montag 14. Mai 2018, 11:43

berlintourist hat geschrieben:zur reinigung der kühlung von motor + -kopf, kühler und wärmetauscher kann ich zitronensäure mit gutem gewissen
empfehlen. warm oder heiss eingefüllt über nacht stehen lassen und dann gündlich spülen.
das zeuchs gibts im netz im kleinen eimererchen. (pulver zum anrühren.)

viel erfolg.



Also so wie immer, kleine Hausmittelchen helfen Wunder :smile:
Danke für den Tipp, werde mich die Woche mal darum kümmern.

Tomtom hat geschrieben:
zwinsch hat geschrieben:Allerdings ist der Schwimmer bei mir aus Kork gefertigt

Ich auch. Ich vermute, der Messingschwimmer ist eine "Veredelung" oder Provisorium. Dieser muss ja auch irgendwie am Gebergestänge befestigt werden. Bei Kork ist das einfach *pieks rein*


Die Messingtonne ist einfach nur an die Stange angelötet worden. Ob es eine Veredelung ist kann ich natürlich nicht sagen.

Leider funktioniert die Tankanzeige immer noch nicht. Die Tonne ist zwar dicht, also ich hab mich beim Löten nicht ganz dumm angestellt {blinzel} , aber die Tankanzeige schlägt nicht aus. Mal gegen Masse halten und dann weiter schauen :smile:



Den ersten Start des Wartburgs nach 3 Jahren gab es endlich auch mal wieder [Cabrio] [Cabrio] [Cabrio] [Cabrio] . Und was soll ich sagen er lief schlecht [smilie=hi ya!.gif] [smilie=hi ya!.gif] [smilie=hi ya!.gif] .

Also habe ich noch einmal den Vergaser gereinigt, den Luffi leicht geölt und die Zündung nochmal neu eingestellt.

Bei der 1. Zündungseinstellung muss ich wohl getrunken haben, da haute nixs mehr hin, warum auch immer. :idea: Das mieseste war, dass die neuen Unterbrecher nicht richtig gesclhossen haben und die Prüflampe permanent leuchtete. Da muss wohl bei der Herstellung ein kleiner Ölfilm drauf sein. Ich habe mit Schmörgelpapier leicht geschuppert und prompt schlossen alle Unterbrecher vernünftig.
Dann nochmal alle Zündzeitpunkte kontrolliert und noch einmal ein Startversuch unternommen.

Und er läuft jetzt sehr gut . Nicht perfekt, aber er stand ja auch 28 Jahre und sollte ja ersteinmal ein bisschen chauffiert werden, wenn der Tüv uns in den nächsten Monaten irgendwann unseren Segen gibt [Lenker] {beifall}

Der Vergaser ist leider noch leicht undicht am Schwimmergehäuse, also muss noch eine neue Dichtung rein. Die Krümmerdichtung sind ebenfalls nicht mehr gnaz i.o. also auch noch wechseln.

Was mir bloß aufgefallen ist, dass der Vergaser ab und zu Sprit oben "rausrotzt" oder "rausspuckt". Normal ist das ja nicht, oder?

BB
Bierdosenhalter
Beiträge: 70
Registriert: Donnerstag 19. April 2007, 21:50

Re: Wartburg 311 000 aus Hoyerswerda

Ungelesener Beitragvon BB » Samstag 19. Mai 2018, 11:08

Tomtom hat geschrieben:
zwinsch hat geschrieben:Allerdings ist der Schwimmer bei mir aus Kork gefertigt

Ich auch. Ich vermute, der Messingschwimmer ist eine "Veredelung" oder Provisorium. Dieser muss ja auch irgendwie am Gebergestänge befestigt werden. Bei Kork ist das einfach *pieks rein*


Das denke ich eher nicht. Ich bin der Auffassung, dass es sich um die originale Serienfertigung handelt. Schaut man in den ET Katalog der frühen Baujahre bzw. des F9, erkennt man genau diesen zylinderförmigen Schwimmer mit dem Mittelsteg bzw. der Naht. Insofern aus meiner Sicht durchaus fürs Wiki dokumentationswürdig. Unabhängig davon habe ich auch ettliche Schwimmer aus Kork gesehen.

BB
Bierdosenhalter
Beiträge: 70
Registriert: Donnerstag 19. April 2007, 21:50

Re: Wartburg 311 000 aus Hoyerswerda

Ungelesener Beitragvon BB » Samstag 19. Mai 2018, 11:18

jcd1992 hat geschrieben:Leider funktioniert die Tankanzeige immer noch nicht. Die Tonne ist zwar dicht, also ich hab mich beim Löten nicht ganz dumm angestellt {blinzel} , aber die Tankanzeige schlägt nicht aus. Mal gegen Masse halten und dann weiter schauen :smile:


Die neuen Tankanzeigen konnte man öffnen. Geht das bei Deinem Metallgehäuse auch? Oftmals ist der kleine Kontakt, der über die Drahtwicklung die Füllstandshöhe an das Kombiinstrument übermittelt korrodiert oder die Drahtwicklung (http://w311.info/viewtopic.php?t=4161) ist gleich ganz durchgescheuert.

Benutzeravatar
W311/58
Ölmischer
Beiträge: 282
Registriert: Freitag 16. September 2016, 10:24
Mein(e) Fahrzeug(e): Oldtimer
Wohnort: An der Oder

Re: Wartburg 311 000 aus Hoyerswerda

Ungelesener Beitragvon W311/58 » Samstag 19. Mai 2018, 12:00

Die alte Tankanzeige lässt sich auch öffnen. Bei mir war der kleine Draht abgebrochen, daher hat die Anzeige nicht funktioniert. Der Geber benötigt Masse wenn Du den prüfen willst.
Gruß Andreas

Benutzeravatar
jcd1992
Schleifstein
Beiträge: 104
Registriert: Samstag 18. Juli 2015, 17:14
Mein(e) Fahrzeug(e): Wartburg 311 Standardlimosine
Wohnort: Hoyerswerda

Re: Wartburg 311 000 aus Hoyerswerda

Ungelesener Beitragvon jcd1992 » Dienstag 22. Mai 2018, 18:59

BB hat geschrieben:
Tomtom hat geschrieben:
zwinsch hat geschrieben:Allerdings ist der Schwimmer bei mir aus Kork gefertigt

Ich auch. Ich vermute, der Messingschwimmer ist eine "Veredelung" oder Provisorium. Dieser muss ja auch irgendwie am Gebergestänge befestigt werden. Bei Kork ist das einfach *pieks rein*


Das denke ich eher nicht. Ich bin der Auffassung, dass es sich um die originale Serienfertigung handelt. Schaut man in den ET Katalog der frühen Baujahre bzw. des F9, erkennt man genau diesen zylinderförmigen Schwimmer mit dem Mittelsteg bzw. der Naht. Insofern aus meiner Sicht durchaus fürs Wiki dokumentationswürdig. Unabhängig davon habe ich auch ettliche Schwimmer aus Kork gesehen.




Jep, meiner hat auch diesen Mittelsteg gehabt. Ich habe ihn Gott Sei Dank erst einmal aufgehoben. Hier mal ein kleines Bild von ihm.
Vielleicht braucht das ja jmd, wenn es um dei Dokumentation geht. :smile:

DSC_0024.JPG





Leider ist jetzt über Pfingsten nichts am Wartburg passiert. Naja wie immer keine Zeit. {bedrückt}

Benutzeravatar
jcd1992
Schleifstein
Beiträge: 104
Registriert: Samstag 18. Juli 2015, 17:14
Mein(e) Fahrzeug(e): Wartburg 311 Standardlimosine
Wohnort: Hoyerswerda

Re: Wartburg 311 000 aus Hoyerswerda

Ungelesener Beitragvon jcd1992 » Samstag 26. Mai 2018, 21:52

So nun mal wieder was neue vom Wartburg. Ich habe mir ein neues Kombiinstrument mit Fernthermometer bestellt gehabt, da meine Fernthermometer defekt ist. Habe ich selber verzappt, aber ich sag mal lieber nicht warum! -roll- .

Da, das neue Instrument aber nicht so einen guten Zustand hat, wie meins. Habe ich es auseinander geschraubt und das funktinierende Thermometer in mein Instrument eingebaut. Und jetzt schlägt der Zeiger auch wieder aus. :smile:
Ich finde es ehrlich gesagt genial, was die damals mit ein bisschen Mechanik und Physik hinbekommen haben
DSC_0029.JPG
DSC_0027.JPG


Heute habe ich mich auch nochmal an die Warnblinkanlage gewagt und ein kleinen Probeversuch gemacht und alles hat einwandfrei geklappt {beifall}

DSC_0037.JPG

DSC_0035.JPG


Als ich die Rücklichtkappen ausgebaut habe, ist mir auch aufgefallen das ich 2 leicht Unterschiedliche Rücklichtkappen und auch 2 Unterschiedliche Lampensockel habe [smilie=hi ya!.gif]
DSC_0030.JPG
DSC_0032.JPG


Zurück zu „Fahrzeuge / Projekte der ZWF-Foren-Nutzer“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste