312-300 HT 1989

Bitte ausführliche Darstellung in Wort und Bild, Besonderheiten, Ausstattung, Zubehör, Geschichte etc...

Moderator: ZWF-Adminis

Benutzeravatar
Ralf Schneider
Referenzobjekterschaffer
Beiträge: 471
Registriert: Sonntag 27. März 2016, 18:49
Mein(e) Fahrzeug(e): Wartburg W312/300 HT

Re: 312-300 HT 1989

Ungelesener Beitragvon Ralf Schneider » Samstag 3. November 2018, 10:51

Gestern kam der neue LAD an. Also der CD28 blaue Kennung unterscheidet sich schon mal äußerlich von meinem CD26 weiße Kennung. Die dünne Feder und die Ventilplatte links fehlen bei meinem CD26. Da diese Teile weg sind und ich eigentlich keine Schlampe bin, denke ich, die Teile haben schon immer gefehlt. So wird der weiße CD26 wohl in die Museumskiste wandern. Habe mal ein Bild vom zerlegten CD28 gemacht. Innen ist das Fett verharzt und auch etwas Flugrost hat angesetzt. Die Ventilstange war etwas fest gegammelt. Hätte so nicht funktioniert. Die teile kommen nun in die Gelbverzinkung und alles wird gut gereinigt und dann weider zusammen gebaut.

353 Lenkgetriebe kam auch an. Leider hakelt das etwas. Die Zahnstange sieht aber soweit gut aus, Ritzel auch. mal sehen, wie es nach dem sauber machen und neu fetten ist. Zur Not habe ich ein neues älteren Baumusters da.

Bild Bild

Bild Bild

Benutzeravatar
Ralf Schneider
Referenzobjekterschaffer
Beiträge: 471
Registriert: Sonntag 27. März 2016, 18:49
Mein(e) Fahrzeug(e): Wartburg W312/300 HT

Re: 312-300 HT 1989

Ungelesener Beitragvon Ralf Schneider » Montag 5. November 2018, 20:00

Frage an Spezialisten, bitte bitte melden! ...ist wichtig!

Die Zahnstange vom Lenkgetriebe W353 ab Jan 87 ist leicht gekrümmt. Ist das so oder hat meins einen Bumbs bekommen? Wenn ja: :oops:

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8835
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: 312-300 HT 1989

Ungelesener Beitragvon Tomtom » Montag 5. November 2018, 22:15

Ich würde mal nachschauen, ob ich noch eines für Dich habe. Allerdings die etwas ältere Version. Die neue ab 87 ist schon beim Schrotti gelandet.
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

Benutzeravatar
Ralf Schneider
Referenzobjekterschaffer
Beiträge: 471
Registriert: Sonntag 27. März 2016, 18:49
Mein(e) Fahrzeug(e): Wartburg W312/300 HT

Re: 312-300 HT 1989

Ungelesener Beitragvon Ralf Schneider » Dienstag 6. November 2018, 05:37

Hi Tom,

nagelneues Lenkgetriebe habe ich noch zu liegen, auch alte Ausführung. Die Zahnstange muss gebogen sein, ist ab Werk so. Das scheint jedenfalls so zu sein, wenn man sich die Mechanik genauer anschaut. Auch ist der Bogen so schön gleichmäßig und weich, das geht so nicht bei einem Bumbs. Auch würden da eher die Zähne brechen, es würde ein Anschlag zu sehen sein und es würde wohl eher das Gehäuse brechen, als die Zahnstange krumm werden.

Wer aber noch solch ein Lenkgetriebe zu liegen hat, auch 1.3, der könnte ja mal den Zahnstangenschutz abziehen und diese dann ganz raus fahren und gucken, ob die krumm ist. Zur Sicherheit und Festigung meiner Behauptung wäre das ganz gut.

Benutzeravatar
pinokio
Hupkonzertmeister
Beiträge: 617
Registriert: Freitag 25. Mai 2012, 22:10
Mein(e) Fahrzeug(e): Wartburg 311 Bj.1961
Trabant 500/2K Bj. 1962
Wiesel-Roller Bj. 1956
Simson Star Bj. 1969
Wohnort: Landsberg Sachsen-Anhalt
Kontaktdaten:

Re: 312-300 HT 1989

Ungelesener Beitragvon pinokio » Dienstag 6. November 2018, 19:32


Benutzeravatar
Ralf Schneider
Referenzobjekterschaffer
Beiträge: 471
Registriert: Sonntag 27. März 2016, 18:49
Mein(e) Fahrzeug(e): Wartburg W312/300 HT

Re: 312-300 HT 1989

Ungelesener Beitragvon Ralf Schneider » Samstag 10. November 2018, 20:17

Bin mir nun wieder nicht sicher, ob die Zahnstange doch gerade sein sollte. Ein anderes Lenkgetriebe ist unterwegs zu checken.

habe mir einen Vibrations-Schrauben Reiniger gebaut. Funktioniert super und die kosten waren bei 32 Euro.

Bild Bild

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8835
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: 312-300 HT 1989

Ungelesener Beitragvon Tomtom » Samstag 10. November 2018, 20:21

Genial! :idea: :D :shock: {top}
Was hast denn da als Reinigungsmittel reingetan?
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

Benutzeravatar
Ralf Schneider
Referenzobjekterschaffer
Beiträge: 471
Registriert: Sonntag 27. März 2016, 18:49
Mein(e) Fahrzeug(e): Wartburg W312/300 HT

Re: 312-300 HT 1989

Ungelesener Beitragvon Ralf Schneider » Samstag 10. November 2018, 20:22

Hinterachse ist nun bis auf LAD und lange Bremsleitung fertig. Das Aufschieben der äußeren Stabi-Gummis hat mich fast zur Weißglut gebracht. Aber mit dem Kopf mal eingeschaltet und einem Spanngurt ging es dann ganz leicht.

Bild Bild

Bild Bild

Benutzeravatar
Ralf Schneider
Referenzobjekterschaffer
Beiträge: 471
Registriert: Sonntag 27. März 2016, 18:49
Mein(e) Fahrzeug(e): Wartburg W312/300 HT

Re: 312-300 HT 1989

Ungelesener Beitragvon Ralf Schneider » Samstag 10. November 2018, 20:23

Hi Tom,

Strahlsand. Brauch ca. 4-5 Stunden, dann ist alles blank. Dicke Farbe geht aber nicht ab.

Bild

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8835
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: 312-300 HT 1989

Ungelesener Beitragvon Tomtom » Samstag 10. November 2018, 20:32

Gute Idee. Geht schneller als alles manuell zu reinigen.

Zum Fahrgestell...
Edel edel. Ich bin neidisch.
Einen kleinen Fehler habe ich entdeckt.
Die hinteren Cunifer Leitungen sind zu diagonal gesetzt.
Die gehen eigentlich durch die beiden Klammern an den hinteren Achsschenkeln.
Ich weiss nicht, ob das im Betrieb Auswirkungen haben könnte...

img_8127v0dd2.jpg
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

Benutzeravatar
Ralf Schneider
Referenzobjekterschaffer
Beiträge: 471
Registriert: Sonntag 27. März 2016, 18:49
Mein(e) Fahrzeug(e): Wartburg W312/300 HT

Re: 312-300 HT 1989

Ungelesener Beitragvon Ralf Schneider » Samstag 10. November 2018, 20:32

Ich habe heute meine ersten Teile galvanisch verzinkt und passiviert. Das Set ist aus England, so wie in dem Video weiter oben beschrieben. Funktioniert super. Das macht ne menge Spaß.

Das erste Teil war das Verstärkungsblech für den Kugelkopf. Ich war zu faul es zu lackieren. Es war schon etwas angerostet und somit als Testobjekt gut geeignet. Dann habe ich noch den Deckel vom Lenkgetriebe gemacht. der ist astrein geworden.

Bild Bild

Bild

Benutzeravatar
Ralf Schneider
Referenzobjekterschaffer
Beiträge: 471
Registriert: Sonntag 27. März 2016, 18:49
Mein(e) Fahrzeug(e): Wartburg W312/300 HT

Re: 312-300 HT 1989

Ungelesener Beitragvon Ralf Schneider » Samstag 10. November 2018, 20:48

Hi Tom,

die komplette Hinterachse hatte ich 1989 nagelneu gekauft. Da habe ich nichts dran geändert und die Leitungen sind auch noch die alten Neuen. Auch fehlt an dem Schräglenker die Halteklammer. Das muss mal wegrationalisiert worden sein.

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8835
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: 312-300 HT 1989

Ungelesener Beitragvon Tomtom » Samstag 10. November 2018, 20:53

Okay Ralle,
Wegrationalisierung ist sehr gut vorstellbar.
Und ich wollte es nur erwähnt haben. Damit Du Dich später nicht ärgerst.
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

Benutzeravatar
olaf
Abschmiernippel
Beiträge: 2478
Registriert: Samstag 17. März 2007, 07:36
Mein(e) Fahrzeug(e): W311 Bj.62,W353Fstw Bj.70(VP),MZ TS 150 Bj.85,
MuZ Skorpion Bj.94
Wohnort: Glinde bei Hamburg
Kontaktdaten:

Re: 312-300 HT 1989

Ungelesener Beitragvon olaf » Sonntag 11. November 2018, 10:15

Dat is nu ma soo

An meinem wurde dahmals noch keine Leitung erneuert
k-Wartburg 16.jpg
Schnöde Wessi Autos gibs wie Sand am Meer!

die Volkspolizei dein Freund und Helfer

Benutzeravatar
ffuchser
Hupkonzertmeister
Beiträge: 623
Registriert: Mittwoch 29. März 2006, 20:29
Mein(e) Fahrzeug(e): W353 Limo Bj 69
A6 Avant S6 Bj2014
Gruppe / Verein: IGWTB - Interessengemeinschaft Wartburg Trabant Barkas
Wohnort: Berlin

Re: 312-300 HT 1989

Ungelesener Beitragvon ffuchser » Sonntag 11. November 2018, 10:55

gibt es diese Verstärkungsbleche für den Kugelkopf zu kaufen??
Genetischer Wartburgfan

Benutzeravatar
Ralf Schneider
Referenzobjekterschaffer
Beiträge: 471
Registriert: Sonntag 27. März 2016, 18:49
Mein(e) Fahrzeug(e): Wartburg W312/300 HT

Re: 312-300 HT 1989

Ungelesener Beitragvon Ralf Schneider » Sonntag 11. November 2018, 21:30

Gibt es glaube ich nicht zu kaufen. Ich habe es von einem alten Querlenker abgemacht.

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3375
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: 312-300 HT 1989

Ungelesener Beitragvon bic » Montag 12. November 2018, 10:26

Ralf Schneider hat geschrieben:Ich habe heute meine ersten Teile galvanisch verzinkt und passiviert. Das Set ist aus England, so wie in dem Video weiter oben beschrieben. Funktioniert super. Das macht ne menge Spaß...

Das ist ja mal goil {Zahnlücke}. Hast Du das große Set incl. Netzteil gekauft? Wenn ja, wieviele Ampere macht das denn?
Lieber Old School als gar keine Erziehung.

Benutzeravatar
Ralf Schneider
Referenzobjekterschaffer
Beiträge: 471
Registriert: Sonntag 27. März 2016, 18:49
Mein(e) Fahrzeug(e): Wartburg W312/300 HT

Re: 312-300 HT 1989

Ungelesener Beitragvon Ralf Schneider » Montag 12. November 2018, 19:20

Hi Bic,

Nee, Netzteil hatte ich. Das macht über 10 Ampere. Aber Du brauchst nur max. 2.0 Amp.

Leider hält die gelbe Passivierung nicht. heul heul...Warum weiß ich noch nicht. Teilweise ist sie fest, teilweise kann ich sie abwischen, mit Wasser noch leichter. Die ist wie ein lack über dem Zink, ich dachte, das Zink färbt sich durch das passivieren gelb. Ich muss das noch mal abklopfen. Alles super und dann sowas. Nach dem Trocknen haben die Teile aber den richtigen Farbton und auch dieses violette und grünliche Schimmern ist da. Alles optisch perfekt!

Bild Bild

Bild Bild

Bild Bild

Benutzeravatar
Ralf Schneider
Referenzobjekterschaffer
Beiträge: 471
Registriert: Sonntag 27. März 2016, 18:49
Mein(e) Fahrzeug(e): Wartburg W312/300 HT

Re: 312-300 HT 1989

Ungelesener Beitragvon Ralf Schneider » Montag 12. November 2018, 20:05

Vielleicht muss ich länger warten. ist nicht sehr warm in meiner Werkstatt. habe aber auch schon die Engländer kontaktiert. Morgen fahre ich zum Galvanisator und frage den auch mal. Muss eh noch Teile und Schrauben hinbringen.

Bild Bild

Bild Bild

Benutzeravatar
Wilfried
Abschmiernippel
Beiträge: 1929
Registriert: Montag 27. Februar 2006, 19:00
Mein(e) Fahrzeug(e): Wartburg 311 Bj 1962, Wartburg 353 Erstzulassung 2/1974
Wohnort: Hönow
Kontaktdaten:

Re: 312-300 HT 1989

Ungelesener Beitragvon Wilfried » Montag 12. November 2018, 21:19

Das passiert meistens, wenn die Teile nicht richtig entfettet sind. Warum und weshalb, kann ich mit meinem Halbwissen nicht sagen. Ich habe das mit Nickel vor Jahren probiert und teilweise ähnlich Ergebnisse.
Lächle, das Leben ist einfach zu kurz.

Benutzeravatar
Ralf Schneider
Referenzobjekterschaffer
Beiträge: 471
Registriert: Sonntag 27. März 2016, 18:49
Mein(e) Fahrzeug(e): Wartburg W312/300 HT

Re: 312-300 HT 1989

Ungelesener Beitragvon Ralf Schneider » Dienstag 13. November 2018, 20:28

Ich habe heute ein Teil gemacht und es hält. Habe viele Tips aus England erhalten und arbeite sie jetzt Stück für Stück ab. Heute habe ich die passivierten Teile in heißem Wasser gespült und dann mit dem Heißluftfön sofort trocken geblasen und aufgeheizt. So ca. 60 Grad. Teste weiter und lass Euch teilhaben.

Benutzeravatar
Dr. Hoock
Schleifstein
Beiträge: 120
Registriert: Sonntag 11. Januar 2015, 15:26
Mein(e) Fahrzeug(e): .
Ford Model T 1925
Salmson S4-61 1950
Wartburg 311/2 1956
Fiat 500 Jolly 1971
MG-B 1979
Motorfahrad SR 2
Jaguar XJS V12 1989
Wohnort: Pirna

Re: 312-300 HT 1989

Ungelesener Beitragvon Dr. Hoock » Dienstag 13. November 2018, 21:53

An dem Teil rechts unten auf den vier Bildern ist noch ein Rückstand ggf. eines Aufklebers zu sehen. Ich denke auch das die perfekte Vorbereitung sehr wichtig ist. [smilie=hi ya!.gif]

Benutzeravatar
Ralf Schneider
Referenzobjekterschaffer
Beiträge: 471
Registriert: Sonntag 27. März 2016, 18:49
Mein(e) Fahrzeug(e): Wartburg W312/300 HT

Re: 312-300 HT 1989

Ungelesener Beitragvon Ralf Schneider » Mittwoch 14. November 2018, 19:33

Der vermeindliche Rückstand ist die abgezogene Passivierung, ich hatte einen Aufkleber aufgeklebt und wieder abgezogen, dabei ging das eben ab.

Bild

Benutzeravatar
Ralf Schneider
Referenzobjekterschaffer
Beiträge: 471
Registriert: Sonntag 27. März 2016, 18:49
Mein(e) Fahrzeug(e): Wartburg W312/300 HT

Re: 312-300 HT 1989

Ungelesener Beitragvon Ralf Schneider » Mittwoch 14. November 2018, 21:22

Die Passivierung hält jetzt, aber irgendwas ist mit meinem Elektrolyt passiert. Die Teile werden sehr rau und es hängen viele kleine lose Popel dran. Die Passivierung wird sehr dunkel und sehr bläulich. Alles sehr komisch. Hatte aber ein Sieb drinnen, aus der Küche geklaut :? , das war verchromt. Vielleicht ist das was passiert. Ich teste morgen noch mal und bestelle mal neue Salze.

Die Schrauben jedoch sehen gut aus.

Bild Bild

Bild

berlintourist
Teileträger
Beiträge: 865
Registriert: Samstag 23. August 2014, 23:24
Mein(e) Fahrzeug(e): 314 eckfrontcabriokombicoupé

Re: 312-300 HT 1989

Ungelesener Beitragvon berlintourist » Mittwoch 14. November 2018, 21:44

Ralf Schneider hat geschrieben: Das macht ne menge Spaß.

immer noch? {Smoker2}

:-|
Wartburg - aus freude am schrauben ...

Benutzeravatar
Ralf Schneider
Referenzobjekterschaffer
Beiträge: 471
Registriert: Sonntag 27. März 2016, 18:49
Mein(e) Fahrzeug(e): Wartburg W312/300 HT

Re: 312-300 HT 1989

Ungelesener Beitragvon Ralf Schneider » Donnerstag 15. November 2018, 08:18

gestern Abend nicht!!!! :x Aber ich beiß mich fest und bestelle neue Salze. Einfach kann jeder!

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3375
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: 312-300 HT 1989

Ungelesener Beitragvon bic » Donnerstag 15. November 2018, 09:07

Du denkst aber schon daran, dass man mit Gelbchromatierung lediglich Korrosionsschutzklasse C2 erreicht? Was dies bedeutet, kann man mal hier ablesen:

Klassen.JPG

Ich habe die Erfahrung gemacht, dass u.U. der Weißrost eher blüht als der Rotrost - vor allem dann, wenn noch ein bißchen Wärme dazu kommt, wie im Motorraum. Ein zusätzlicher Schutzüberzug wäre da schon gut.
Lieber Old School als gar keine Erziehung.

Benutzeravatar
Ralf Schneider
Referenzobjekterschaffer
Beiträge: 471
Registriert: Sonntag 27. März 2016, 18:49
Mein(e) Fahrzeug(e): Wartburg W312/300 HT

Re: 312-300 HT 1989

Ungelesener Beitragvon Ralf Schneider » Donnerstag 15. November 2018, 22:39

Naja bic, Alle Teile werden noch mal gewachst, das Auto steht dann später in einem klimatisierten und entfeuchteten Raum, Regen wird es so gut wie nicht erleben, die gelben Teile haben teilweise nun 50 Jahre gehalten, das bei voller Nutzung im Sommer wie im Winter. Wenn ich das alles beachte, werden die jetzt neu verzinkten Teile 100 Jahre alt. Ich bin knapp Ü 50, also was solls...

Habe einen Fehler gefunden. ich habe das selbe Spülbad für die Beize und die Salzsäure benutzt. Das Spülbad hat dann die Teile nach dem kurzen beizen vor dem Passivierungsbad angefressen und leicht grau gefärbt. Das ergab diesen dunklen Effekt. Das Spülen nach dem Passivieren in warmes oder gar heißen Wasser oder das Fönen lässt die gelbe Passivierung sehr stark bläulich färben. Aber sie hält jetzt und geht nicht mehr ab.

Nun habe ich nur noch diesen Gries auf den Teilen, seid vorgestern. Aber hier soll man die Anoden in bags stecken oder in ein Geschirrtuch einwickeln. Das mache ich dann nächste Woche mal. Soweit bin ich jetzt, bis auf den Gries sehr zufrieden.

Meine Getriebegehäuse sind sauber, können nächste Woche gestrahlt werden.

Bild Bild

Bild Bild

Benutzeravatar
Dr. Hoock
Schleifstein
Beiträge: 120
Registriert: Sonntag 11. Januar 2015, 15:26
Mein(e) Fahrzeug(e): .
Ford Model T 1925
Salmson S4-61 1950
Wartburg 311/2 1956
Fiat 500 Jolly 1971
MG-B 1979
Motorfahrad SR 2
Jaguar XJS V12 1989
Wohnort: Pirna

Re: 312-300 HT 1989

Ungelesener Beitragvon Dr. Hoock » Freitag 16. November 2018, 17:08

Das sieht ja richt gut aus, könnte ich mir doch überlegen das auch selbst zu machen. Du hast ja viel beschrieben auf was man achten sollte. Wo kauf man die erforderlichen Bestandteile? :smile:

Schönes WE

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8835
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: 312-300 HT 1989

Ungelesener Beitragvon Tomtom » Freitag 16. November 2018, 19:18

Dr. Hoock hat geschrieben:Wo kauf man die erforderlichen Bestandteile? :smile:
Schönes WE

Diese Frage hatte ich gestern auch schon auf der Zunge und in den Fingerspitzen.
Das Video, das erwähnte, hatte ich auch nicht als Link entdecken können. Vermutlich waren meine Augen müde!
Die Arbeit am Thema Galvanik, Ralle... Hut ab :smile: {top}
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!


Zurück zu „Fahrzeuge / Projekte der ZWF-Foren-Nutzer“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 15 Gäste