Der Trend mit dem Zweitwartburg

Bitte ausführliche Darstellung in Wort und Bild, Besonderheiten, Ausstattung, Zubehör, Geschichte etc...

Moderator: ZWF-Adminis

Benutzeravatar
rallye311
Simmerringer
Beiträge: 1118
Registriert: Dienstag 14. Februar 2006, 12:27
Mein(e) Fahrzeug(e): Wartburg 311 000 Bj. 59
Wartburg 311-008 Bj. 61
Wartburg 312-500 Bj. 67
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Hansestadt Köln

Re: Der Trend mit dem Zweitwartburg

Ungelesener Beitragvon rallye311 » Montag 20. September 2010, 16:02

Hallo Oliver!

Also die Geräusche kommen meiner meinung nach von den Kolben. Entweder hat der Motor schon mal gefressen oder das Laufspiel hat sich stark vergrößert, so daß man den "Anlagewechsel" des Kolbens hört. Manchmal wird die Laufbahn auch bauchig, deshalb immer an mehreren Stellen messen. Schön ist das Geräusch sicher nicht, aber kurz und mittelfristig sicher nicht tödlich, es sollten bestimmt noch 10t km oder mehr drin sein.

Grüße: rallye311

Benutzeravatar
Oliver R.
Feinstaubbelaster
Beiträge: 1227
Registriert: Freitag 31. August 2007, 17:06
Mein(e) Fahrzeug(e): W311 Limousine Standard Bj. 1957 W353 Limousine Standard Bj.1973 neptunblau
Wohnort: Remptendorf

Re: Der Trend mit dem Zweitwartburg

Ungelesener Beitragvon Oliver R. » Mittwoch 6. Oktober 2010, 18:18

Heute den Mittelschalldämpfer gewechselt. Als ich den vor 6 Wochen und 1300km angebaut hatte war der wirklich noch gut. Aber nach der ersten Autobahnfahrt und den damit verbundenen Betriebstemperaturen sah er so aus.

P1020438_900x900_100KB.jpg


P1020439_900x900_100KB.jpg
Weltkulturerbe WARTBURG; Reisetraum aus Eisenach

Benutzeravatar
Franz
Abschmiernippel
Beiträge: 2849
Registriert: Mittwoch 9. Januar 2008, 21:57
Mein(e) Fahrzeug(e): W. 1.3 Tourist / 2x
W. 1.3 Limo, versuchsfahrzeug
W. 353 Tourist / 2x
W353 Limo
Barki B 1000 KB / B1000 HP 3x
Crosstrabant 601
2x MZ ETZ 250
10x Simson Fahrzeuge
Eigenbautrekker
Wohnort: Köbeln,- paar Nester neben 2TWB

Re: Der Trend mit dem Zweitwartburg

Ungelesener Beitragvon Franz » Mittwoch 6. Oktober 2010, 21:38

Bild 1
obel links, Topp [Bier]

Der Schalldämpfer sieht nichtmehr gut aus :eek:

mfg.
Franz
Wartburg statt Sandburg!
Was der Schlosser hat verpfuscht, wird mit Farbe übertuscht!
Soll`s dichte sein, schmier Kitte rein!
"Ich weiß nichts" wohnt in der "Ich kann nichts" Straße

Benutzeravatar
Oliver R.
Feinstaubbelaster
Beiträge: 1227
Registriert: Freitag 31. August 2007, 17:06
Mein(e) Fahrzeug(e): W311 Limousine Standard Bj. 1957 W353 Limousine Standard Bj.1973 neptunblau
Wohnort: Remptendorf

Re: Der Trend mit dem Zweitwartburg

Ungelesener Beitragvon Oliver R. » Mittwoch 6. Oktober 2010, 21:40

Schmiermittel, damit der Auspuff besser an Ort und Stelle kommt. [Bier]
Weltkulturerbe WARTBURG; Reisetraum aus Eisenach

Benutzeravatar
Oliver R.
Feinstaubbelaster
Beiträge: 1227
Registriert: Freitag 31. August 2007, 17:06
Mein(e) Fahrzeug(e): W311 Limousine Standard Bj. 1957 W353 Limousine Standard Bj.1973 neptunblau
Wohnort: Remptendorf

Re: Der Trend mit dem Zweitwartburg

Ungelesener Beitragvon Oliver R. » Dienstag 12. Oktober 2010, 19:41

Heute früh, 5:38Uhr, bei 2 Grad plus, ohne Vorankündigung ein lauter Knall. Und dann hab ich nicht mehr viel gesehen. Suche nun eine Frontscheibe.

P1020492_900x900_100KB.jpg


P1020494_900x900_100KB.jpg
Weltkulturerbe WARTBURG; Reisetraum aus Eisenach

Benutzeravatar
WartburgPeter
Camping-Tourist
Beiträge: 5564
Registriert: Donnerstag 19. Januar 2006, 21:10
Mein(e) Fahrzeug(e): Tourist 353W
Camping 312

Re: Der Trend mit dem Zweitwartburg

Ungelesener Beitragvon WartburgPeter » Dienstag 12. Oktober 2010, 19:45

Oh Oli, das tut mir aber leid! Meine ist mir im Frühjahr zerkrümelt. :oops:
Beste Grüße
Peter

Benutzeravatar
Oliver R.
Feinstaubbelaster
Beiträge: 1227
Registriert: Freitag 31. August 2007, 17:06
Mein(e) Fahrzeug(e): W311 Limousine Standard Bj. 1957 W353 Limousine Standard Bj.1973 neptunblau
Wohnort: Remptendorf

Re: Der Trend mit dem Zweitwartburg

Ungelesener Beitragvon Oliver R. » Dienstag 12. Oktober 2010, 20:07

Ja, ich musste sofort an dich denken Peter. Dein Beitrag hier im Forum hatte ich gleich vorm Auge :smile:
Weltkulturerbe WARTBURG; Reisetraum aus Eisenach

Benutzeravatar
Kaulis-Wartburg-Kilometer
Abschmiernippel
Beiträge: 2131
Registriert: Dienstag 12. Dezember 2006, 17:14
Mein(e) Fahrzeug(e): Wartburg Limo
Wohnort: Düsseldorf

Re: Der Trend mit dem Zweitwartburg

Ungelesener Beitragvon Kaulis-Wartburg-Kilometer » Dienstag 12. Oktober 2010, 20:28

Hallo liver

Ich habe zuhause noch eine Frontscheibe zu liegen die du Haben kannst.

schöne grüße von Kaulis 8)
Ich fahre Wartburg in Düsseldorf aus Leidenschaft

Mattse
(†) 10.12.2015
Beiträge: 1328
Registriert: Dienstag 27. Februar 2007, 23:25
Mein(e) Fahrzeug(e): ´67er 312 Camping, 2000er Skoda Felicia Combi (mit 95 PS hihi)
Wohnort: Gera

Re: Der Trend mit dem Zweitwartburg

Ungelesener Beitragvon Mattse » Dienstag 12. Oktober 2010, 22:10

Ohh ja, hab ich auch schon mehmals erlebt, ohne Vorankündigung, Peng...knistern. Klebe die Scheibe von aussen und innen komplett mit Panzertape ab, dann bekommst Du die noch einigermaßen ganz raus und musst nicht überall (auch in der Lüftung) nach den Würfelchen suchen. Olli, versuch´s mal bei Stahlgruber, oder Autoglas! Dort gibt es (hoffentlich noch) die Scheiben für 353 als Verbundglasscheiben, sogar mit verschiedenfarbigen Keilen und zu moderaten Preisen.
Wenn nicht, habe ich eine (ESG) da, Remptendorf is´ ja nich´ sooo weit weg!
Eine genagelte Schraube hält besser, als ein geschraubter Nagel!

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7533
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Der Trend mit dem Zweitwartburg

Ungelesener Beitragvon WABUFAN » Mittwoch 13. Oktober 2010, 08:10

Bevor du eine andere Scheibe einbaust, messe die Abstände der Öffnung.
Meine Scheibe steht schon seit jahren rechts unten aus dem Rahmen - so wird mir das nicht passieren. Und sie ist dicht - was ein Wunder ist ...
Es könnte sein, das die A-Säulen ihren Winkel verändert haben. Karosserieauflagen kontrollieren ...
Herzliche Grüsse von Andreas aus Leipzig
2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
Oliver R.
Feinstaubbelaster
Beiträge: 1227
Registriert: Freitag 31. August 2007, 17:06
Mein(e) Fahrzeug(e): W311 Limousine Standard Bj. 1957 W353 Limousine Standard Bj.1973 neptunblau
Wohnort: Remptendorf

Re: Der Trend mit dem Zweitwartburg

Ungelesener Beitragvon Oliver R. » Dienstag 26. Oktober 2010, 21:09

Seit letzter Woche ist die neue Scheibe drin. Hab zuerst versucht bei Stahlgruber, ATU und Autoglas eine Verbundglasscheibe zu bekommen, ohne Erfolg. Also bin ich nach Gera zu Matthias gefahren und habe dort eine ESG Scheibe in Empfang nehmen können.
Die alte Scheibe habe ich versucht, so gut es ging, als ganzes Objekt auszubauen. Dazu habe ich die Scheibe von innen und von außen komplett mit Paketklebeband abgeklebt. Dabei darf man nicht sparsam sein und auch denn Scheibengummi mit zukleben. Und ganz wichtig: die Lüftungsschächte innen mit abkleben, denn Splitter kann es trotzdem geben. Dann ließ sich die kaputte Scheibe mühelos nach außen drücken. Zuvor wird der Scheibengummi noch von innen über den Rahmenfalz geführt. Anschließend habe ich festgestellt, dass der Wagen wirklich ein Glücksgriff war. Nicht ein Gramm Rost war am Scheibenrahmen zu finden. Allerdings jede Menge Dichtmasse, welche zwischen Scheibengummi und Rahmen eingebracht wurde. Vielleicht ist dies auch ein Grund für die geplatzte Scheibe ??? Verspannung weil nichts mehr nachgeben konnte ??? Die beschixxx Arbeit war dann das auspulen der alten Dichtmasse aus dem Scheibengummi, denn diesen habe ich wieder verwendet. Anschließend den Gummi bei 90° in die Waschmaschine und viel Weichspüler dazu. Leute, dass ist ne alte Mär. Das bringts nicht wirklich. Sicherlich ist der Gummi etwas weicher geworden, aber einen wirklichen Unterschied konnte ich nicht feststellen. Nach der Reinigung des Scheibenrahmens an der Karosse wurde dann die neue Scheibe eingesetzt. Davon hab ich aber leider keine Bilder gemacht. Einen Kedereinzieher habe ich mir im übrigen hier in den bayerischen Landen bei einer Renault Vetragswerkstatt geliehen. Ja, man staune, die haben sowas. Das bayerische Urgestein hat dieses Werkzeug allerdings als Chromeinzieher tituliert. Wie dem auch sei, es hat gut funktioniert. Der Watershowertest ist allerdings noch ausstehend.

P1020496_900x900_100KB.jpg


P1020498_900x900_100KB.jpg


P1020497_900x900_100KB.jpg


P1020500_900x900_100KB.jpg
Weltkulturerbe WARTBURG; Reisetraum aus Eisenach

Benutzeravatar
majo
Abschmiernippel
Beiträge: 2659
Registriert: Montag 30. April 2007, 19:22
Mein(e) Fahrzeug(e): xyz?
Wohnort: wieder zu Hause

Re: Der Trend mit dem Zweitwartburg

Ungelesener Beitragvon majo » Dienstag 26. Oktober 2010, 21:34

Oliver R. hat geschrieben: ... Anschließend den Gummi bei 90° in die Waschmaschine und viel Weichspüler dazu. Leute, dass ist ne alte Mär. Das bringts nicht wirklich. Sicherlich ist der Gummi etwas weicher geworden, aber einen wirklichen Unterschied konnte ich nicht feststellen. ....


... nun, mit mal kurz mit heiß Wasser und Weichspüler inne WaMa reicht da nicht aus. :?
Wenn er richtig geschmeidig werden soll, muss´er schonmal 1 bis 2 Wochen in einer Weichspülerlauge liegen. Also ich hab auf 20 l Wasser 7 oder 8 l Weichspüler genommen und, bedingt durch die längere Standzeit beim Auto-Picasso, den Gummi fast 2 Wochen in der Brühe liegen lassen. Nachdem der beim Ausbau hart wie Plaste war, war er hinterher fast wie ein Neuer.
Kannst´e glauben! :smile:
Wir, die guten Willens sind, geführt von Ahnungslosen, versuchen für die Undankbaren das Unmögliche zu vollbringen! Wir haben so viel mit so wenig, so lange versucht, daß wir jetzt qualifiziert genug sind fast alles mit nichts zu bewerkstelligen!

Benutzeravatar
ossiholgi
Hupkonzertmeister
Beiträge: 624
Registriert: Montag 31. Dezember 2007, 15:45
Mein(e) Fahrzeug(e): Camptourist CT 7
Ford Escort Turnier
Wohnort: 25337 Elmshorn

Re: Der Trend mit dem Zweitwartburg

Ungelesener Beitragvon ossiholgi » Montag 1. November 2010, 15:08

majo hat geschrieben:
Oliver R. hat geschrieben:
Kannst´e glauben! :smile:


...o.k., Pitty

Liebe Grüße

Dein Schnatterinchen :D
Jetzt bin ich 47, aber ich habe die Kraft der drei Kerzen!

Benutzeravatar
Oliver R.
Feinstaubbelaster
Beiträge: 1227
Registriert: Freitag 31. August 2007, 17:06
Mein(e) Fahrzeug(e): W311 Limousine Standard Bj. 1957 W353 Limousine Standard Bj.1973 neptunblau
Wohnort: Remptendorf

Re: Der Trend mit dem Zweitwartburg

Ungelesener Beitragvon Oliver R. » Samstag 9. April 2011, 23:38

So, mal was neues vom Fahrzeug. Letztes Wochenende hatte ich ihn draußen stehen gelassen und dummerweise musste es Sonntag dann auch regnen. Jedenfalls hatte ich am Montag wieder einen kleinen See auf der Ablage unter dem Armaturenbrett und der Boden war auch schön nass. Aus diesem Grund bin ich heute auf Fehlersuche gegangen. Zum einen ist es der Scheibengummi wo es hinein läuft. Aber nur am Stoß des Gummis, also habe ich den Gummistoß mit Silikon abgedichtet. Jetzt aber die interessantere Stelle, wo sich das Wasser den Weg in den Innenraum sucht. Ich hatte immer den Heizungskasten in Verdacht. der war es aber nicht. Nein, dass Wasser tropft über die Ablassbohrungen aus dem Heizungskasten raus und läuft dann außen an der Spritzwand hinunter, bis es zum Kipphebelbock der Schaltung gelangt. Dort ist es dann über die Bohrungen nach innen in den Fußraum gelaufen. Also Kipphebelbock abgenommen, ordentlich Silikon drunter geschmiert, die Schraubenlöcher mit Silikon abgedichtet und die Schrauben auch noch mit Silikon eingesetzt. Nun hoffe ich, dass der Spaß endlich dicht ist. Es ist aber erstaunlich, wo es überall reinlaufen kann.
Weltkulturerbe WARTBURG; Reisetraum aus Eisenach

Benutzeravatar
Oliver R.
Feinstaubbelaster
Beiträge: 1227
Registriert: Freitag 31. August 2007, 17:06
Mein(e) Fahrzeug(e): W311 Limousine Standard Bj. 1957 W353 Limousine Standard Bj.1973 neptunblau
Wohnort: Remptendorf

Re: Der Trend mit dem Zweitwartburg

Ungelesener Beitragvon Oliver R. » Dienstag 8. Mai 2012, 21:58

Über ein Jahr ist mittlerweile seit dem letzten Beitrag hier vergangen und einiges ist mittlerweile hier am Wagen passiert. Über die Wintermonate hatte ich den Motor ausgebaut und den Block zum aufbohren gegeben. 73,90mm Kolben sind nun verbaut. Die Kurbelwelle, welche ich ca. 9000km zuvor eingebaut hatte ( gute Friedensware, neu aus DDR Zeiten ) war hinüber. 2 Lager hatten extrem viel Spiel gehabt. Also habe ich mir eine regenerierte KW aus aktueller Produktion bei Herrn Friedrich in Michendorf besorgt. Motor wieder zusammengebaut und eingebaut. Dies war Ende März. Natürlich gibts davon keine Bilder, denn immer wenn ich was am Wagen arbeite vergesse ich die Dokumentation dabei. Dann 200km mit dem Wagen Anfang April gefahren und dann festgestellt, dass ich das kleine Nadellager in der Kurbelwelle, welches die Getriebewelle stützt, vergessen hatte. Also Motor wieder raus, Lager besorgt und festgestellt, dass man das Lager nur eingebaut bekommt, wenn man die Schwungscheibe abnimmt. Diese Erfahrung kostete mich im übrigen ein Nadellager [smilie=hi ya!.gif] Nun seit heute ist der Motor wieder drin, der Wagen läuft und am Schluss des Tages habe ich sogar noch daran gedacht ein Bild zu machen. 8)
Die nächste Aktion wird der Tank werden. Diesen habe ich selber innen versiegelt. Dazu aber demnächst mehr.

P1030026.JPG
Weltkulturerbe WARTBURG; Reisetraum aus Eisenach

Benutzeravatar
Martin Rapp
Camping-Schrauber
Beiträge: 7862
Registriert: Montag 16. Januar 2006, 19:37
Mein(e) Fahrzeug(e): Wartburg 311 Camping - Bj. 1965
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Maintal
Kontaktdaten:

Re: Der Trend mit dem Zweitwartburg

Ungelesener Beitragvon Martin Rapp » Dienstag 8. Mai 2012, 22:01

Deine Schrauberhöhle ist aber schön aufgeräumt und sauber. Alle Achtung!
Dennoch passen da noch eine Menge Reagle hin. :razz:

Gruß Maddin

Benutzeravatar
Oliver R.
Feinstaubbelaster
Beiträge: 1227
Registriert: Freitag 31. August 2007, 17:06
Mein(e) Fahrzeug(e): W311 Limousine Standard Bj. 1957 W353 Limousine Standard Bj.1973 neptunblau
Wohnort: Remptendorf

Re: Der Trend mit dem Zweitwartburg

Ungelesener Beitragvon Oliver R. » Montag 14. Mai 2012, 20:03

Heute früh bei 2 Grad Celcius vermehrt Anzeichen von Vergaservereisung. Die Jalousie lässt sich derzeitig nicht richtig schließen und so war der Vergaser schonungslos dem Gegenwind von bis zu 110km/h ausgesetzt. Da ich morgen wieder mit dem Wartburg zur Arbeit fahren will habe ich eben noch kurz SMH ( Schnelle Motoren Hilfe ) geleistet. Damit sollte die morgige Fahrt bei den Eisheiligen kein Problem sein.

P1030033.JPG


P1030034.JPG
Weltkulturerbe WARTBURG; Reisetraum aus Eisenach

Benutzeravatar
Franz
Abschmiernippel
Beiträge: 2849
Registriert: Mittwoch 9. Januar 2008, 21:57
Mein(e) Fahrzeug(e): W. 1.3 Tourist / 2x
W. 1.3 Limo, versuchsfahrzeug
W. 353 Tourist / 2x
W353 Limo
Barki B 1000 KB / B1000 HP 3x
Crosstrabant 601
2x MZ ETZ 250
10x Simson Fahrzeuge
Eigenbautrekker
Wohnort: Köbeln,- paar Nester neben 2TWB

Re: Der Trend mit dem Zweitwartburg

Ungelesener Beitragvon Franz » Montag 14. Mai 2012, 21:21

keine schlechte idee :smile: Ich hab auch wegen der eisheiligen die ansaugluftvorwärmung im 1.3er wieder montiert. Hab die
sache sonst immer draussen weil er ohne sprotlicher klingt [Drehzahlmesser]

mfg.
Franz
Wartburg statt Sandburg!
Was der Schlosser hat verpfuscht, wird mit Farbe übertuscht!
Soll`s dichte sein, schmier Kitte rein!
"Ich weiß nichts" wohnt in der "Ich kann nichts" Straße

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7533
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Der Trend mit dem Zweitwartburg

Ungelesener Beitragvon WABUFAN » Dienstag 15. Mai 2012, 10:32

Kommt mir bekannt vor :
Der zerissene Gemüsekarton.
Hilft auch bei niedrigeren Temperaturen ....
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
Oliver R.
Feinstaubbelaster
Beiträge: 1227
Registriert: Freitag 31. August 2007, 17:06
Mein(e) Fahrzeug(e): W311 Limousine Standard Bj. 1957 W353 Limousine Standard Bj.1973 neptunblau
Wohnort: Remptendorf

Re: Der Trend mit dem Zweitwartburg

Ungelesener Beitragvon Oliver R. » Dienstag 19. April 2016, 21:45

Hier mal wieder ein Beitrag zum Fahrzeug. Wirklich viel gefahren bin ich letztes Jahr nicht. Die letzte Reise hat der gelbe Engel organisiert. Seit September steht er mit festem Motor in der Scheune. Aber was war passiert?
Im Winter 2011/ 2012 hatte ich den Motor neu gemacht. 2. Schleifmaß und aus Michendorf gab es von Hr. Friedrichs eine regenerierte Kurbelwelle. Diese Kurbelwelle ist im November 2014 kaputt gegangen. Das erste Lager hatte gefressen. Da ich das Lager aber trotz Spezialabzieher und aller durchgeführter Möglichkeiten nicht abbekommen habe, habe ich anstandslos kostenlosen Ersatz der kompletten Welle bekommen, was heutzutage bei regenerierten Teilen nicht mehr selbstverständlich ist. An dieser Stelle nochmals Dank nach Michendorf.

Aus familiären Gründen bin ich aber ewig nicht dazu gekommen den Motor wieder zusammen zu bauen. So stand der Wartburg 10 Monate in der Garage rum. Endlich, Anfang September 2015 hatte ich den Motor wieder eingebaut und die Einfahrphase der Kurbelwelle begonnen. Als ich nach ca. 450km den Wartburg von Bayern nach Thüringen überführen wollte, passierte mir das Unglück.

Es war ein warmer Tag, Freitag der 25.09.2015. Da ich wusste das 250km Autobahn auf dem Plan standen und die Welle erst 450km gelaufen war, habe ich die Tankfüllung lieber mal auf 1:40, anstatt der üblichen 1:50 angerührt. Bei Tempo 135, Freitagnachmittag auf der A9, kurz vorm Rasthof Fränkische Schweiz war auf einmal der Motor aus und der Wagen rollte nur noch. Schnell den Freilauf gesperrt und eingekuppelt, aber die Kupplung rutschte durch. Also rechts ran gerollt und den Warnbock aufgestellt. ADAC gerufen und 50 Minuten auf dem Standstreifen gewartet. Und glaubt ja nicht, dass da auch nur einer anhält und fragt ob er helfen kann. Gut ist auch etwas gefährlich auf der Autobahn. Der ADAC hat mich dann 1300m bis zum Rastplatz geschleppt. Dort habe ich dann weitere 2,5 Stunden auf den nächsten Abschlepper gewartet. Als der kam hatte ich bereits das dritte Bier für 3,90€ im Kopf und war mittlerweile sehr entspannt was die Situation betraf.

Nun stand der Wartburg seit besagtem Septemberwochenende in der Scheune. Vor 2 Wochen bin ich dann endlich mal dazu gekommen den Motor auszubauen und aufzumachen. Der zweite Zylinder hat sauber gefressen. Da bewegt sich nichts mehr. Selbst mit Fäustel und Holzklotz und direkten Schlägen auf den Kolben tut sich nichts. Bin am überlegen wie ich die Welle mit den Kolben rausbekommen soll.

K800_DSCN2030.JPG


K800_DSCN2028.JPG


K800_DSCN2026.JPG
Weltkulturerbe WARTBURG; Reisetraum aus Eisenach

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7533
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Der Trend mit dem Zweitwartburg

Ungelesener Beitragvon WABUFAN » Mittwoch 20. April 2016, 04:14

450 km Motorbetriebszeit und dann Autobahn und 135 km/h - das war eine schlechte Kombination.
Wobei ich ab 09 / 2013 auch einen überholten Motor habe ( selbst gemacht ) - aber bis 5.000 Km nur sanft auf das Pedal getreten habe. Und im JIKOV - Vergaser mit + 2mm Schwimmerstand über Normal gefahren. Trotzdem hatte ich einen leichten Klemmer.
10.697 km Strecke und beim Überholen mit 100 km / h ...
Aber dein Motor - da wird eine hydraulische Presse mit 70er Stempel und 5 Tonnen nötig sein ...
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
Kolumbus
SeineAutosimmer- TippTopp- inSchusshalter
Beiträge: 809
Registriert: Freitag 12. Januar 2007, 12:36
Mein(e) Fahrzeug(e): 353 de Luxe BJ 1981
911 SC Targa BJ 1982
ETZ 150 14PS Version BJ 1989
ETZ 251 BJ 1990
HP 400
Gruppe / Verein: Leipziger Stammtisch
Wohnort: Kriebstein

Re: Der Trend mit dem Zweitwartburg

Ungelesener Beitragvon Kolumbus » Mittwoch 20. April 2016, 12:11

Oliver R. hat geschrieben:Es war ein warmer Tag, Freitag der 25.09.2015. Da ich wusste das 250km Autobahn auf dem Plan standen und die Welle erst 450km gelaufen war, habe ich die Tankfüllung lieber mal auf 1:40, anstatt der üblichen 1:50 angerührt. Bei Tempo 135, Freitagnachmittag auf der A9, kurz vorm Rasthof Fränkische Schweiz war auf einmal der Motor aus und der Wagen rollte nur noch.


Respekt, also die Einfahrhinweise komplett missachtet, da hilft auch kein 1:40. Schade um den neuen Motor :oops: :oops: :oops:

Mal aus einem Thread im Forum geklaut, danke an Garfield:

n der originalen Betriebsanleitung steht zum Thema Einfahrzeit: zu niedrige Drehzahlen meiden, 1. Gang bis max 20km/h, 2. Gang bis max 35km/h, 3. Gang bis max 60km/h, 4. Gang bis max 85km/h, nach 1000km bis 2000 km ist kurzzeitig Vollgas möglich, ab 3000km ist Anhängerbetrieb zulässig.

Der Wartburgmotor ist kein moderner Motor, der schon auf Prüfständen beim Hersteller gelaufen ist. Aber selbst dort hilft eine vorsichtige Fahrweise Nachfolgeschäden zu vermeiden. So verbrauchen meine von mir eingefahren modernen Falschtakter auch nur 1l Öl/30.000km bei immer forscher Fahrweise. Und das mit mehr als 200Tkm auf der Uhr.
Zwei linke Hände, aber man kann es doch mal versuchen ;-)

Kjeld
Tastenquäler
Beiträge: 348
Registriert: Mittwoch 25. Juni 2008, 00:51
Mein(e) Fahrzeug(e): Wartburg 311 EZ63
Wohnort: Eisenach

Re: Der Trend mit dem Zweitwartburg

Ungelesener Beitragvon Kjeld » Mittwoch 20. April 2016, 16:28

Und? Was hilft ihm das jetzt? : :? :?

Benutzeravatar
Kolumbus
SeineAutosimmer- TippTopp- inSchusshalter
Beiträge: 809
Registriert: Freitag 12. Januar 2007, 12:36
Mein(e) Fahrzeug(e): 353 de Luxe BJ 1981
911 SC Targa BJ 1982
ETZ 150 14PS Version BJ 1989
ETZ 251 BJ 1990
HP 400
Gruppe / Verein: Leipziger Stammtisch
Wohnort: Kriebstein

Re: Der Trend mit dem Zweitwartburg

Ungelesener Beitragvon Kolumbus » Mittwoch 20. April 2016, 17:20

Kjeld hat geschrieben:Und? Was hilft ihm das jetzt? : :? :?

Nichts. Aber vielleicht eine Warnung vor dem nächsten Mal.
Zwei linke Hände, aber man kann es doch mal versuchen ;-)

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8399
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: Der Trend mit dem Zweitwartburg

Ungelesener Beitragvon Tomtom » Mittwoch 20. April 2016, 19:38

Dumm gelaufen, Oli. Heute bist Du klüger...
Ich habe folgenden Rat bekommen. Während des Einfahrens vor Antritt der nächsten Fahrt den Abgaskrümmer auf Dichtigkeit zu checken. Dort zieht der Motor gerne Nebenluft, wenn noch nicht eingefahren und "festgebrannt" wegen Warm / Kalt.
Ich werd mir das genauer anschauen bei Gelegenheit.
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

Benutzeravatar
Oliver R.
Feinstaubbelaster
Beiträge: 1227
Registriert: Freitag 31. August 2007, 17:06
Mein(e) Fahrzeug(e): W311 Limousine Standard Bj. 1957 W353 Limousine Standard Bj.1973 neptunblau
Wohnort: Remptendorf

Re: Der Trend mit dem Zweitwartburg

Ungelesener Beitragvon Oliver R. » Mittwoch 20. April 2016, 21:01

Es ist vielleicht missverständlich geschrieben. Die 450km Einfahrphase hatte nur die neue Kurbelwelle gehabt. Kolben und Zylinder wurden bereits 2011 erneuert / 2. Schleifmaß. Kolben und Motorblock mit 2. Schleifmaß sind bis zum jetzigen Kolbenfresser ca. 6000km gelaufen. Der Motorblock und das Fahrzeug als solches hat nun insgesamt 92tkm runter.

Also der Motorschaden jetzt ist nicht auf die zu kurze Einfahrphase der Kurbelwelle zurückzuführen. Das sind zwei unterschiedliche Baustellen. Jetzt Kolbenfresser im Zylinder 2, vor 450km Kurbelwellenschaden (1. Lager fest) In wieweit die neue Kurbelwelle bei dem Motorschaden in Mitleidenschaft gezogen wurde sehe ich erst, wenn der Motor komplett auf ist.
Weltkulturerbe WARTBURG; Reisetraum aus Eisenach

Benutzeravatar
bic
Abschmiernippel
Beiträge: 2631
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Der Trend mit dem Zweitwartburg

Ungelesener Beitragvon bic » Mittwoch 20. April 2016, 21:29

Oliver R. hat geschrieben: Das sind zwei unterschiedliche Baustellen....

Na ja, nicht ganz, denn nach einem KW-Wechel sitzen die Kolben in Bezug auf die Zylinder auch nicht mehr so wie vorher. Dies fängt mit unterschiedlichen Pleuellänge an und hört bei der Winkligkeit auf. Falls du den Motor auseinander bekommst, wäre es interessant, den Kolben mal kpl. zu sehen, mich verwundert nämlich etwas die einseitige Klemmstelle genau in der Lage des Ausslaßschlitzes - das Ganze sieht stark nach einem Trockenlauffresser durch Zusammenbruch des Schmierfilms aus.


Zurück zu „Fahrzeuge / Projekte der ZWF-Foren-Nutzer“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 14 Gäste