Motor ruckelt im leerlauf

Eine Initiative von Holger + Tobias für die Freunde des Wartburg 1.3, 1300er-Umbau, etc.

Moderator: ZWF-Adminis

Benutzeravatar
schaffen
Schleifstein
Beiträge: 116
Registriert: Freitag 18. März 2011, 19:10
Mein(e) Fahrzeug(e): W 1.3 , hp 500.1 , mz ts 150 , ts 250/1 , qek Junior
Wohnort: großlohra

Motor ruckelt im leerlauf

Ungelesener Beitragvon schaffen » Freitag 18. März 2011, 19:37

Hallo bin neu hier im forum und hab folgendes problem : starte den kalten motor , und da läuft er ganz normal. Beim beschleunigen ruckelt er dann etwas bis er warm is . Aber das is nich das eigentliche proplem , nämlich seit neuesten fängt er im leerlauf plötzlich an zu ruckeln und nimmt auch kein gas mehr an erst wenn ich voll durchtrete dann kommt er wieder und läuft dann wieder kurz normal (ca ne min.) . und manchmal springt er gar nicht erst an .Aber unterdruckschläuche sind alle ganz dachte eher an nen wackler oder sowas ?achso beim fahren gehts wunderbar da hat er auch super leistung und guten verbrauch.mfg
Nur Rollende Räder rosten nicht
Ist dein Auto noch so schick und groß , es bleibt ein traktor wenn du nicht fahren kannst (russ.sprichwort)

Benutzeravatar
südharzer-wartbürger
Fahrverbotbetroffener
Beiträge: 1328
Registriert: Dienstag 14. September 2010, 10:36
Mein(e) Fahrzeug(e): Wartburg 353W von 1983
Simson SR2 von 1961
Jawa 20 von 1973
Wohnort: In der Goldenen Aue
Kontaktdaten:

Re: Motor ruckelt im leerlauf

Ungelesener Beitragvon südharzer-wartbürger » Freitag 18. März 2011, 21:01

Hallo und willkommen
Bekommt er genügend Kraftstoff(Filter zu) ,wie sehen die Kerzen aus , welche sind verbaut , stimmt die Zündeinstellung ?
Gruß Tobias {winken}
Bild
Bild
Wartburg,das richtige Auto im falschen Land

Benutzeravatar
Franz
Abschmiernippel
Beiträge: 2850
Registriert: Mittwoch 9. Januar 2008, 21:57
Mein(e) Fahrzeug(e): W. 1.3 Tourist / 2x
W. 1.3 Limo, versuchsfahrzeug
W. 353 Tourist / 2x
W353 Limo
Barki B 1000 KB / B1000 HP 3x
Crosstrabant 601
2x MZ ETZ 250
10x Simson Fahrzeuge
Eigenbautrekker
Wohnort: Köbeln,- paar Nester neben 2TWB

Re: Motor ruckelt im leerlauf

Ungelesener Beitragvon Franz » Freitag 18. März 2011, 21:29

Kontrolliere auch mal:

Wie sieht der Gummiflansch unter dem Vergaser aus? die Reißen gerne mit zunemendem alter ein und dan zieht er nebenluft. Wenn der Motor läuft mal
ein wenig am Vergaser drücken / wackeln (mit gefühl!) und schauen ob sich der Motorlauf ändert.

Schwitzwasser im Zündverteiler (Kappe evtl. Trockenwischen)

Abschaltventil der Schubabschaltung am Vergaser könnte mucken machen. Kannst ja testweise mal ein direktes Pluskabel zum Ventil legen und Testen.

mfg.
Franz
Wartburg statt Sandburg!
Was der Schlosser hat verpfuscht, wird mit Farbe übertuscht!
Soll`s dichte sein, schmier Kitte rein!
"Ich weiß nichts" wohnt in der "Ich kann nichts" Straße

Benutzeravatar
schaffen
Schleifstein
Beiträge: 116
Registriert: Freitag 18. März 2011, 19:10
Mein(e) Fahrzeug(e): W 1.3 , hp 500.1 , mz ts 150 , ts 250/1 , qek Junior
Wohnort: großlohra

Re: Motor ruckelt im leerlauf

Ungelesener Beitragvon schaffen » Montag 21. März 2011, 19:17

also hab jetzt den fehler gefunden , und jetzt läuft er wieder wie neu ! Nachdem ich den benzin filter und die kezen neu gemacht hatte is mir nen kleiner riss im unterdruckschlauch aufgefallen (obwohl ich da sicher war das da alles i.o. is ) -roll- !!!danke für die schnelle hilfe
Nur Rollende Räder rosten nicht
Ist dein Auto noch so schick und groß , es bleibt ein traktor wenn du nicht fahren kannst (russ.sprichwort)


Zurück zu „Für die 4-Takter: Die Einsdreier-Ecke“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste

cron