Anlasser

Eine Initiative von Holger + Tobias für die Freunde des Wartburg 1.3, 1300er-Umbau, etc.

Moderator: ZWF-Adminis

Gelber Hirsch
Werkzeugsucher
Beiträge: 53
Registriert: Samstag 13. Oktober 2007, 20:44
Mein(e) Fahrzeug(e): SEAT Leon Cupra R
Wohnort: bei Aschaffenburg

Anlasser

Ungelesener Beitragvon Gelber Hirsch » Mittwoch 3. August 2011, 00:14

Guten Abend,

ich brauche für meinen 1.3 einen neuen Anlasser, respektive ein neues Ritzel.

Weiss jemand welcher VW Anlasser jetzt wirklich passt? Weil für die original Anlasser für den 1.3 sind dreistellige Beträge fällig und ein Teil (evtl. auch gebraucht) von VW z.B. Polo gibt es für weit weniger.

Was haltet ihr davon, oder bin ich jetzt auf dem Holzweg?

Bin noch neu in der Viertakter Ecke;-)

Schonmal vielen Dank, Gruss aus Bayern
2 Takter stinken nicht, sie haben Aroma.....

gepi 13
Zigaretten-Anzünder
Beiträge: 227
Registriert: Sonntag 16. Mai 2010, 21:45
Mein(e) Fahrzeug(e): Wartburg Trabant
Wohnort: bei Halberstadt

Re: Anlasser

Ungelesener Beitragvon gepi 13 » Samstag 13. August 2011, 22:50

Auch wenn es hart ist,aber: aus dem VW Regal kannste garnichts nehmen......,außer du baust ein VW Getriebe ein :lol:

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7689
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Anlasser

Ungelesener Beitragvon WABUFAN » Sonntag 14. August 2011, 09:43

Anlasser für den 1.3er :

Hersteller + Teilenummer
SPIDAN - 0004076
VALEO - 458516
BOSCH - 0986015531
AUGROS - 22988018
FER - 131290100
FERODO - 131290100
CV PSH - 131.290.100

Spannung [ V ] : 12
Zähnezahl : 9
Starterleistung [ kW ] : 0,8
Lochanzahl : 3
Lage / Grad : links 15
Herzliche Grüsse von Andreas aus Leipzig
2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
Holger
Erfurter Produktionsgenossenschaft
Beiträge: 3082
Registriert: Donnerstag 9. Februar 2006, 15:08
Mein(e) Fahrzeug(e): W311 Camping
W353 Tourist
W353 Limousine
W1.3S Limousine
Wohnort: Erfurt und Potsdam-Mittelmark
Kontaktdaten:

Re: Anlasser

Ungelesener Beitragvon Holger » Montag 15. August 2011, 15:46

Ich habe den Bosch-Anlasser drinnen. Der wird allerdings anders angeschlossen. Man muss einen der Steueranschlüsse weg lassen, da sonst aufgrund der anderen Beschaltung nach dem starten ein Kurzschluss entsteht und der Motor nach den ersten paar Takten wieder aus geht.

Ey, eh ich das raus hatte... :x

Gruß
Holger
Bild

Benutzeravatar
ossiholgi
Hupkonzertmeister
Beiträge: 624
Registriert: Montag 31. Dezember 2007, 15:45
Mein(e) Fahrzeug(e): Camptourist CT 7
Ford Escort Turnier
Wohnort: 25337 Elmshorn

Re: Anlasser

Ungelesener Beitragvon ossiholgi » Montag 15. August 2011, 16:44

Moin,
gerüchteweise kann man auch den Anschluss am Getriebe behalten und den eigentlichen Anlasser-Motor wechseln. In wie weit das mechanisch funktioniert, weiß ich nicht. Ich hatte an meinem 1.3er auch einem Boschanlasser serienmäßig dran, ebenso Schubabschaltung, Zündverteiler, und noch einen Weber-Vergaser (ziemlich frühes Exemplar, danach Umstellung auf DDR-Teile/ Nachfertigungen). Ich denke z.B. beim Anlasser, das tatsächlich nur der Flansch des Anlassers anders ist, die "Innereien" werden mit dem VW-Teil übereinstimmen.

In diesem Sinne

Holger aus Elmshorn
Jetzt bin ich 47, aber ich habe die Kraft der drei Kerzen!

Gelber Hirsch
Werkzeugsucher
Beiträge: 53
Registriert: Samstag 13. Oktober 2007, 20:44
Mein(e) Fahrzeug(e): SEAT Leon Cupra R
Wohnort: bei Aschaffenburg

Re: Anlasser

Ungelesener Beitragvon Gelber Hirsch » Sonntag 12. Oktober 2014, 17:28

So, ich hole mal den alten Thread wieder hoch.

Nachdem ich jetzt tatsächlich mal wieder dazu gekommen bin mich meinem Auto anzunehmen, habe ich festgestellt, dass der Anlasser wieder nicht funktioniert. Ich habe ihn vor ca 2 Jahren gewechselt und das Gerät ging auch. Jetzt stand der Wagen ca. 2 Jahre und als ich wieder mal einen Starversuch gemacht habe, passierte gar nichts.Also habe ich einfach mal an Klemme 50 gemessen, ob dort ein Signal anliegt. Komischerweise habe ich an diesem Kabel bereits bei Zündung ein 12 V, der anlasser regt sich aber nicht. Die Spannung liegt auch bei Klemme 50 an. Woher kommt das Signal, hat dazu jemand mal eine Idee? Schlatplan oder ähnliches habe ich bisher leider nicht gefunden.... :x
2 Takter stinken nicht, sie haben Aroma.....

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7689
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Anlasser

Ungelesener Beitragvon WABUFAN » Dienstag 14. Oktober 2014, 03:28

Mit einer Brücke beim Einspuren wird der Vorwiderstand der Zündspule überbrückt.
Es wird die 50 mit 50a verbunden.
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter

Gelber Hirsch
Werkzeugsucher
Beiträge: 53
Registriert: Samstag 13. Oktober 2007, 20:44
Mein(e) Fahrzeug(e): SEAT Leon Cupra R
Wohnort: bei Aschaffenburg

Re: Anlasser

Ungelesener Beitragvon Gelber Hirsch » Freitag 17. Oktober 2014, 13:02

Das heisst das ist in Ordnung so? Der Anlasser hat zwei dünne Kabel. wo kann ich denn jetzt das eigentliche Anlassersignal vom Zündschloss prüfen? Gab es Vorwiderstände nicht nur bei Unterbrechermodellen?

Ist dann mein Anlasser schon wieder kaputt?
2 Takter stinken nicht, sie haben Aroma.....

Benutzeravatar
Thilo.K
Abschmiernippel
Beiträge: 3878
Registriert: Sonntag 20. Januar 2008, 17:50
Mein(e) Fahrzeug(e): Shiguli WAS 2103 - 1973 - dunkelblau
Shiguli WAS 2103 - 1977 - orange
Wohnort: Belgern

Re: Anlasser

Ungelesener Beitragvon Thilo.K » Freitag 17. Oktober 2014, 13:34

Vielleicht Magnetschalter defekt? Spurt das Ritzel wenigstens ein?
Würde den Magnetschalter abbauen und zerlegen.
"...Alles so mini hier...Ich bin Autoschlosser und kein Uhrmacher..."


Zurück zu „Für die 4-Takter: Die Einsdreier-Ecke“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste