ABE für Irmscher Felgen gesucht

Eine Initiative von Holger + Tobias für die Freunde des Wartburg 1.3, 1300er-Umbau, etc.

Moderator: ZWF-Adminis

Benutzeravatar
Wartburg-37073
Kurbelwellenbeleuchter
Beiträge: 933
Registriert: Dienstag 29. November 2011, 05:27
Mein(e) Fahrzeug(e): Diverse
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Am Rand des Eichsfeldes

ABE für Irmscher Felgen gesucht

Ungelesener Beitragvon Wartburg-37073 » Dienstag 16. Juli 2013, 13:36

Hallo an alle 1.3er Freaks,
suche dringen ABE für Irmscher Felgen 6J 14 H2 ET 38 (Lochkreis 4x160) für 1.3er Wartburg. (Reifen:185/60 HR 14).
Kann mir jemand die ABE bis spätestens Donnerstag unter 0551-55111 zu faxen?
Lasse am Freitag § 21 machen und hätte die Felgen gern mit eingetragen.
Mit freundlichem Gruß aus Göttingen
Michael

Benutzeravatar
Wartburg-37073
Kurbelwellenbeleuchter
Beiträge: 933
Registriert: Dienstag 29. November 2011, 05:27
Mein(e) Fahrzeug(e): Diverse
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Am Rand des Eichsfeldes

Re: ABE für Irmscher Felgen gesucht

Ungelesener Beitragvon Wartburg-37073 » Dienstag 16. Juli 2013, 15:26

Habe gerade etwas gefunden:
http://www.wartburgpeter.de/download/ir ... ge0001.pdf
Ist auch die richtige Typenbezeichnung für die Ronal/Irmscher-Felge: 96110010.
Gutachten bezieht sich auf Fahrzeugtyp 353W 000 und 353W 900.
353 W 000 bezieht sich wohl auch auf die 1.3 Limousine.
Wo kann man sich bezüglich der 1.3er Typenbezeichnung und SNE genau informieren?
Habe nämlich immer gedacht L0 steht für Bj. 1990. Habe aber SNE 353200L000.... und das Datum der ersten Zulassung ist 08.12.1989.
Wie kommt das?

Mit freundlichem Gruß aus Göttingen
Michael
Zuletzt geändert von Wartburg-37073 am Mittwoch 17. Juli 2013, 23:40, insgesamt 1-mal geändert.

Benutzeravatar
Hirschie
Schleifstein
Beiträge: 122
Registriert: Montag 13. Juni 2011, 18:12
Mein(e) Fahrzeug(e): Wartburg 1.3 mit HP 401
Wohnort: im Wald in Potsdam-Mittelmark

Re: ABE für Irmscher Felgen gesucht

Ungelesener Beitragvon Hirschie » Mittwoch 17. Juli 2013, 08:34

Hallo,
soweit ich weiß, begann das Modelljahr im Oktober. Ich glaube das im Lisse gelesen zu haben.
Bild

Benutzeravatar
Wartburg-37073
Kurbelwellenbeleuchter
Beiträge: 933
Registriert: Dienstag 29. November 2011, 05:27
Mein(e) Fahrzeug(e): Diverse
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Am Rand des Eichsfeldes

Re: ABE für Irmscher Felgen gesucht

Ungelesener Beitragvon Wartburg-37073 » Mittwoch 17. Juli 2013, 19:20

Für alle, die ein ähnliches Problem haben und hierzu im Forum aufgrund des nicht so optimalen Suchwort-Verzeichnisses auch vergeblich gesucht haben:

http://w311.info/viewtopic.php?f=17&t=2843

Der Beitrag von Martin Rapp vom 08.10.2007 war genau das, was ich brauchte.
Leider war er aber unter 'Irmscher' und 'ABE' oder 'KTA' oder 'Prüfbericht' nicht sofort zu finden. Man mußte sich erst durch 3 Seiten 'Irmscher' durch arbeiten. Und wenn man sich dabei dann durch 10 Beiträge 'Schwarze Irmscher-Felgen geklaut' durchbeißen muß, verliert man schnell die Lust -es sei denn, man hat sonst nichts zu tun.
Ich hatte bereits aufgegeben. Gottseidank war der hilfsbereite Emil, unser junger und engagierter Wartburgfreund aus Neersen (Wartburgfreaks) da bedeutend beharrlicher und hat mich auf den Beitrag aufmerksam gemacht. Ihm gebührt mein besonderer Dank!

Die Problematik ist mir bereits öfters aufgefallen. Vielleicht sollte zumindest für technische Infos dem Verfasser des jeweiligen Beitrags außer dem möglichst aussagekräftigen 'Betreff' auch noch ein Feld für synonyme 'Stichworte' angeboten werden, denn ich habe nicht daran gedacht ausgerechnet nach 'Gutachten' zu suchen.
Zuletzt geändert von Wartburg-37073 am Donnerstag 18. Juli 2013, 00:05, insgesamt 2-mal geändert.

Benutzeravatar
Martin Rapp
Camping-Schrauber
Beiträge: 7904
Registriert: Montag 16. Januar 2006, 19:37
Mein(e) Fahrzeug(e): Wartburg 311 Camping - Bj. 1965
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Maintal
Kontaktdaten:

Re: ABE für Irmscher Felgen gesucht

Ungelesener Beitragvon Martin Rapp » Mittwoch 17. Juli 2013, 21:58

Den Beitrag hatte ich völlig vergessen - sorry.

Man müsste im Forum den Suchindex neu aufbauen, das könnte die Suchfunktion verbessern.
Dies ist aber nicht so einfach machbar, da dies eine enorme Serverlast zur Folge hat,
welche unser Provider definitiv nicht zulässt. Der Vorgang wird serverseitig abgebrochen, das hatte ich schon mal durch.

Ich müsste dieses Vorgehen mal in einer lokalen Forumkopie durchführen und dann die indizierte Datenbanktabelle neu hochladen.
Das klappt aber nicht gleich heute oder morgen. Ich behalte es mal im Auge.
Als Hinweis noch: Grundsätzlich werden nur die Wörter indiziert, die aus mindestens drei Buchstaben bestehen.

Gruß Maddin


Zurück zu „Für die 4-Takter: Die Einsdreier-Ecke“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste