Anlasser reparieren W 1.3

Eine Initiative von Holger + Tobias für die Freunde des Wartburg 1.3, 1300er-Umbau, etc.

Moderator: ZWF-Adminis

Benutzeravatar
Tobias Yello' Thunder
Erfurter Produktionsgenossenschaft
Beiträge: 4490
Registriert: Donnerstag 9. Februar 2006, 18:56
Mein(e) Fahrzeug(e): W353 Limousine Bj. '88, W353-1600i Tourist Bj. '10, QEK Aero Bj. '89, Leporello Bj. '91
Wohnort: Erfurt

Anlasser reparieren W 1.3

Ungelesener Beitragvon Tobias Yello' Thunder » Samstag 16. August 2008, 18:02

Die EPG hatte - schlimm genug - eine vorübergehende Anlasserknappheit. Die Komplexbaustelle sprang aus unerklärlichen Gründen mal an, und mal wieder nicht - meistens nicht. Anlassertausch brachte erst mal keine Verbesserung, erst der zweite neu (gebrauchte) Anlasser hauchte dem "Gesichtspastentreibsatz" wieder Leben ein. Holger bekan schon Muffensausen, denn sein Anlasser ist auch nicht mehr so willig. So haben wir uns am Mittwoch hingesetzt, und Anlasser zerpflückt. Leider hatte ich da keine Kamera zur Hand, so habe ich mich gestern Abend noch mal dranne gemacht, und den Anlasser noch mal zerpflückt. Mittlerweile geht das richtig schnell - Übung macht den Amateur!
Also:
Hier der Patient auf der Werkbank.
2008-08-16 001k.jpg

Zuallererst löst man die Verbindung vom Magnetschalter zum Anlasser (Kupferkabel, rechts). Danach kann man den Magnetschalter vom Anlasser abschrauben und aushängen. Dann kann man den Magnetschalter testen. Dazu Plus auf Steueranschluß und dickes Gewinde (Klemme 30 und 50), Masse auf Gehäuse. Wenn der Magnetschalter jetzt anzieht, ist er nicht defekt.
Dann schraubt man am Anlasser die zwei Schrauben am hinteren Deckel ab:
2008-08-16 002k.jpg
und nimmt den ab. Darunter kommt ein Plastikring zum Vorschein, dessen Funktion es ist, die Andruckfedern der Kohlebürsten zu halten und gegen Gehäusemasse zu isolieren. Nach Entfernen des Ringes bot sich uns folgendes Bild:
2008-08-16 003k.jpg
Wo ist Feder Nummer vier? Hat die sich einfach verdünnisiert? Geht ja eigentlich nicht. Popeln im Loch brachte sie dann doch zum Vorschein. Wie geht das? Die Lösung des Räzels sehn Sie unten.
Wenn man die Federn gerettet und beiseite gelegt hat, kann man das komplette Gehäuse nach oben abziehen (wenns nicht allzu festgerostet ist - dieses hier war's - der Anlasser ist eher scheixxe abgedichtet!). Dann ist der Rotor zugänglich:
2008-08-16 004k.jpg
Wie man sieht, ist der Schleifring ganz schön eingelaufen! Eigentlich sollte man den abdrehen. Wenn man eine Drehbank hat. Sanftes reinigen ist hier aber auf keinen Fall verkehrt!
Dann kann man die Achse des Einspurhebels entfernen. Nicht wundern, diese Konstruktion verdient das Prädikat "extra russisch" (unsere russischen Freunde mögen mir verzeihen). Zuerst denkt man, es sei eine Achse mit einem Spreng(Seege-)ring auf einer Seite. Zorniges Ansetzen der Seegeringzange zeitige aber keinerlei Erfolg, denn das ist ja gar kein Sprengring, sondern nur eine "aufgesägte Unterlegscheibe", die sich beim Öffnen prompt verbiegt und unbrauchbar wird. DIN 471 (Wellensicherungsringe) sieht anders aus! Da hat der "DDR-Sparwahn" wohl mal wieder mal Überstunden geschoben! Bei der Montage haben wir das dann durch eine Schraube mit Kontermutti ersetzt.
2008-08-16 005k.jpg

Hier noch mal die Einrückgabel:
2008-08-16 007k.jpg

Der Rotor auf der Werkbank:
2008-08-16 008k.jpg
Man sollte ihn auf Beschädigungen untersuchen. Ob und wie man die dann reparieren kann, weiß ich nicht zu sagen.
Nun zum Stator:
2008-08-16 009k.jpg
Wie man erkennen kann, sind beie Plus-Kohlen recht dunkel verfärbt (die beiden helleren Kohlen gehen direkt auf Masse), zudem ist rund um die untere Kohle der Kohlebürstenhalter schon verschmort und verformt. Das war auch der Grund, warum die Feder dieser Kohle im Löchlein festhing. Die war schon fast in die Plaste eingeschmolzen. Ich habe sie dann aber durch vorsichtiges Pulen doch noch gerettet bekommen. Man kann die Kohlen sicherlich austauschen, dazu muß man aber die Statorwicklungen vom Gehäuse lösen um an die Anschlußdrähte zu kommen, und so einen großen Kreuzschlitzschraubendreher habe ich gar nicht. Auch der Kohlebürstenhalter ist austauschbar (dazu muß man allerdings einen neuen haben, oder die Geduld ihn sich aus geeignetem Material neu zu fertigen - Pertinax wäre da mein erster Gedanke, wenns nicht so übel stinken würde beim Bearbeiten) - dazu müssen auch die Statorwicklungen raus und die zwei Nieten am hinteren Lagerschild geöffnet werden:
2008-08-16 011k.jpg

Ich habe mir das geschenkt. Was ich getan habe, ist die festsitzende Kohlenbürste zu lösen und die Führung mit dem Dremel so weit nachzuarbeiten, daß sie wieder gängig war.
2008-08-16 010k.jpg

Dann den ganzen Schmonzes wieder zusammenhauen, die Dichtung an der Magnetschalterhalterung nicht vergessen dabei (siehe Bild 5. Viel dichtet die zwar nicht ab, macht aber ein beruhigendes Gefühl), den Magnetschalter wieder einbauen, anklemmen und testen. Und - voila: Er startet wieder!
Fazit: Reparatur innerhalb gewisser Grenzen möglich. Aber nicht ganz einfach. Lohnt sich aber, weil Anlasser selten werden. Koppe meinte auch, daß oftmals die Anlasser einfach nur verölt seien, und das Öl den geordneten Stromdurchfluß ein wenig behindern würde. Das war hier zwar nicht der Fall (hier war der Fehler wirklich die klemmende Kohlenbürste), ist aber generell möglich. Im Falle eines Falles ist aber die Zerlegung immer erst mal eine Möglichkeit, wieder zu einem funktionierenden Anlasser zu kommen.
Generell scheint der Bürstenhalter eine Schwachstelle zu sein. Bei beiden Anlassern, die ich gemacht habe, war die verschmort und geschmolzen. Also: im Zweifel nicht ewig orgeln, sondern dem Anlasser immer wieder Abkühlpausen gönnen, dann tut ers länger.
Übrigens: Wir haben auch noch einen Bosch-Anlasser für den 1.3 liegen, der ist etwas anders aufgebaut. Ich werde den mir am Mittwoch noch mal vorknöpfen, vielleicht kriege ich den auch noch zerlegt.
Danke auch noch mal an Jörg T. für die Assistenz. Jörg, du weißt jetzt, wie ein Magnetschalter funkioniert?

Tobias
Wartburg 353-1600i Tourist - die Bestie lebt!!!

Benutzeravatar
Franz
Abschmiernippel
Beiträge: 2850
Registriert: Mittwoch 9. Januar 2008, 21:57
Mein(e) Fahrzeug(e): W. 1.3 Tourist / 2x
W. 1.3 Limo, versuchsfahrzeug
W. 353 Tourist / 2x
W353 Limo
Barki B 1000 KB / B1000 HP 3x
Crosstrabant 601
2x MZ ETZ 250
10x Simson Fahrzeuge
Eigenbautrekker
Wohnort: Köbeln,- paar Nester neben 2TWB

Re: Anlasser reparieren W 1.3

Ungelesener Beitragvon Franz » Samstag 16. August 2008, 20:33

schön Geschrieben :smile:

aber eigentlich war mir so als ob wir damals an meinem Anlasser das hintere Lagerschild auch entfernen konnten {kratz}

mfg.
Franz
Wartburg statt Sandburg!
Was der Schlosser hat verpfuscht, wird mit Farbe übertuscht!
Soll`s dichte sein, schmier Kitte rein!
"Ich weiß nichts" wohnt in der "Ich kann nichts" Straße

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8757
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: Anlasser reparieren W 1.3

Ungelesener Beitragvon Tomtom » Sonntag 17. August 2008, 00:01

... der anlasser, das unbekannte wesen 8)
haste gut gemacht.
bei meinem war die stator-wicklung noch mit baumwolle umwickelt.
anhand des zustandes der baumwollisolation wäre jede mumie beleidigt gewesen....
ist nun neu gemacht worden, aber bei anlassern vor `75 (oder so) gaaaaaaaaaaaaaaaaaanz vorsichtig öffnen :lol:

tom
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7721
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Anlasser reparieren W 1.3

Ungelesener Beitragvon WABUFAN » Sonntag 17. August 2008, 12:05

Sehr schön beschrieben.
Aber mich wundert erst einmal die Anordnung des Kollektors.
Klar, je näher der an der Achse ist, um so weniger werden die Kohlen abgenutzt.
Ich frage mich aber, warum einen neuen Anlasser entwickeln ?
Die gab es in 5 Gehäusegrössen ( TGL 7659, 6342, 6343 u. 6344 ) :
1. 100 mm für 6 V / 12 V mit 0,448 kW und 0,735 kW
2. 112 mm für 12 V mit 1,32 kW
3. 125 mm für 12 V mit 2,21 kW und 24 V mit 2,94 kW
4. 150 mm für 24 V und 4,41 kW
5. 178 mm für 24 V und 11,025 kW

Nummr 2. wäre für den 1.3er ausreichend. Die Einspurritzel haben 9 / 11 / 13 Zähne.
Herzliche Grüsse von Andreas aus Leipzig
2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
Holger
Erfurter Produktionsgenossenschaft
Beiträge: 3082
Registriert: Donnerstag 9. Februar 2006, 15:08
Mein(e) Fahrzeug(e): W311 Camping
W353 Tourist
W353 Limousine
W1.3S Limousine
Wohnort: Erfurt und Potsdam-Mittelmark
Kontaktdaten:

Re: Anlasser reparieren W 1.3

Ungelesener Beitragvon Holger » Mittwoch 27. August 2008, 08:16

Toll! Haben wir nun keinen Engpass mehr? Da kann ich ja dann doch mal das Anwurforgan bei meiner Orgel rausnehmen und forschen...

Gruß
Holger
Bild

Benutzeravatar
Tobias Yello' Thunder
Erfurter Produktionsgenossenschaft
Beiträge: 4490
Registriert: Donnerstag 9. Februar 2006, 18:56
Mein(e) Fahrzeug(e): W353 Limousine Bj. '88, W353-1600i Tourist Bj. '10, QEK Aero Bj. '89, Leporello Bj. '91
Wohnort: Erfurt

Re: Anlasser reparieren W 1.3

Ungelesener Beitragvon Tobias Yello' Thunder » Mittwoch 27. August 2008, 08:19

Hm. Naja. Also: So gesehen nein. Dir ist aber klar, daß die Prüfung auf der Werkbank nicht unbedingt was über die Prüfung unter Einsatzbedingungen sagt?

Tobias
Wartburg 353-1600i Tourist - die Bestie lebt!!!

Benutzeravatar
Holger
Erfurter Produktionsgenossenschaft
Beiträge: 3082
Registriert: Donnerstag 9. Februar 2006, 15:08
Mein(e) Fahrzeug(e): W311 Camping
W353 Tourist
W353 Limousine
W1.3S Limousine
Wohnort: Erfurt und Potsdam-Mittelmark
Kontaktdaten:

Re: Anlasser reparieren W 1.3

Ungelesener Beitragvon Holger » Mittwoch 27. August 2008, 09:11

Ja genau. Aber wenn wir den Karren einmal auf der Bühne haben, könnten wir alle instand gesetzten Teile mal durchverproben. Ich würde meinen 1.3er da zur Verfügung stellen. Ich denke das ist besser, als wenn wir die Komplexbaustelle dafür nehmen, denn wenn die Kiste einmal oben ist, kommen wir nur wieder vom hundertsten ins tausendsde, ...so wie ich hier gerade.

Gruß
Holger
Bild

Hagen
Werkzeugsucher
Beiträge: 45
Registriert: Donnerstag 7. Februar 2008, 20:12

Re: Anlasser reparieren W 1.3

Ungelesener Beitragvon Hagen » Freitag 29. August 2008, 21:52

Hallo Erfurter,

bei unserem 1,3 hatten wir neulich auch Anlass-probleme. Nachdem wir den Anlasser auch nach reinigen, entrosten, fetten der bewegten Teile, lackieren, reinigen der Kontakte und Verbau von neuen Edelstahlmuttern nicht zum Laufen bringen konnten, haben wir ihn bei einem KFZ-Elektriker abgegeben. Der hat als Ursache den schlechten Kontakt (Niete) zwischen 2 Kohlen und dem hinteren Lagerschild, also den Masseanschluß, ausfindig gemacht und die Niete glaube ich durch Schrauben ersetzt. Ich sage deshalb "glaube", weil ich den von ihm so schön lackierten Anlasser nicht nochmal öffnen wollte.

Gast

Re: Anlasser reparieren W 1.3

Ungelesener Beitragvon Gast » Dienstag 9. Dezember 2008, 15:16

http://kohlebuersten24.de/ und alles läuft wieder....

Benutzeravatar
Detlef Grau
Der Schrägverzahnte
Beiträge: 2483
Registriert: Samstag 18. Februar 2006, 11:38
Mein(e) Fahrzeug(e): Wartburg 311;1.3; RT 125/3; Qek-Junior; RS09, B1000KM
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Westeregeln

Re: Anlasser reparieren W 1.3

Ungelesener Beitragvon Detlef Grau » Dienstag 9. Dezember 2008, 20:38

Tolle Seite :smile: Dankeschön gast
in diesem Sinne

aus dem IFA Altenpflegeheim
D. Grau

Benutzeravatar
FuFu311H
Zigaretten-Anzünder
Beiträge: 233
Registriert: Sonntag 30. Mai 2010, 20:35
Mein(e) Fahrzeug(e): u.a. Wartburg 311 de Luxe mit Faltschiebedach
Gruppe / Verein: Leipziger Stammtisch
Wohnort: nah bei Leipzig

Re: Anlasser reparieren W 1.3

Ungelesener Beitragvon FuFu311H » Dienstag 6. März 2012, 00:10

Hier mal aus gegebenen Anlass für Tobias ein Bild von einem Anlasser von 1959/1960.
Der Bolzen für den Ausspurhebel, welchen du durch eine Schraube ersetzt hast, war damals eine.
Gut daran zu erkennen der Bund für das Schild und der dünnere Bund für den Hebel.
Also keine neue Erfindung von dir. Ich kannte aber bisher auch nur die Variante mit Scheibe bzw. Splint.
Außerdem gibt es keinen Gummi zum Einspurhebel rausnehmen.

IMG_1543.JPG

Grüße, FuFu


Zurück zu „Für die 4-Takter: Die Einsdreier-Ecke“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast