schonwieder Getribe

Eine Initiative von Holger + Tobias für die Freunde des Wartburg 1.3, 1300er-Umbau, etc.

Moderator: ZWF-Adminis

Benutzeravatar
werefive
Haubenstütze
Beiträge: 487
Registriert: Donnerstag 6. November 2008, 17:53
Wohnort: Magdeburg
Kontaktdaten:

schonwieder Getribe

Ungelesener Beitragvon werefive » Montag 18. Mai 2009, 17:54

Moin
Ich habe schon wieder eine Frage wegen den Gertibe.
Also manchmal geht der 3und 4 Gang nicht rein.
Ich habe es auch mit (samfter?) Gefalt versucht,nüchts.
Ich habe dan die Kuplung ein bishen kommen lasen und dan versucht aber wieder nüchts.
So 2te Frage
Manchmal geht der 1 und der Rückwertsgang nicht rein,das heist er geht rein aber dan kommt das Geräuch das nicht kommen solte.
{aergerlich}
P.s die Suche hat nix ergeben :?
(IFA) Irre Fanatiker des Automobils.;-)

Benutzeravatar
VEB-MOBILE
Werkzeugsucher
Beiträge: 57
Registriert: Dienstag 24. Februar 2009, 23:02
Wohnort: in und unter meinem Warti
Kontaktdaten:

Re: schonwieder Getribe

Ungelesener Beitragvon VEB-MOBILE » Montag 18. Mai 2009, 21:04

Tach-chen

was hat´n dein Getriebe km-mäßig runter?

ich Tipp mal auf die Synchron ringe das die rum sind. Oder dein Schaltgestänge ist krumm.

Du hattest nen 1.3? Ich hätte noch ein Werks neues Getriebe liegen.
Mfg Robert

Geringe Kubik dafür GROßE Literleistung bei meinen Durchlauferhitzern

Benutzeravatar
werefive
Haubenstütze
Beiträge: 487
Registriert: Donnerstag 6. November 2008, 17:53
Wohnort: Magdeburg
Kontaktdaten:

Re: schonwieder Getribe

Ungelesener Beitragvon werefive » Montag 18. Mai 2009, 21:17

Hallo er hat rund 80Tkm gelaufen.
P.s es geht um den 1,3er -roll-
(IFA) Irre Fanatiker des Automobils.;-)

Benutzeravatar
VEB-MOBILE
Werkzeugsucher
Beiträge: 57
Registriert: Dienstag 24. Februar 2009, 23:02
Wohnort: in und unter meinem Warti
Kontaktdaten:

Re: schonwieder Getribe

Ungelesener Beitragvon VEB-MOBILE » Montag 18. Mai 2009, 21:25

Hm
dann wird´s wohl am Schaltgestänge liegen, das da wo eingestellt werden sollte - Versuchsweise - würde ich zu mindestens mal probieren ob´s dann besser is.
Mfg Robert

Geringe Kubik dafür GROßE Literleistung bei meinen Durchlauferhitzern

Benutzeravatar
werefive
Haubenstütze
Beiträge: 487
Registriert: Donnerstag 6. November 2008, 17:53
Wohnort: Magdeburg
Kontaktdaten:

Re: schonwieder Getribe

Ungelesener Beitragvon werefive » Montag 18. Mai 2009, 21:31

Ist vieleicht ne dumme Frage aber wie stellt man das ein??? :twisted:
Am Getribe oder am Schaltkpüpel???
Gibts irgendwelche Maße????
Ach übrigens du hast ne PN. {Ärgern}
(IFA) Irre Fanatiker des Automobils.;-)

Benutzeravatar
Tobias Yello' Thunder
Erfurter Produktionsgenossenschaft
Beiträge: 4494
Registriert: Donnerstag 9. Februar 2006, 18:56
Mein(e) Fahrzeug(e): W353 Limousine Bj. '88, W353-1600i Tourist Bj. '10, QEK Aero Bj. '89, Leporello Bj. '91
Wohnort: Erfurt

Re: schonwieder Getribe

Ungelesener Beitragvon Tobias Yello' Thunder » Montag 18. Mai 2009, 21:32

Und ma kucken, ob die diversen Buchsen im Gestänge Luft haben. Auch ein beliebter Fehler!
Und beim nächsten Mal gleich diesen Beitrag in "Holgers Einsdreierecke" einstellen!

Tobias
Wartburg 353-1600i Tourist - die Bestie lebt!!!

Benutzeravatar
VEB-MOBILE
Werkzeugsucher
Beiträge: 57
Registriert: Dienstag 24. Februar 2009, 23:02
Wohnort: in und unter meinem Warti
Kontaktdaten:

Re: schonwieder Getribe

Ungelesener Beitragvon VEB-MOBILE » Montag 18. Mai 2009, 21:35

beim 1.3er hab ich´s noch nicht gemacht soll aber richtig BExxxISSEN gehen, Unterlagen hab ich leider auch nicht

oha ich gug
Mfg Robert

Geringe Kubik dafür GROßE Literleistung bei meinen Durchlauferhitzern

Benutzeravatar
Tobias Yello' Thunder
Erfurter Produktionsgenossenschaft
Beiträge: 4494
Registriert: Donnerstag 9. Februar 2006, 18:56
Mein(e) Fahrzeug(e): W353 Limousine Bj. '88, W353-1600i Tourist Bj. '10, QEK Aero Bj. '89, Leporello Bj. '91
Wohnort: Erfurt

Re: schonwieder Getribe

Ungelesener Beitragvon Tobias Yello' Thunder » Montag 18. Mai 2009, 21:41

Och höö, soo schlimm ist das gar nicht! Unterlagen, die man benötigt: eine Decke fürn Rücken beim drunterlegen unters Auto!
Naa, mal ehrlich - es ist ein Gefummel, weil man letztenendes alles über die Klemmschelle im Schaltgestänge erledigen muß, aber es ist machbar. Der Hoger und ich sind da mittlerweile eingespielt...
An sich ist das kein Hexenwerk, wenn man mal scharf drüber nachdenkt, welche Bewegung vom Schaltknüppel inwelche Bewegung am Getriebe umgesetzt wird ö- und mal drüber nachdenkt, welche Bewegung halt grade nicht ausreicht, um jenen oder welchen Gang einzulegen...


Tobias
Wartburg 353-1600i Tourist - die Bestie lebt!!!

Benutzeravatar
VEB-MOBILE
Werkzeugsucher
Beiträge: 57
Registriert: Dienstag 24. Februar 2009, 23:02
Wohnort: in und unter meinem Warti
Kontaktdaten:

Re: schonwieder Getribe

Ungelesener Beitragvon VEB-MOBILE » Montag 18. Mai 2009, 21:44

also auch nicht Bescheidener wie beim 353W Knüppel...
Mfg Robert

Geringe Kubik dafür GROßE Literleistung bei meinen Durchlauferhitzern

Benutzeravatar
Holger
Erfurter Produktionsgenossenschaft
Beiträge: 3082
Registriert: Donnerstag 9. Februar 2006, 15:08
Mein(e) Fahrzeug(e): W311 Camping
W353 Tourist
W353 Limousine
W1.3S Limousine
Wohnort: Erfurt und Potsdam-Mittelmark
Kontaktdaten:

Re: schonwieder Getribe

Ungelesener Beitragvon Holger » Dienstag 19. Mai 2009, 10:47

Beim 1.3 ist das ein Abend lang Finmgerspitzengefühl vom feinsten. Der Fehler wie oben beschrieben passt da genau hin. Offenbar hat sich die Klemmschraube (M8 Inbus) gelöst oder die feine Verzahnung der Passstücken ist mittlerweise dahin.

Also die Mittelkonsole muss runter und vorn an der Spritzwand findest Du die Verbindungsstelle zwischen Schaltstange getriebeseitig und Schaltstange. Wenn Du die Scharaube gelöst hast kannst Du vorsichtig den Schalthebel nach rechts oder links bewegen und wieder fest ziehen. Danach schaltest Du durch und prüfst die Justage. Ich würde aber tunlichst vermeiden, die ineinandergeschobenen Stangen in der Länge zu verändern. Denn wenn das der Fall ist, bekommst Du entweder 1 und 3 oder 2, 4 und R nicht rein. Viel Erfolg!

Gruß
Holger
Bild

Benutzeravatar
werefive
Haubenstütze
Beiträge: 487
Registriert: Donnerstag 6. November 2008, 17:53
Wohnort: Magdeburg
Kontaktdaten:

Re: schonwieder Getribe

Ungelesener Beitragvon werefive » Dienstag 19. Mai 2009, 23:58

So junx ihr hattet wahrscheinlich recht mit der Buchse.
Morgen kommt noch mal nen Bild.
(IFA) Irre Fanatiker des Automobils.;-)

Benutzeravatar
Detlef Grau
Der Schrägverzahnte
Beiträge: 2490
Registriert: Samstag 18. Februar 2006, 11:38
Mein(e) Fahrzeug(e): Wartburg 311;1.3; RT 125/3; Qek-Junior; RS09, B1000KM
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Westeregeln

Re: schonwieder Getribe

Ungelesener Beitragvon Detlef Grau » Mittwoch 20. Mai 2009, 23:46

Vielleicht hilft Dir ja mal ein Blick hier oder hier, da haben Jungs schon mal Erfahrungen gesammelt und weiter gegeben. Vielleicht hilft´s ja -nixwissen-
in diesem Sinne

aus dem IFA Altenpflegeheim
D. Grau


Zurück zu „Für die 4-Takter: Die Einsdreier-Ecke“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste