U-KAT 1.3er glüht !

Eine Initiative von Holger + Tobias für die Freunde des Wartburg 1.3, 1300er-Umbau, etc.

Moderator: ZWF-Adminis

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7721
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

U-KAT 1.3er glüht !

Ungelesener Beitragvon WABUFAN » Dienstag 31. August 2010, 10:13

Da staune ich selber ...
Fehlerangabe vom Kunden : keine Leistung.
Verteiler, Zündkerzen, Vergaser, Benzinpumpe - alles kontrolliert und ohne Befund.
Im Leerlauf dann den Motor etwas auf höhere Drehzahlen gebracht und ich sehe von oben, ...

1.3er_U_KAT_glühen.JPG

... wie der U - Kat glüht !
Den dann aufgeschnitten und es kommt ein völlig verschmolzener Block entgegen.
Das U-Kat verhindert ein freies Ausströmen der Auspuffgase.
Herzliche Grüsse von Andreas aus Leipzig
2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
Franz
Abschmiernippel
Beiträge: 2850
Registriert: Mittwoch 9. Januar 2008, 21:57
Mein(e) Fahrzeug(e): W. 1.3 Tourist / 2x
W. 1.3 Limo, versuchsfahrzeug
W. 353 Tourist / 2x
W353 Limo
Barki B 1000 KB / B1000 HP 3x
Crosstrabant 601
2x MZ ETZ 250
10x Simson Fahrzeuge
Eigenbautrekker
Wohnort: Köbeln,- paar Nester neben 2TWB

Re: U-KAT 1.3er glüht !

Ungelesener Beitragvon Franz » Dienstag 31. August 2010, 16:25

Deswegen ist meiner auch leer :twisted:

Aber was solls, ich hab meine grüne Plakette -roll-

mfg.
Franz
Wartburg statt Sandburg!
Was der Schlosser hat verpfuscht, wird mit Farbe übertuscht!
Soll`s dichte sein, schmier Kitte rein!
"Ich weiß nichts" wohnt in der "Ich kann nichts" Straße

Benutzeravatar
Detlef Grau
Der Schrägverzahnte
Beiträge: 2483
Registriert: Samstag 18. Februar 2006, 11:38
Mein(e) Fahrzeug(e): Wartburg 311;1.3; RT 125/3; Qek-Junior; RS09, B1000KM
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Westeregeln

Re: U-KAT 1.3er glüht !

Ungelesener Beitragvon Detlef Grau » Donnerstag 9. September 2010, 11:31

... so eine Art Verdauungsstörung :lol:

Hab hier einen Wagen, der springt wegen verstopftem Kat gar nicht erst an !

Lambadasonde raus und schon läuft er :smile:
in diesem Sinne

aus dem IFA Altenpflegeheim
D. Grau

Benutzeravatar
Holger
Erfurter Produktionsgenossenschaft
Beiträge: 3082
Registriert: Donnerstag 9. Februar 2006, 15:08
Mein(e) Fahrzeug(e): W311 Camping
W353 Tourist
W353 Limousine
W1.3S Limousine
Wohnort: Erfurt und Potsdam-Mittelmark
Kontaktdaten:

Re: U-KAT 1.3er glüht !

Ungelesener Beitragvon Holger » Donnerstag 9. September 2010, 13:19

Räumt Ihr den Ka bei dem Problem komplett aus? -roll-

Gruß
Holger
Bild

Benutzeravatar
Detlef Grau
Der Schrägverzahnte
Beiträge: 2483
Registriert: Samstag 18. Februar 2006, 11:38
Mein(e) Fahrzeug(e): Wartburg 311;1.3; RT 125/3; Qek-Junior; RS09, B1000KM
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Westeregeln

Re: U-KAT 1.3er glüht !

Ungelesener Beitragvon Detlef Grau » Donnerstag 9. September 2010, 17:14

Natürlich wird alles erneuert -roll-

Ist ja auch kein Ka 8)
in diesem Sinne

aus dem IFA Altenpflegeheim
D. Grau


Zurück zu „Für die 4-Takter: Die Einsdreier-Ecke“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste