Entstörte Zündkerzen 353er

Zündung, elektronisch oder mechanisch, EBZA, Steini und ähnliche Systeme

Moderator: ZWF-Adminis

Benutzeravatar
Haiko
Radbolzenüberdreher
Beiträge: 994
Registriert: Sonntag 23. April 2006, 18:11
Mein(e) Fahrzeug(e): Trabant 601 (1972)
Barkas B1000KB (1975)
HP750 Anhänger (1983)
Simson S51 (1984)
Wohnort: Oudehorne, (NL)
Kontaktdaten:

Entstörte Zündkerzen 353er

Ungelesener Beitragvon Haiko » Mittwoch 2. März 2011, 14:03

Da der Radio stört im 353er (nicht entstörte kerzenstecker) mochte Ich mal wissen ob es auch entstörte Zundkerzen gibt fur im 353er. Glaube die haben ne "R" zeigen in typenbenamung?
Trabant 601L (1972) HP750.01/2 (1983) Barkas B1000KB (1975) Simson S51 B1-4 (1984)
Ein Holländer ohne West-Blech! :idea:

Benutzeravatar
südharzer-wartbürger
Fahrverbotbetroffener
Beiträge: 1328
Registriert: Dienstag 14. September 2010, 10:36
Mein(e) Fahrzeug(e): Wartburg 353W von 1983
Simson SR2 von 1961
Jawa 20 von 1973
Wohnort: In der Goldenen Aue
Kontaktdaten:

Re: Entstörte Zundkerzen 353er

Ungelesener Beitragvon südharzer-wartbürger » Mittwoch 2. März 2011, 14:52

Das ist die NGK BPR7HIX
Das ist aber eine Iridium-Kerze

Die bekommst du hier: http://www.motopoint-online.de/angebote ... rvicelinks
Gruß Tobias {winken}
Bild
Bild
Wartburg,das richtige Auto im falschen Land

Benutzeravatar
Warre 1000
Frostsicherer Wartbürger
Beiträge: 2279
Registriert: Samstag 2. August 2008, 20:23
Mein(e) Fahrzeug(e): Wartburg 353 Limosine Bj. 1968
Wohnort: Finnland

Re: Entstörte Zundkerzen 353er

Ungelesener Beitragvon Warre 1000 » Mittwoch 2. März 2011, 17:03

Hast Du auch ein "CD-spieler" in der Radio? Stört der Motorlauf auch diese "CD-spieler"?
Stig
Wenn man alles weiß, hat man sicher etwas missverstanden.

Benutzeravatar
Haiko
Radbolzenüberdreher
Beiträge: 994
Registriert: Sonntag 23. April 2006, 18:11
Mein(e) Fahrzeug(e): Trabant 601 (1972)
Barkas B1000KB (1975)
HP750 Anhänger (1983)
Simson S51 (1984)
Wohnort: Oudehorne, (NL)
Kontaktdaten:

Re: Entstörte Zundkerzen 353er

Ungelesener Beitragvon Haiko » Mittwoch 2. März 2011, 17:19

Warre 1000 hat geschrieben:Hast Du auch ein "CD-spieler" in der Radio? Stört der Motorlauf auch diese "CD-spieler"?


Ich habe so ne alter Blaupunkt Munster drin, drehknopfe und nur 1 lautsprecher dran. Aber zur zeit mochte Ich mal ne moderner einbauen, muss nur noch der richtige stelle rausfinden.

Der störing kann auch vieleicht durch den Lima entstehen. Masse direkt vom Batterie, aber geht auch durch das gehause im A-brett und Antenne (masse am A-brett). (Keine antenne am Auto, dafur habe Ich so ne elek. (mit verstärker) am windschutsscheibe genutzt mit 12V und masse)
Trabant 601L (1972) HP750.01/2 (1983) Barkas B1000KB (1975) Simson S51 B1-4 (1984)
Ein Holländer ohne West-Blech! :idea:

Benutzeravatar
Warre 1000
Frostsicherer Wartbürger
Beiträge: 2279
Registriert: Samstag 2. August 2008, 20:23
Mein(e) Fahrzeug(e): Wartburg 353 Limosine Bj. 1968
Wohnort: Finnland

Re: Entstörte Zundkerzen 353er

Ungelesener Beitragvon Warre 1000 » Mittwoch 2. März 2011, 19:27

Wir haben die gleiche Gedanken. Die Störungen könnte von der Lima herstimmen.

Mir hat das zweimal passiert, das der Lima stört die Musikanlage im Auto. Jetzt mache Ich das immer so. Ich anschliesse der Radio uber ein grosse Widerstand mit sehr kleine Ohm-zahl (etwas 3 ohm) im serie. Am nächstes ein grosse Kondensator (mindenstens 220 mikrofarad) zwichen der Wiederstand und die Masse. Und die Musikanlage bekommt Strom nach der grosse Wiederstand und der Kondensator. Damit hatte die Störungen verschwunden.

Der Kondensator halten eine konstante Spannung, und der Wiederstand verhindert, das der Kondensator versuchen die ganze Spannung im Auto stabilisieren. Die grosse Kondensator sind zu klein dafür. Der Musikanlage bekommt ein bisschen weniger Spannung als im Auto durch die Wiederstand, aber Ich habe keine Komplikationen davon gesehen.
Stig
Wenn man alles weiß, hat man sicher etwas missverstanden.

Benutzeravatar
Hanner
Feinstaubbelaster
Beiträge: 1248
Registriert: Mittwoch 25. Februar 2009, 21:39
Mein(e) Fahrzeug(e): Wartburg Transporter-Eigenbau
Wohnort: Lübz

Re: Entstörte Zundkerzen 353er

Ungelesener Beitragvon Hanner » Mittwoch 2. März 2011, 21:24

Hallo,

ich hatte von einem defekten modernen Radio eine komplette Entstöreinheit liegen. Die habe ich hinter
dem Amaturenbrett eingebaut.Die Zuleitung von der Batterie habe ich mit einem abgeschirmten Kabel
gemacht. Die Entstöreinheit habe ich ins Fahrerhaus gelegt, weil sie dort ja durch das Metall abgeschirmt ist.
Konnte es aber noch nicht ausprobieren.

Freundliche Grüße
Hanner
Freundliche Grüße
Hanner



Man kann nur gewinnen, wenn man schon verloren hat.

Benutzeravatar
südharzer-wartbürger
Fahrverbotbetroffener
Beiträge: 1328
Registriert: Dienstag 14. September 2010, 10:36
Mein(e) Fahrzeug(e): Wartburg 353W von 1983
Simson SR2 von 1961
Jawa 20 von 1973
Wohnort: In der Goldenen Aue
Kontaktdaten:

Re: Entstörte Zundkerzen 353er

Ungelesener Beitragvon südharzer-wartbürger » Donnerstag 3. März 2011, 08:29

Wenn das Störgeräusch von der Lima kommt ist das mehr so ein Pfeifen
und vom Kerzen er ein knacken habe ich auch leg die Masse des Radios einfach mal an die Karosse müsste dann weg sein
Gruß Tobias {winken}
Bild
Bild
Wartburg,das richtige Auto im falschen Land

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7758
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Entstörte Zundkerzen 353er

Ungelesener Beitragvon WABUFAN » Donnerstag 3. März 2011, 08:36

Warre 1000 hat geschrieben: ... Die Störungen könnte von der Lima herstimmen.
Mir hat das zweimal passiert, das der Lima stört die Musikanlage im Auto. Jetzt mache Ich das immer so. Ich anschliesse der Radio uber ein grosse Widerstand mit sehr kleine Ohm-zahl (etwas 3 ohm) im serie. Am nächstes ein grosse Kondensator (mindenstens 220 mikrofarad) zwichen der Wiederstand und die Masse. Und die Musikanlage bekommt Strom nach der grosse Wiederstand und der Kondensator. Damit hatte die Störungen verschwunden.
Der Kondensator halten eine konstante Spannung, und der Wiederstand verhindert, das der Kondensator versuchen die ganze Spannung im Auto stabilisieren. Die grosse Kondensator sind zu klein dafür. Der Musikanlage bekommt ein bisschen weniger Spannung als im Auto durch die Wiederstand, aber Ich habe keine Komplikationen davon gesehen. ...

Hallo Stig,
nimm statt dem Widerstand eine Schotky-Diode. Mit 0,45 V Spannungsabfall die bessere Lösung. Den Kondensator lege für 16 V = und > 2.200 µF aus.
Für die Entstörung einer Gleichstromlichtmaschine kann man folgendes versuchen :
Zum Probieren eine Diode 1 N 5400 von DF nach Masse schalten. Der Ring auf dem Gehäuse ( Kathode ) liegt an DF. Dabei das Spiel des Regelkontaktes beobachten. Er muss wie ohne Diode kontinuierlich regeln.
Versuchsweise diese Diode zwischen D+ und DF schalten. Der Ring auf dem Gehäuse der Diode liegt an D+.
Man kann auch beide Möglichkeiten kombinieren.
Viele Störungen kommen auch vom Massekabel zwischen Batterieminuspol und Getriebe.
Gleichfalls entstehen Funken am Generatorklemmkasten. Dort die 3 Kabel besser anlöten ...
Herzliche Grüsse von Andreas aus Leipzig
2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
Friesentrabi
Quetschmuffe
Beiträge: 200
Registriert: Donnerstag 2. April 2015, 20:08
Mein(e) Fahrzeug(e): Trabant 601 dL , EZ 1/90, Wartburg 353S, EZ 9/88, Camptourist CT 6-2, EZ 7/83

Re: Entstörte Zundkerzen 353er

Ungelesener Beitragvon Friesentrabi » Mittwoch 13. Mai 2015, 19:15

Ich hol mal kurz diesen alten Faden aus der Versenkung wegen eines aktuellen Problems mit meinem RFT A300-1 (nicht regeneriert):

Die letzten Tage konnte ich eigentlich nahezu störungsfrei Radio hören, auch wenn ich meinen FM-Transmitter angeschlossen hatte. Heute auf meiner Fahrt nach Hause tauchten dann phasenweise starke Störungen in Form von lautem Rauschen sowohl im Transmitter- als auch im normalen Radiobetrieb wie folgt auf:

a) Wenn Motor noch nicht angelassen ist, einwandfreier Empfang.
b) Wenn Motor im Leerlauf, leichtes Knistern.
c) Nach beschleunigter Fahrt nach dem Schalten vom 3. in den 4. Gang, lautes Rauschkonzert.
d) Kurz angehalten, leichtes Knistern im Leerlauf.
e) Im Stand in den 1. oder 2. Gang geschaltet (noch kein Gas gegeben), lautes Rauchkonzert.
f) Nach dem Losfahren, siehe c).

Ich habe mal das Standardmassekabel abgklemmt und ein neues gezogen in die Nähe des Gaspedal (da war noch ein Bolzen, den ich mit ner Mutter belegen konnte. Keine Änderung.

Nun hat Wabufan geschrieben, dass das Batteriemassekabel, dass am Getriebe befestigt ist, Störungen verursachen kann. Könnte das mein Problem sein? Wenn ja, was kann ich dagegen tun? Wenn nein, welche Ursache könnte sonst noch vorliegen? Evt. auch das Radio selbst?
Bild

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7758
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Entstörte Zundkerzen 353er

Ungelesener Beitragvon WABUFAN » Donnerstag 14. Mai 2015, 04:32

Rauschen im UKW - Bereich und FM deutet auf ein zu geringes Antennensignal hin.
Das wäre eine Unterbrechung der Antennenleitung oder ein Masseschluss im Antennenkabel.
Auch das Radio selbst könnte einen Fehler haben - hier ein defektes Piezofilter im FM - ZF - Zweig. Davon gibt es 2 und manchmal fällt eines aus. Selbst ein Ortssender kommt dann nicht rauschfrei.
Das schalten eines Ganges wird eher nicht die Ursache sein.

Ich würde das Antennekabel kontrollieren und wenn das ohne Befund ist, das Radio zur " elektrischen Werkbank " tragen.
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
Wilfried
Abschmiernippel
Beiträge: 1924
Registriert: Montag 27. Februar 2006, 19:00
Mein(e) Fahrzeug(e): Wartburg 311 Bj 1962, Wartburg 353 Erstzulassung 2/1974
Wohnort: Hönow
Kontaktdaten:

Re: Entstörte Zundkerzen 353er

Ungelesener Beitragvon Wilfried » Donnerstag 14. Mai 2015, 08:34

Also Andreas, Du bist zwar der Fachmann, aber rauchen im UKW Bereich oder auch sonst wo, ist in erster Linie gesundheitsschädlich.
Lächle, das Leben ist einfach zu kurz.

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7758
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Entstörte Zundkerzen 353er

Ungelesener Beitragvon WABUFAN » Freitag 15. Mai 2015, 03:23

Meine Tastatur hat einen "Lipspelfehler " ...

Das " S " schnell nach getragen ...!
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
Friesentrabi
Quetschmuffe
Beiträge: 200
Registriert: Donnerstag 2. April 2015, 20:08
Mein(e) Fahrzeug(e): Trabant 601 dL , EZ 1/90, Wartburg 353S, EZ 9/88, Camptourist CT 6-2, EZ 7/83

Re: Entstörte Zündkerzen 353er

Ungelesener Beitragvon Friesentrabi » Sonntag 28. Juni 2015, 12:18

So, schon wieder 6 Wochen vergangen. Aber es gab zumindest ein Erfolgserlebnis. Nachdem ich am Antennenkabel keinen Fehler festgestellt hatte, hat sich Sohnemann mal das Innenleben des Radios angeschaut. Sah für das Alter des Geräts wirklich noch richtig gut und sauber aus. Also habe ich Wabufans Rat befolgt und im Internet den passenden Piezofilter gesucht und bei Oppermann Elektronische Bauteile tatsächlich im Original gefunden (Siehe Bilder). Ich hab gleich ein paar mehr bestellt, man weiß ja nie :smile: .

In der Zwischenzeit habe ich mal ein Tesla 2110 eingebaut und hatte mit diesem die gleichen Probleme. Die Sender waren instabil und rauschten richtig ordentlich. Da kamen erste Zweifel auf, ob es wirklich am Piezo liegt. Aber egal, das RFT war ja schon geöffnet und Sohnemann hat jetzt den neuen Filter eingesetzt. Alles wieder zusammengebaut, Tesla raus, RFT hinein in den Radioschacht.

Und was soll ich sagen, jetzt funktioniert das RFT rauschfrei und hält die Sender stabil. Tolle Sache, Problem gelöst, freu mich {beifall} . Bei Gelegenheit mache ich auch mal das Tesla auf und schau nach, ob der gleiche Piezo verbaut ist.
Dateianhänge
Piezo02klein.jpg
Piezo01klein.jpg
Bild


Zurück zu „Zündung - Vom Unterbrecher bis zur Elektronik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste