Fehlzündung Kaltstart 312

Zündung, elektronisch oder mechanisch, EBZA, Steini und ähnliche Systeme

Moderator: ZWF-Adminis

Benutzeravatar
Diemo
Rostumwandler
Beiträge: 1
Registriert: Montag 31. Juli 2017, 10:05
Mein(e) Fahrzeug(e): Wartburg 312

Fehlzündung Kaltstart 312

Ungelesener Beitragvon Diemo » Montag 31. Juli 2017, 10:23

Hallo zusammen,
vielleicht kann mir von Euch jemand weiterhelfen...?
Mein Wartburg 312 mit 353-Technik hat folgendes Problem:
Beim ersten Kaltstart mit Choke gibt es eine heftige Fehlzündung in den Auspuff. Danach ist alles ganz normal. Springt ohne Probleme an, zieht gut durch. Das Problem trat erstmals nach Installation einer neuen Kennlinienzündung 12V auf.(vielleicht Zufall) Nach einem Telefonat mit dem Hersteller ist dieses Problem auch nicht bekannt. Ich habe keine Idee was die Ursache sein kann.
Vielleicht hat jemand eine Idee.....
Danke.

Befi
Radbolzenüberdreher
Beiträge: 145
Registriert: Sonntag 24. April 2016, 16:36
Mein(e) Fahrzeug(e): Awo,Berlin

Re: Fehlzündung Kaltstart 312

Ungelesener Beitragvon Befi » Montag 31. Juli 2017, 18:23

Nachdem ich auch diese Zündung eingebaut habe,kommt es schon mal vor daß meiner auch ne Fehlzündung hat.Von heftig kann aber keine Rede sein.Hab schon überlegt wieder zurück zum Unterbrecher zu gehen.

Benutzeravatar
Hanner
Feinstaubbelaster
Beiträge: 1213
Registriert: Mittwoch 25. Februar 2009, 21:39
Mein(e) Fahrzeug(e): Wartburg Transporter-Eigenbau
Wohnort: Lübz

Re: Fehlzündung Kaltstart 312

Ungelesener Beitragvon Hanner » Montag 31. Juli 2017, 18:56

Hallo,

baut euch eine EBZA ein, dann habt ihr keine Probleme.
Freundliche Grüße
Hanner



Man kann nur gewinnen, wenn man schon verloren hat.


Zurück zu „Zündung - Vom Unterbrecher bis zur Elektronik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste