Grün leuchtet. Wenn orange leuchtet ist grün zur Hälfte weg.

"Mäusekino": Anschlüsse, Schaltpläne, Geber, Bedienung...

Moderator: ZWF-Adminis

MBaetz
Zündkerzenwechsler
Beiträge: 27
Registriert: Freitag 25. März 2016, 19:45
Mein(e) Fahrzeug(e): Wartburg 353
Wartburg 1.3
Mz ts 150
Mz etz 150
Simson Star
Audi 80 b4
Golf 2 gti 16v
Audi q5

Grün leuchtet. Wenn orange leuchtet ist grün zur Hälfte weg.

Ungelesener Beitragvon MBaetz » Donnerstag 9. Juni 2016, 04:13

https://www.hidrive.strato.com/lnk/v8x0ncT9

Siehe Video. Wie kann das sein ?
Fehler ist nicht immer. Nur manchmal?!

EMST
Zigaretten-Anzünder
Beiträge: 247
Registriert: Freitag 28. August 2015, 13:47
Mein(e) Fahrzeug(e): Wartburg 1.3 Tourist

Re: Grün leuchtet. Wenn orange leuchtet ist grün zur Hälfte weg.

Ungelesener Beitragvon EMST » Donnerstag 9. Juni 2016, 15:33

Das Sieht für mich nach einem Kabelbruch aus, ähnliches hatte ich schon beim 1.3 bei der Tankanzeige

MBaetz
Zündkerzenwechsler
Beiträge: 27
Registriert: Freitag 25. März 2016, 19:45
Mein(e) Fahrzeug(e): Wartburg 353
Wartburg 1.3
Mz ts 150
Mz etz 150
Simson Star
Audi 80 b4
Golf 2 gti 16v
Audi q5

Re: Grün leuchtet. Wenn orange leuchtet ist grün zur Hälfte weg.

Ungelesener Beitragvon MBaetz » Donnerstag 9. Juni 2016, 22:11

Und welches Kabel soll gebrochen sein wo soll ich anfangen suchen den Geber habe ich bereits gegen einen neuen Geber getauscht und Kombiinstrument habe ich gegen ein anderes ebenfalls ausgetauscht


Zurück zu „Elektronische Kombi-Anzeige (KMVA)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste