Seltsames Verhalten KMVA

"Mäusekino": Anschlüsse, Schaltpläne, Geber, Bedienung...

Moderator: ZWF-Adminis

Benutzeravatar
Tobias Yello' Thunder
Erfurter Produktionsgenossenschaft
Beiträge: 4516
Registriert: Donnerstag 9. Februar 2006, 18:56
Mein(e) Fahrzeug(e): W353 Limousine Bj. '88, W353-1600i Tourist Bj. '10, QEK Aero Bj. '89
Wohnort: Erfurt

Seltsames Verhalten KMVA

Ungelesener Beitragvon Tobias Yello' Thunder » Sonntag 28. Juni 2009, 21:11

Wenn man den Warti mal ein Wochenende richtig rannimmt (~250km, davon 180 mit voller Zuladung auffe Autobahn), entdeckt man so einige Sachen, die einem so im Alltags-Kurzstreckenverkehr gar nicht so auffallen. Zum Bleistift:
Die KMVA macht seltsame Dinge. Und zwar folgendes.
Geschwindigkeit konstant bei 120 (laut Tacho, kein Plan wieviel das in Wirklichkeit sein mag - ist mir auch Regal), Drosselklappe konstant am Druckpunkt zweite Stufe, ebene Strecke.
Die KMVA pendelt.
Im Sekundenrhytmus.
Immer um drei LEDs.
Und das über längere Zeit gleichbleibend.
Eine Änderung der Gaspedalstellung bewirkt nur, daß das Pendeln sich verschiebt.
Hat einer hier eine Idee über die Ursachen?
Könnte sich der Pulsationsdämpfer verabschiedet haben?
Oder hat der bei 4.200 U/min sowieso nix mehr zu dämpfen (4.200U/min sollte ja auch 4.200 Pumpenhübe je Minute bedeuten, oder?)?

Tobias
Wartburg 353: Keine verbotenen Abschalteinrichtungen in der Motorsteuerungssoftware seit 1966!

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7760
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Seltsames Verhalten KMVA

Ungelesener Beitragvon WABUFAN » Montag 29. Juni 2009, 08:13

Vielleicht die Schläuche am Pulsationsdämpfer vertauscht und Luft bewirkt diesen Effekt ?
Herzliche Grüsse von Andreas aus Leipzig
2-Takter sind einfacher im Aufbau wie 4-Takter


Zurück zu „Elektronische Kombi-Anzeige (KMVA)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast