temperaturanzeige beim 353 ´79

"Mäusekino": Anschlüsse, Schaltpläne, Geber, Bedienung...

Moderator: ZWF-Adminis

uwe22
Ölmischer
Beiträge: 272
Registriert: Dienstag 20. Januar 2009, 22:23
Wohnort: bei chemnitz

temperaturanzeige beim 353 ´79

Ungelesener Beitragvon uwe22 » Donnerstag 6. August 2009, 00:17

ist der normal bereich der gesamte weise halbkreis und wo muss die nadel im normal- und wo beim anhängerbetrieb stehen?
ist das unten gezeigte bild kritisch oder beim anhängerbetrieb normal?

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7551
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: temperaturanzeige beim 353 ´79

Ungelesener Beitragvon WABUFAN » Donnerstag 6. August 2009, 08:37

Auf deinem Bild steht die Temperaturanzeige auf dem maximalsten Punkt ( ca. 100 °C ) . Wenn ich vorraus setze, das der Geber und das Instrument stimmen.
Das das nicht in jedem Falle so ist, kannst Du auf Peter's Seiten nach lesen. http://www.wartburgpeter.de/te_tank_temp_anzeige.htm und http://www.wartburgpeter.de/te_tank_temp_anzeige1.htm
Die lektrischen Daten im Detail findest Du hier :
viewtopic.php?f=9&t=5294&p=55344#p55344
Herzliche Grüsse von Andreas aus Leipzig
2-Takter sind einfacher im Aufbau wie 4-Takter

uwe22
Ölmischer
Beiträge: 272
Registriert: Dienstag 20. Januar 2009, 22:23
Wohnort: bei chemnitz

Re: temperaturanzeige beim 353 ´79

Ungelesener Beitragvon uwe22 » Sonntag 9. August 2009, 23:42

ich bin ja viele kilometer in diesem temperaturbereich gefahren und das ohne schaden deswegen gehe ich mal davon aus das alles stimmt.
aber wann geht denn der kritsche bereich los war max eine zeigerbreite neben dem maximalem strich

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7551
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: temperaturanzeige beim 353 ´79

Ungelesener Beitragvon WABUFAN » Montag 10. August 2009, 07:25

Vorraus gesetzt, deine Anzeige stimmt mit ± 5°C, dann ist der Anfang Rot schon 100°C. Ab dem Moment baut sich auch ein Druck durch die Temperatur im System auf.
Steigt die Temperatur weiter, ist ab 105°C mit einem Öffnen des Ventils im Ausgleichsbehälter zu rechnen.
In deinem Fall kann auch das Gewinde der Einstellschraube im Thermostat die Stellschraube nicht mehr halten.
Damit geht der Thermostat auf höhere Einstellwerte.
Gleiches wird durch Linksdrehung der Schraube erreicht.
Diese Schraube erreicht man beim Frontkühler über die Entlüftungsschraube über dem Thermostat.
Hier zum lesen Rückfahrt von Eisenach 2007 nach Leipzig : http://w311.info/viewtopic.php?t=2271
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter

uwe22
Ölmischer
Beiträge: 272
Registriert: Dienstag 20. Januar 2009, 22:23
Wohnort: bei chemnitz

Re: temperaturanzeige beim 353 ´79

Ungelesener Beitragvon uwe22 » Montag 10. August 2009, 14:14

also sollte ich wirklich mal testen, ob die anzeige genau funktioniert. mich hat es nur gewundert, wenn ich die heizung auf warm gestellt habe, hat sich an der temperatur nicht viel geändert.

Benutzeravatar
olaf
Abschmiernippel
Beiträge: 2449
Registriert: Samstag 17. März 2007, 07:36
Mein(e) Fahrzeug(e): W311 Bj.62,W353Fstw Bj.70(VP),MZ TS 150 Bj.85,
MuZ Skorpion Bj.94
Wohnort: Glinde bei Hamburg
Kontaktdaten:

Re: temperaturanzeige beim 353 ´79

Ungelesener Beitragvon olaf » Dienstag 11. August 2009, 09:28

Glück auf, Uwe

Die Anzeige sollte eigentlich bei geöffneter Heizung etwas sinken. ( 3/4 Bereich ).
Mir wäre es zu heiß.
Ich würde vorschlagen: Thermostat und Anzeige prüfen

olaf
Schnöde Wessi Autos gibs wie Sand am Meer!Deswegen fahre ich 2x3Zylinder

die Volkspolizei dein Freund und Helfer


Zurück zu „Elektronische Kombi-Anzeige (KMVA)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste