Jikov Probleme mit Standgas

Der spezielle Bereich für Vergaser und und ihre Tücken

Moderator: ZWF-Adminis

gummimann88
Zündkerzenwechsler
Beiträge: 20
Registriert: Mittwoch 3. August 2016, 15:18
Mein(e) Fahrzeug(e): Trabant 601 S (Baujahr 1988)
Wabant (Baujahr 1988)
Simson SR 50
Simson S51
Simson Duo 4/1

Jikov Probleme mit Standgas

Ungelesener Beitragvon gummimann88 » Dienstag 21. August 2018, 11:19

Hallo zusammen,

ich habe ein merkwürdiges Problem mit dem Jikov. Aber ich fange erstmal von vorne an.

Vorriges Jahr habe ich den Jikov penibel nach Anleitung von Wartburgpeter genaustens eingestellt (Schwimmerstand, Drosselklappen mit Messuhr, usw.).

Danach lief der Motor sehr gut:
- beim Kaltstart war IMMER Shoke ziehen notwendig
- wenn er angesprungen war, Shoke aus und tuckern lassen
- wenn er warm war: super Standgas

Nun habe ich 1 Jahr lang am Fahrwerk usw. gebaut und den Wagen erstmals wieder gestartet.

Er sprang sofort an.

Aber was mir auffiel:
- er springt nun kalt OHNE Shoke an (was irgendwie auf ein zu fettes Gemisch hindeutet, oder? Springt ein Jikov kalt nicht eigentlich nur mit Shoke an? So war es jedenfalls vorher, soweit ich mich erinnern kann)
- sobald der Motor bissl wärmer ist, kann er das Standgas nicht mehr halten
- er qualmt auch nach 1min Warmlauffphase noch ziemlich stark

Ich dachte erst, dass der Shoke Bowdenzug falsch eingestell ist und der Shoke deshlab dauerhaft leicht gezogen ist. Dem ist aber nicht so. Der Shoke steht am linken Anschlag, wenn er nicht gezogen ist. Und wenn ich ihn ziehe, verändert sich auch der Motorlauf.

Ich habe den Vergaser nun ausgebaut und alle skontrolliert und kann nix finden.
Auch die Schraubenmarkierungen (Drosselklappen) sind noch alle vorhanden, es hat sich also nichts "verstellt" durch Vibration oder so.

Zusatzluftschraube und Leerlaufgemsichschraube sind exakt noch so eingestellt, wie vor einem Jahr, als er noch prima lief.

Habt Ihr eien Idee, was das sein kann?

Benutzeravatar
Thilo.K
Abschmiernippel
Beiträge: 3935
Registriert: Sonntag 20. Januar 2008, 17:50
Mein(e) Fahrzeug(e): Shiguli WAS 2103 - 1973 - dunkelblau
Shiguli WAS 2103 - 1977 - orange
Wohnort: Belgern

Re: Jikov Probleme mit Standgas

Ungelesener Beitragvon Thilo.K » Dienstag 21. August 2018, 11:31

Ganz einfach. Einfach mal richtig freifahren.
Aber gleich mal wenigstens 50 Kilometer und das auch nur ziemlich flott.
Wenn der Motor ewig nur im Stand rumtuckert, wird das nichts Richtiges.
Ich vermute aber mal, der Wagen ist dafür noch nicht zugelassen :-)
"...Alles so mini hier...Ich bin Autoschlosser und kein Uhrmacher..."

Benutzeravatar
ffuchser
Hupkonzertmeister
Beiträge: 623
Registriert: Mittwoch 29. März 2006, 20:29
Mein(e) Fahrzeug(e): W353 Limo Bj 69
A6 Avant S6 Bj2014
Gruppe / Verein: IGWTB - Interessengemeinschaft Wartburg Trabant Barkas
Wohnort: Berlin

Re: Jikov Probleme mit Standgas

Ungelesener Beitragvon ffuchser » Dienstag 21. August 2018, 13:04

Nach meiner Meinung springt ein Jikov immer ohne Choke an, nur er hat dann bei minusgraden wenig Kraft.
Genetischer Wartburgfan

Wartburgbauer
Abschmiernippel
Beiträge: 3301
Registriert: Samstag 10. Dezember 2011, 11:12
Mein(e) Fahrzeug(e): 190er Benz 1988 (Alltagsauto)
Jawa 555 1959 (Alltagsmoped)
Wartburg 312 Camping 1967
B1000 Bus im Aufbau
Wohnort: bei Dresden

Re: Jikov Probleme mit Standgas

Ungelesener Beitragvon Wartburgbauer » Dienstag 21. August 2018, 14:39

Läuft er sicher auf 3 Zylindern? Das ist nicht immer eindeutig, wenn da einer fehlt.
Suche ständig Schrauben M8 Schlüsselweite 14 und frühe ESKA-Schrauben!
Mein erstes Projekt: Der Camping!
Mein Barkas Bus im Aufbau

berlintourist
Teileträger
Beiträge: 865
Registriert: Samstag 23. August 2014, 23:24
Mein(e) Fahrzeug(e): 314 eckfrontcabriokombicoupé

Re: Jikov Probleme mit Standgas

Ungelesener Beitragvon berlintourist » Dienstag 21. August 2018, 19:01

also bei diesen temperaturen hab ich beim jikov auch nie den choke gebraucht .. dazu musste es schon deutlich kälter sein.
Wartburg - aus freude am schrauben ...

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7760
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Jikov Probleme mit Standgas

Ungelesener Beitragvon WABUFAN » Mittwoch 22. August 2018, 06:06

Folgende Fehler sind möglich :

- Schwimmerstand zu hoch
- Luftfilterpatrone Grenznutzung erreicht
- Drosselklappenanschlagschrauben abgenutzt
- Leerlaufluftkanal zugesetzt
- Startluftkanal verjüngt
Herzliche Grüsse von Andreas aus Leipzig
2-Takter sind einfacher im Aufbau wie 4-Takter


Zurück zu „Vergaser (BVF, Jikov, Weber, etc.)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast