Fragen zu Jikov im 353

Der spezielle Bereich für Vergaser und und ihre Tücken

Moderator: ZWF-Adminis

firebird1967
Werkzeugbeschmutzer
Beiträge: 18
Registriert: Mittwoch 20. August 2014, 21:05
Mein(e) Fahrzeug(e): Wartburg 353 Tourist 1987

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon firebird1967 » Freitag 5. September 2014, 21:12

Hallo,

hier mal mein aktueller Stand: Im laufe der Woche habe ich den Vergaser wieder zusammengebaut. Die Schwimmer- und Drosselklappeneinstellungen hatte ich schon vorgenommen. Mit einer neuen Pertinaxdichtung und den neuen Fußdichtungen und längeren Stehbolzen habe ich das ganze dann wieder in den Wartburg rein. Er sprang mit Choke auch an und läuft ganz gut. Ich hatte am Anfang kein Standgas, habe aber dann nochmal die Düse raus, da war ein Krümel drin, woher der auch immer kam. :idea: Jetzt funktioniert es und er läuft meiner Meinung nach gut. Zündkerzen sind Rehbraun und der Wabu springt kalt entweder mit Choke sofort oder mit etwas Gas auch ohne sofort an. Den Leerlauf hatte ich ca. 3,5 Umdrehungen auf und wollte ihn noch etwas runter drehen, aber egal ob eine Umdrehung weiter auf oder zu, er hat gar nicht reagiert. Keine Ahnung warum.
Ich habe mittlerweile einige kleine Probefahrten gemacht, so ca. 5 km maximal. Ich bin echt zufrieden, er zieht gut durch ohne Löcher und klingelt nur ab und an mal einen Berg hoch ein wenig. Das Problem, das er nicht mehr laufen will, wenn er richtig warm ist hatte ich noch nicht wieder, dafür waren die Probefahrten vielleicht zu kurz. Mal sehen, vielleicht kann ich am Wochenende nochmal länger fahren.

Das einzige, was ich etwas komisch finde, ist die Mäusekino-Verbrauchsanzeige. Wenn ich im dritten gang, bei ca. 65 mit Vollgas nen Berg hochfahre, dann zeigt die Anzeige maximal die erste gelbe Lampe. Die anderen gelben Lämpchen waren nicht wieder an bei den Probefahrten. Ist das normal? :?

Andreas

Benutzeravatar
Kolumbus
Teileträger
Beiträge: 852
Registriert: Freitag 12. Januar 2007, 12:36
Mein(e) Fahrzeug(e): 353 de Luxe BJ 1981
911 SC Targa BJ 1982
ETZ 150 14PS Version BJ 1989
ETZ 251 BJ 1990
HP 400
Gruppe / Verein: Leipziger Stammtisch
Wohnort: Kriebstein

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon Kolumbus » Samstag 6. September 2014, 07:39

Also bei Vollgas müssen alle LEDs an gehen, ist bei mir ab 2. Gang so. 1. fahre ich nicht Vollgas. Aber wer weiß, wie der Geber aussieht. Meiner hatte einen blinden Foto-Transistor und zeigte auch nur noch Quark an. Ein Wechsel mit einem neuen Transistor war die Lösung. Aber vielleicht ist auch nur Dreck in der Messkammer.
Zwei linke Hände, aber man kann es doch mal versuchen ;-)

firebird1967
Werkzeugbeschmutzer
Beiträge: 18
Registriert: Mittwoch 20. August 2014, 21:05
Mein(e) Fahrzeug(e): Wartburg 353 Tourist 1987

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon firebird1967 » Samstag 6. September 2014, 09:54

Hmm, naja eigentlich ist mir die Anzeige nicht so wichtig. Ich werde es jetzt erstmal so lassen. Wenn keine Probleme weiter sind, dann bleibt das so. Mal sehen.

Vielen Dank erstmal an alle!!!!

Andreas

firebird1967
Werkzeugbeschmutzer
Beiträge: 18
Registriert: Mittwoch 20. August 2014, 21:05
Mein(e) Fahrzeug(e): Wartburg 353 Tourist 1987

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon firebird1967 » Samstag 6. September 2014, 21:55

Hallo,

habe heute eine längere Probefahrt gemacht, zwei Strecken jeweils so ca. 25 km. Ich bin mit den Fahrleistungen und dem Motorlauf durchaus zufrieden. Der Wartburg fährt auf gerader Strecke ca. 120 (obwohl da auch noch mehr gegangen wäre).
Zwei kleine Probleme habe ich noch: Das Mäusekino zeigte niemals alle Lämpchen. Ich hatte ja gedacht, das die Anzeigeeinheit nicht ganz richtig geht, aber ich denke, das vielleicht doch die Kraftstoffpumpe irgendwie nicht richtig fördert. Wenn ich auf der Landstraße eine gute 100 gefahren bin und dann mal eine Weile richtig Vollgas gegeben habe, dann ging das Problemlos so vielleicht 10 bis 15 Sekunden, dann gab es mal kurz ne komische Zündung (wie eine Fehlzündung) und dann ging die Drehzahl runter, so als ob Kraftstoff fehlt. Kurz mal vom Gas und langsam wieder drauf und schon ging wieder Vollgas. Gleichzeitig ging auch die Anzeige vom Mäusekino runter (während Vollgas) und dann wieder hoch (bei neuem Gas geben).

Das zweite Problem war, das immer am Ende der Strecke der Motor zeitweilig nur auf zwei Zylindern lief. Ich habe nach der ersten Strecke mal die Zündkerzen raus gemacht und angeschaut: sie sahen alle drei ähnlich aus, normal braun und im Zündbereich trocken. Im Gewindebereich etwas feucht. Ist meiner Ansicht nach ok, oder? Ach ja, Co ist bei ca. 1,2 bis 1,3 bei Leerlauf (ca. 930 U/min).

Gruß Andreas

Benutzeravatar
Kolumbus
Teileträger
Beiträge: 852
Registriert: Freitag 12. Januar 2007, 12:36
Mein(e) Fahrzeug(e): 353 de Luxe BJ 1981
911 SC Targa BJ 1982
ETZ 150 14PS Version BJ 1989
ETZ 251 BJ 1990
HP 400
Gruppe / Verein: Leipziger Stammtisch
Wohnort: Kriebstein

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon Kolumbus » Sonntag 7. September 2014, 12:01

firebird1967 hat geschrieben:Hallo,

habe heute eine längere Probefahrt gemacht, zwei Strecken jeweils so ca. 25 km. Ich bin mit den Fahrleistungen und dem Motorlauf durchaus zufrieden. Der Wartburg fährt auf gerader Strecke ca. 120 (obwohl da auch noch mehr gegangen wäre).
Zwei kleine Probleme habe ich noch: Das Mäusekino zeigte niemals alle Lämpchen. Ich hatte ja gedacht, das die Anzeigeeinheit nicht ganz richtig geht, aber ich denke, das vielleicht doch die Kraftstoffpumpe irgendwie nicht richtig fördert. Wenn ich auf der Landstraße eine gute 100 gefahren bin und dann mal eine Weile richtig Vollgas gegeben habe, dann ging das Problemlos so vielleicht 10 bis 15 Sekunden, dann gab es mal kurz ne komische Zündung (wie eine Fehlzündung) und dann ging die Drehzahl runter, so als ob Kraftstoff fehlt. Kurz mal vom Gas und langsam wieder drauf und schon ging wieder Vollgas. Gleichzeitig ging auch die Anzeige vom Mäusekino runter (während Vollgas) und dann wieder hoch (bei neuem Gas geben).

Das zweite Problem war, das immer am Ende der Strecke der Motor zeitweilig nur auf zwei Zylindern lief. Ich habe nach der ersten Strecke mal die Zündkerzen raus gemacht und angeschaut: sie sahen alle drei ähnlich aus, normal braun und im Zündbereich trocken. Im Gewindebereich etwas feucht. Ist meiner Ansicht nach ok, oder? Ach ja, Co ist bei ca. 1,2 bis 1,3 bei Leerlauf (ca. 930 U/min).

Gruß Andreas


Hallo,
das klingt aber nun wirklich so, als wenn die Anzeige "Recht" hat. Also irgendwo ist da noch ein Problem in der Kraftstoffzufuhr. Ich bin gerade von der Historic Rallye Erzgebirge zurück und die 4 gelben LEDs waren gut in "Benutzung". Das ist eigentlich kein Problem in diesen Bereich zu kommen. Und da wir schöne Steigungen dabei hatten, war auch mal Vollgas über mehr als eine Minute im 2. angesagt und das ohne Probleme. Man kann das auch schön anhand der Geschwindigkeit auf l/100km umrechnen. Ich muss mal die Bedienungsanleitung raus kramen, welche LED welchem Wert l/h entspricht.
Jetzt, da der neue Motor ein paar Kilometer runter hat und gut eingefahren ist, da nichts über zwei zügige Tage (knapp 300km pro Tag inkl. An- und Abreise) auf kleinen Landstrassen im Erzgebirge dafür geht, kann ich eigentlich sagen, dass bis ca. 110-115 auf gerader Strecke die zweite Vergaserstufe nicht im Einsatz sein muss. Von Vollgas bin ich dann aber noch weit entfernt.
Die Kerzen habe ich heute noch nicht angesehen, aber das sollte laut Beschreibung okay sein. Vielleicht schaff ich noch ein Foto zu machen.
CO ist bei mir etwas weniger, aber das ist nicht wirklich relevant für Dein Problem.
Zwei linke Hände, aber man kann es doch mal versuchen ;-)

Benutzeravatar
ffuchser
Hupkonzertmeister
Beiträge: 609
Registriert: Mittwoch 29. März 2006, 20:29
Mein(e) Fahrzeug(e): W353 Limo Bj 69
A6 Avant S6 Bj2014
Gruppe / Verein: IGWTB - Interessengemeinschaft Wartburg Trabant Barkas
Wohnort: Berlin

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon ffuchser » Sonntag 7. September 2014, 21:25

Da fehlt Sprit. Vmax beim 353 und Jikov immer 135km/h Tacho 140.
Wenn das Mäusekino nicht alle LED zeigt ist da dreck drinn. Wenn kurzzeitig alles geht, dann aber Leistungseinbruch einsetzt und das Mäusekino wenig Sprit anzeigt, kommt dort wahrscheinlich keiner an.
Beim Wartburg ist das ein echter Durchflussmesser, nicht Unterdruck oder elektronische Messung wie bei neueren Autos.
Genetischer Wartburgfan

firebird1967
Werkzeugbeschmutzer
Beiträge: 18
Registriert: Mittwoch 20. August 2014, 21:05
Mein(e) Fahrzeug(e): Wartburg 353 Tourist 1987

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon firebird1967 » Donnerstag 25. September 2014, 17:26

Hallo mal wieder.

Ich habe mir heute etwas Zeit genommen um mein Kraftstoffproblem zu lösen. Ich habe anstatt der mechanischen Kraftstoffpumpe eine elektrische eingebaut. Ich hatte dann während der Probefahrt keinerlei Kraftstoffprobleme.... Also hat die mechanische Kraftstoffpumpe tatsächlich ein Problem und fördert nicht genug Kraftstoff. Ob ich die elektische Pumpe drin lasse, weiß ich noch nicht. Jedenfalls bleibt das jetzt erstmal so, denn die nächsten Tage wird er für den Winterschlaf eingemottet (die Saison endet 09).

Vielen Dank für die viele Hilfe!!!! {beifall}


Gruß Andreas

Benutzeravatar
Tobias Yello' Thunder
Erfurter Produktionsgenossenschaft
Beiträge: 4490
Registriert: Donnerstag 9. Februar 2006, 18:56
Mein(e) Fahrzeug(e): W353 Limousine Bj. '88, W353-1600i Tourist Bj. '10, QEK Aero Bj. '89, Leporello Bj. '91
Wohnort: Erfurt

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon Tobias Yello' Thunder » Freitag 26. September 2014, 21:20

Du, dat is aber nich orischinool so!
Scherz beiseite: Freu Dich daß es geht und laß es so. Was ich vielleicht noch machen wüde bei elektrischer Pumpe: Irgendeine Art Crashsensor einbauen - und wenns nur für den ruhigen Nachtschlaf ist...

Gruß Tobias
Wartburg 353-1600i Tourist - die Bestie lebt!!!

firebird1967
Werkzeugbeschmutzer
Beiträge: 18
Registriert: Mittwoch 20. August 2014, 21:05
Mein(e) Fahrzeug(e): Wartburg 353 Tourist 1987

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon firebird1967 » Freitag 26. September 2014, 22:31

Tobias Yello' Thunder hat geschrieben:Du, dat is aber nich orischinool so!
Scherz beiseite: Freu Dich daß es geht und laß es so. Was ich vielleicht noch machen wüde bei elektrischer Pumpe: Irgendeine Art Crashsensor einbauen - und wenns nur für den ruhigen Nachtschlaf ist...

Gruß Tobias


Tobias,

wenn ich dir jetzt noch erzähle, das ich die Pumpe erstmal nur zum Test einbauen wollte und deshalb die Stromversorgung auch nur funktioniert, wenn die Nebelscheinwerfern an sind.......... -nixwissen-

Naja, die elektrische Schaltung muss ich doch nochmal überarbeiten...

Gruß Andreas

Benutzeravatar
Kolumbus
Teileträger
Beiträge: 852
Registriert: Freitag 12. Januar 2007, 12:36
Mein(e) Fahrzeug(e): 353 de Luxe BJ 1981
911 SC Targa BJ 1982
ETZ 150 14PS Version BJ 1989
ETZ 251 BJ 1990
HP 400
Gruppe / Verein: Leipziger Stammtisch
Wohnort: Kriebstein

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon Kolumbus » Sonntag 28. September 2014, 13:34

Das ist ja mal eine interessante Variante.... Geht dann der Motor aus, wenn du aufblendest? Zumindest original sind die Nebler so verschaltet. :idea:
Zwei linke Hände, aber man kann es doch mal versuchen ;-)

firebird1967
Werkzeugbeschmutzer
Beiträge: 18
Registriert: Mittwoch 20. August 2014, 21:05
Mein(e) Fahrzeug(e): Wartburg 353 Tourist 1987

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon firebird1967 » Sonntag 28. September 2014, 20:20

Kolumbus hat geschrieben:Das ist ja mal eine interessante Variante.... Geht dann der Motor aus, wenn du aufblendest? Zumindest original sind die Nebler so verschaltet. :idea:

Hmm, das muss ich mal probieren. Ich bin noch nicht im dunklen gefahren, aber die Schaltung der Nebelscheinwerfer habe ich nicht geändert, also wird das so sein. Auf den letzten Fahrten hatte ich auch immer nur Standlicht und Nebelscheinwerfer an, wobei die Nebelscheinwerfer ja im Moment nicht leuchten.....

Ich habe das ganze so geklemmt, da ich die Leitungen da vorne direkt an der Kraftstoffpumpe habe, also da wo ich sie brauche. Das war dann am einfachsten und die Stromversorgung ist gleich über ein Relais geschalten und abgesichert. Eigentlich optimal zum ausprobieren.....

Gruß Andreas

firebird1967
Werkzeugbeschmutzer
Beiträge: 18
Registriert: Mittwoch 20. August 2014, 21:05
Mein(e) Fahrzeug(e): Wartburg 353 Tourist 1987

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon firebird1967 » Montag 13. Oktober 2014, 22:18

Nur zum vervollständigen: Ich habe es ausprobiert, wenn ich mit Fernlicht fahre, geht der Motor aus. {Du Du}

Vielen Dank nochmals für die Hilfe.

Viele Grüße Andreas

Beppo
Strafzettelquittierer
Beiträge: 438
Registriert: Samstag 22. Juli 2006, 20:40
Mein(e) Fahrzeug(e): W353 Tourist
W1.3 Limousine
und einiges mehr, was 2taktet
Wohnort: im Erzgebirge

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon Beppo » Dienstag 27. Juni 2017, 09:42

Thilo.K hat geschrieben:Warum so eine Wissenschaft daraus machen?
http://www.wartburgpeter.de/tm_vergaser_jikov_2.htm
Schauen, welche Schwimmerausführung du hast, dann die dazugehörigen
Einstellwerte auf der oben verlinkten Seite suchen und deinen Schwimmer danach
einstellen. Ganz einfach. :smile:

Ich muß den alten Beitrag nochmal ausgraben. Bei Wartburgpeter ist ja echt alles gut erklärt, er verweist aber auch auf die Bücher. Also habe ich mir gestern mal das WHIMS von 1989 zur Hand genommen und nachgelesen. Mir ist dabei folgendes aufgefallen und irgendwie versteh ich das nicht

Bild Bild

In der Bildbeschreibung ist die Rede von einem Bohrer mit 12 bzw. 10 mm Durchmesser und im Text dann von 13 bzw. 11 mm Durchmesser. Beides bezieht sich auf das Bild und beides gilt bei eingelegter Dichtung. :?:

Oder habe ich einen Lese- und Denkfehler?

Benutzeravatar
frankyracing
Ölmischer
Beiträge: 297
Registriert: Freitag 20. April 2012, 21:34
Mein(e) Fahrzeug(e): 311. What else?
353. So what...
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: ...in der Werkstatt am Haus.

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon frankyracing » Dienstag 27. Juni 2017, 20:48

Beppo hat geschrieben:
In der Bildbeschreibung ist die Rede von einem Bohrer mit 12 bzw. 10 mm Durchmesser und im Text dann von 13 bzw. 11 mm Durchmesser. Beides bezieht sich auf das Bild und beides gilt bei eingelegter Dichtung. :?:

Oder habe ich einen Lese- und Denkfehler?


...weder noch. :smile: Evtl. handelt es sich ja um einen Druckfehler, der nicht korrigiert wurde. Beide werksseitigen Lehren zum Einstellen messen 10 bzw. 12 mm.

Wobei man dieses Thema auch nicht ganz so hoch hängen sollte. Schließlich ist ja schon der Jikov-Schriftzug auf dem Schwimmer 0,5 bis 0,6 mm hoch. :eek:

Und wenn man da halt misst, misst man halt auch Mist... {smoker}
...fährst Du quer, siehst Du mehr...

www.kurbelwellen-richter.de

Beppo
Strafzettelquittierer
Beiträge: 438
Registriert: Samstag 22. Juli 2006, 20:40
Mein(e) Fahrzeug(e): W353 Tourist
W1.3 Limousine
und einiges mehr, was 2taktet
Wohnort: im Erzgebirge

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon Beppo » Mittwoch 28. Juni 2017, 09:22

frankyracing hat geschrieben:Beide werksseitigen Lehren zum Einstellen messen 10 bzw. 12 mm.


Vielen Dank (und interessante Website, habe ich gleich gespeichert)! Die Lehren lehren uns, was korrekt ist. :smile: Ich hatte mittlerweile in der Beilage zum Rephandbuch nachgesehen und da wurde es noch verwirrender, weil im Text die Maße 13,5 und 16 mm auftauchten. Das ignoriere ich jetzt einfach. 8)

Ich habe noch eine weitere Frage: Es gibt bei den gängigen Händler folgenden Düsensatz für den Jikov zu kaufen
DCP_0590.JPG
Düsensatz

welcher folgende Düsen enthält
50 ----> entspricht Leerlaufdüse, Soll 55
60 ----> entspricht Übergangsdüse 2.Stufe, stimmt überein
120 ---> entspricht Hauptdüse 2.Stufe, Soll 122
130 ---> entspricht Hauptdüse 1.Stufe, stimmt überein
180 ---> entspricht Startdüse, stimmt überein
200 ---> entspricht Hauptluftdüse, Soll 210 (2 Stück vorhanden)

Sind diese Abweichungen zu tolerieren? Oder ist die ungarische Maßangabe eh nicht sooooo genau zu nehmen? -nixwissen-

Benutzeravatar
frankyracing
Ölmischer
Beiträge: 297
Registriert: Freitag 20. April 2012, 21:34
Mein(e) Fahrzeug(e): 311. What else?
353. So what...
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: ...in der Werkstatt am Haus.

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon frankyracing » Mittwoch 28. Juni 2017, 13:44

Beppo hat geschrieben:..Ich hatte mittlerweile in der Beilage zum Rephandbuch nachgesehen und da wurde es noch verwirrender, weil im Text die Maße 13,5 und 16 mm auftauchten. Das ignoriere ich jetzt einfach.


...das kannst Du auch, dies entspricht dem Maß zur Schwimmerkante bei geöffnetem Schwimmer

Beppo hat geschrieben: habe noch eine weitere Frage: Es gibt bei den gängigen Händler folgenden Düsensatz für den Jikov zu kaufen

welcher folgende Düsen enthält
50 ----> entspricht Leerlaufdüse, Soll 55

...55 ist eigentlich die richtige Größe, da das Lehrlaufsystem zusammen mit der 1. Stufe arbeitet, könnte das zusammen mit der 200´er Luftkorrekturdüse funktionieren. Das sieht man aber sofort am Kerzenbild.

Beppo hat geschrieben: ---> entspricht Hauptdüse 1.Stufe, stimmt überein
180 ---> entspricht Startdüse, stimmt überein
200 ---> entspricht Hauptluftdüse, Soll 210 (2 Stück vorhanden)

Sind diese Abweichungen zu tolerieren? Oder ist die ungarische Maßangabe eh nicht sooooo genau zu nehmen? -nixwissen-


Der Unterschied bei den Luftkorrekturdüsen ist schon ziemlich groß. Durch die kleinere 200´er Luftkorrekturdüse wird das Gemisch angefettet (das Kraftstoffniveau im Mischrohr steigt), es sollte eigentlich in dieser Kombination - zumindest in der 1. Stufe - funktionieren. Es kann Dir aber auch passieren, dass er in der zweiten Stufe bzw. beim Übergang zu fett ist. Der Jikov reagiert sehr sensibel auf die Luftkorrektur. Ich würde alle Düsen trotzdem vorher messen und ggf. den Originalmaßen angleichen. Reibahlen für Kraftstoffdüsen und die Lehren dazu gibt es normalerweise im Motorradzubehör bzw. im (sehr) gut sortierten Werkzeugfachhandel.
...fährst Du quer, siehst Du mehr...

www.kurbelwellen-richter.de

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3226
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon bic » Mittwoch 28. Juni 2017, 16:12

frankyracing hat geschrieben:...Ich würde alle Düsen trotzdem vorher messen und ggf. den Originalmaßen angleichen. Reibahlen für Kraftstoffdüsen und die Lehren dazu gibt es normalerweise im Motorradzubehör bzw. im (sehr) gut sortierten Werkzeugfachhandel.

Na ja, ob die Düsen in einem Vergaser jemals gewechselt werden müssen, halte ich eher für unwahrscheinlich (es sei denn zum Umbedüsen oder diese sind zugesetzt). Sicher unterliegen die Düsen auch einem Verschleiß, aber die hierfür erforderlichen Durchflußmengen werden wohl in einem normalen Autoleben nicht erreicht (anders als vielleicht bei Einspritzdüsen). Prüfen kann man es dann ja wie vorgeschlagen mit den entspr. Lehren. An Düsen herumreiben würde ich jedenfalls nicht, denn dadurch werden deren hydraulischen Eigenschaften verändert. Der Durchflußbeiwert wird nämlich nicht ausschließlich über die Größe der Bohrung, sondern auch über die Düsenlänge und vor allem auch durch die Ausformung der Bohrungsein- und Ausgänge bestimmt. So kann es durchaus passieren, dass eine aufgeriebene Düsen keinen höheren, sondern gar einen geringeren Durchfluß realisiert, desgleichen gilt übrigens auch für Düsen fremder Hersteller.
Lieber Old School als gar keine Erziehung.

Benutzeravatar
Tobias Yello' Thunder
Erfurter Produktionsgenossenschaft
Beiträge: 4490
Registriert: Donnerstag 9. Februar 2006, 18:56
Mein(e) Fahrzeug(e): W353 Limousine Bj. '88, W353-1600i Tourist Bj. '10, QEK Aero Bj. '89, Leporello Bj. '91
Wohnort: Erfurt

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon Tobias Yello' Thunder » Mittwoch 28. Juni 2017, 18:53

Ich glaube auch nicht, daß Düsen nun unbedingt zu den Verschleißteilen gehören. Auch das Einspritzrohr der Beschleunigerpumpe geht eher selten "in' Dutt" - wohingegen das Schwimmerventil schon eher ein Verschleißteil ist. Somit erschließt sich für mich nicht unbedingt der Sinn dieses "Reparatursatzes".
Und bei ungarischen Düsen würde ich - wenn ich denn schon unbedingt die Düsen erneuern will - am besten gleich die Finger von lassen. Nicht gegen unsere südosteuropäischen Freunde - aber schon an den Maßen in diesem Satz kann man erkennen, das sie die Präzision an dieser Stelle vermissen lassen. Und was dabei rauskäme, wenn man diese Düsen dann auch noch durchmessen würde - lieber nicht weiterdenken.
Dann lieber einen Satz Düsenlehren/-reibahlen geborgt/gekauft/gewasauchimmert und die Düsen, die drinnen sind, akribisch auf Werksmaß gebracht.

Tobias
Wartburg 353-1600i Tourist - die Bestie lebt!!!

Benutzeravatar
Thilo.K
Abschmiernippel
Beiträge: 3905
Registriert: Sonntag 20. Januar 2008, 17:50
Mein(e) Fahrzeug(e): Shiguli WAS 2103 - 1973 - dunkelblau
Shiguli WAS 2103 - 1977 - orange
Wohnort: Belgern

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon Thilo.K » Donnerstag 29. Juni 2017, 02:59

Na zumindest sind die Düsenbohrungen kleiner als original.
Andersrum wäre es Essig mit anpassen. (außer man bemüht den Lötkolben
und bohrt danach die Düsenbohrungen neu - das wäre dann aber quasi Edelpfusch)

Am besten einen alten Schlachtvergaser besorgen und diesen dann als Teilespender verwenden.
Lediglich noch neue Nullringe für die Stellschrauben u. das Spritzrohr besorgen, diese sind
in der Regel meistens wirklich hin.

Damit die Düsen beim Lösen u. Anziehen nicht so schnell Schaden nehmen, am besten einen
Schraubendreher mit breiter Klinge verwenden, aber die Klinge vorher am Schleifbock
etwas anspitzen. So rutscht die Klinge nicht aus dem Schlitz und die Düse wird nicht zermurkst.
"...Alles so mini hier...Ich bin Autoschlosser und kein Uhrmacher..."

Beppo
Strafzettelquittierer
Beiträge: 438
Registriert: Samstag 22. Juli 2006, 20:40
Mein(e) Fahrzeug(e): W353 Tourist
W1.3 Limousine
und einiges mehr, was 2taktet
Wohnort: im Erzgebirge

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon Beppo » Donnerstag 29. Juni 2017, 20:25

frankyracing hat geschrieben:Der Jikov reagiert sehr sensibel auf die Luftkorrektur. Ich würde alle Düsen trotzdem vorher messen und ggf. den Originalmaßen angleichen. Reibahlen für Kraftstoffdüsen und die Lehren dazu gibt es normalerweise im Motorradzubehör bzw. im (sehr) gut sortierten Werkzeugfachhandel.

Besten Dank für die fundierte Antwort. Ich wundere mich grade darüber, wie ich die ganzen Jahre mit meinem Fuhrparkohne dieses Vergaserwerkzeug zurecht kam. :-| Das wird jetzt gekauft und kommt zum anderen, vorhandenen Spezialwerkzeug. :smile:

bic hat geschrieben:Na ja, ob die Düsen in einem Vergaser jemals gewechselt werden müssen, halte ich eher für unwahrscheinlich (es sei denn zum Umbedüsen oder diese sind zugesetzt).

Oder ein unqualifizierter Schrauber (z.B. Vorbesitzer o.ä.) hat die Düsen aus- und wieder eingebaut und dabei sichtbare Spuren an den Düsen hinterlassen. Vielleicht rausgemeißelt und mit dem Vorschlaghammer nachgeholfen oder sowas. Sieht jedenfalls fürchterlich vergewaltigt aus. Oder wie Thilo.K. schrieb "vermurkst". :evil:

Tobias Yello' Thunder hat geschrieben:Und bei ungarischen Düsen würde ich - wenn ich denn schon unbedingt die Düsen erneuern will - am besten gleich die Finger von lassen. Nicht gegen unsere südosteuropäischen Freunde - aber schon an den Maßen in diesem Satz kann man erkennen, das sie die Präzision an dieser Stelle vermissen lassen. Und was dabei rauskäme, wenn man diese Düsen dann auch noch durchmessen würde - lieber nicht weiterdenken.
Tobias

Ich werde mal nachmessen. :smile:

Beppo
Strafzettelquittierer
Beiträge: 438
Registriert: Samstag 22. Juli 2006, 20:40
Mein(e) Fahrzeug(e): W353 Tourist
W1.3 Limousine
und einiges mehr, was 2taktet
Wohnort: im Erzgebirge

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon Beppo » Mittwoch 5. Juli 2017, 20:31

Spezialwerkzeug ist eingetroffen und ausprobiert. Der Düsensatz aus Nichtfaden (Un-Garn) entspricht der jeweiligen Beschriftung, was schonmal okay ist. Aufreiben ist bei Bedarf auch kein Problem.

In einem Spender-Jikov aus meinem Lager fand ich übrigens eine Düse für das Startsystem, die ordnungsgemäß mit 180 beschriftet, aber auf 210 aufgerieben (verschlissen?) war. -nixwissen-

Benutzeravatar
frankyracing
Ölmischer
Beiträge: 297
Registriert: Freitag 20. April 2012, 21:34
Mein(e) Fahrzeug(e): 311. What else?
353. So what...
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: ...in der Werkstatt am Haus.

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon frankyracing » Mittwoch 5. Juli 2017, 22:11

Beppo hat geschrieben:In einem Spender-Jikov aus meinem Lager fand ich übrigens eine Düse für das Startsystem, die ordnungsgemäß mit 180 beschriftet, aber auf 210 aufgerieben (verschlissen?) war. -nixwissen-


...wahrscheinlich wohl eher aufgerieben...Verschleiß wäre nur mit der in anderen Beiträgen schon erwähnten Guss- oder Eisenlaus - hier in der seltenen Spezie, Messinglaus - möglich. :smile:
...fährst Du quer, siehst Du mehr...

www.kurbelwellen-richter.de

Beppo
Strafzettelquittierer
Beiträge: 438
Registriert: Samstag 22. Juli 2006, 20:40
Mein(e) Fahrzeug(e): W353 Tourist
W1.3 Limousine
und einiges mehr, was 2taktet
Wohnort: im Erzgebirge

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon Beppo » Donnerstag 6. Juli 2017, 08:35

Messinglaus. Genau. :D :smile: :-|

Beppo
Strafzettelquittierer
Beiträge: 438
Registriert: Samstag 22. Juli 2006, 20:40
Mein(e) Fahrzeug(e): W353 Tourist
W1.3 Limousine
und einiges mehr, was 2taktet
Wohnort: im Erzgebirge

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon Beppo » Sonntag 23. Juli 2017, 12:37

Habe heute herausgefunden, dass die beiden Buchstaben eine Abkürzung für Herstellungsjahr und -monat darstellen.

Jikov.JPG
Jikov.JPG (21.56 KiB) 3117 mal betrachtet


Neue Frage: Hat jemand die Übersetzung dazu? Also welcher Buchstabe bedeutet welches Jahr und Monat? Und ggf. in welcher Reihenfolge - also wie dargestellt und beschrieben oder anders herum?

Benutzeravatar
Erzi_82
Schlauchband-Polierer
Beiträge: 34
Registriert: Donnerstag 17. August 2017, 19:44
Mein(e) Fahrzeug(e): Wabant, Mitsubishi ASX, Golf 3

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon Erzi_82 » Samstag 16. September 2017, 08:28

Was sich alle über die Ungarn Düsen aufregen. Ihr seit doch nicht gezwungen diese zu kaufen. Es gibt massenweise passende Düsen zu kaufen, von Herstellern wo man Qualität erwarten kann.

Beppo
Strafzettelquittierer
Beiträge: 438
Registriert: Samstag 22. Juli 2006, 20:40
Mein(e) Fahrzeug(e): W353 Tourist
W1.3 Limousine
und einiges mehr, was 2taktet
Wohnort: im Erzgebirge

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon Beppo » Mittwoch 22. August 2018, 08:26

Erzi_82 hat geschrieben:Was sich alle über die Ungarn Düsen aufregen. Ihr seit doch nicht gezwungen diese zu kaufen. Es gibt massenweise passende Düsen zu kaufen, von Herstellern wo man Qualität erwarten kann.

Könntest du da genauere Angaben machen, WO man diese Sachen kaufen kann?

Andere Frage:
Wartburgpeter schreibt und zeigt auf seiner Seite folgendes (Bildrechte bei Wartburgpeter)

Bild

Bild

Er schreibt ja dazu "In manchen Vergasern..." und ich würde gerne wissen, ob die Düse später einfach weggelassen wurde. Der Grund ist folgender: Ich hatte das Rohr abgeschraubt, den Deckel gereinigt und war bisher der Annahme, dass diese Düse fest im Deckel sitzt. Beim ausblasen mit Druckluft traf mich aber irgendwas am Oberarm und verschwand im Nirgendwo - es war genau diese Düse.

Was passiert, wenn ich den Vergaser einfach ohne diese Düse wieder montiere? Oder was genau gehört da rein und wo gibt es sowas?

Ich würde gerne Wartburgpeter selbst fragen, finde aber auf seiner Seite weder Impressum noch Kontaktangaben. -nixwissen-

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7721
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon WABUFAN » Donnerstag 23. August 2018, 05:15

Beppo hat geschrieben: ...
Er schreibt ja dazu "In manchen Vergasern..." und ich würde gerne wissen, ob die Düse später einfach weggelassen wurde. Der Grund ist folgender: Ich hatte das Rohr abgeschraubt, den Deckel gereinigt und war bisher der Annahme, dass diese Düse fest im Deckel sitzt. Beim ausblasen mit Druckluft traf mich aber irgendwas am Oberarm und verschwand im Nirgendwo - es war genau diese Düse.
Was passiert, wenn ich den Vergaser einfach ohne diese Düse wieder montiere? Oder was genau gehört da rein und wo gibt es sowas ? ...


Startvergaser.jpg
Startvergaser.jpg (22 KiB) 290 mal betrachtet

Hier das Startvergaserystem vom JIKOV.
Die Düse 180er kann man nicht weglassen.
Die Startbenzindüse ( 1 ) begrenzt beim Starten die Krafttoffmenge.
Das Rohr ( 2 ) ermöglicht am Startbeginn kurzzeitig eine grössere Kraftstoffmenge. Dabei wird der Raum um das Rohr leergesaugt.

Startvergaser.JPG
Startvergaser.JPG (24.21 KiB) 290 mal betrachtet

Hier der Vergaser für den SKODA.
Da findet man ein Unterdruckregelventil ( 32 ) das die Menge beim Start zusätzlich regelt.
Eine Startluftdüse ( 33 ) begrenzt die Luftmenge. Die wurde dann später durch eine Bohrung ersetzt.
Herzliche Grüsse von Andreas aus Leipzig
2-Takter sind einfacher im Aufbau wie 4-Takter

Beppo
Strafzettelquittierer
Beiträge: 438
Registriert: Samstag 22. Juli 2006, 20:40
Mein(e) Fahrzeug(e): W353 Tourist
W1.3 Limousine
und einiges mehr, was 2taktet
Wohnort: im Erzgebirge

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon Beppo » Freitag 24. August 2018, 20:10

Hallo Andy,

besten Dank für deine Info. Aber ich glaube, wir reden aneinander vorbei, denn ich meine die Düse im Vergaserdeckel.

DSCI1369.JPG


Startvergaser.jpg
Startvergaser.jpg (36.98 KiB) 242 mal betrachtet


Ich habs mal bepfeilt bzw. in deinem Bild rot markiert. Da scheint es wohl Deckel zu geben, die auch ohne diese Düse daher kommen und jetzt ist die Frage: Einfach weggelassen oder die Bohrung verkleinert und damit die Düse überflüssig gemacht?
Wenn ja, woran erkenne ich das?

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7721
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon WABUFAN » Samstag 25. August 2018, 07:02

Startkraftstoffdüse = 180
Startluftdüse = 7 mm Bohrung

Andere Düsen sind beim Startvorgang nicht da.
Das Steigrohr wird in den Deckel geschraubt und sollte auch nicht locker sein.

Beppo hat geschrieben: ... Den Leerlauf hatte ich ca. 3,5 Umdrehungen auf und wollte ihn noch etwas runter drehen, aber egal ob eine Umdrehung weiter auf oder zu, er hat gar nicht reagiert. Keine Ahnung warum. ...


Dann sind die Drosselklappen zu weit offen oder es kommt falsche Luft nach dem Vergaser ins Ansaugrohr.
Möglich wäre ein hängender Gasbouwdenzug oder kein Spiel zwischen Bouwdenzughülle und Einstellschraube. Eine zu schlaffe Feder für den Rückzug wäre auch möglich.
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter

Beppo
Strafzettelquittierer
Beiträge: 438
Registriert: Samstag 22. Juli 2006, 20:40
Mein(e) Fahrzeug(e): W353 Tourist
W1.3 Limousine
und einiges mehr, was 2taktet
Wohnort: im Erzgebirge

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon Beppo » Samstag 25. August 2018, 19:27

Ich glaube, wir mißverstehen uns immer noch, denn es geht mir um nichts altes aus diesem Thema, was irgendwo weiter oben oder auf Seite 1 steht.

Es geht mir nur um die Klärung dessen, was Wartburgpeter auf seiner Seite http://wartburgpeter.de/tm_vergaser_jikov_2.htm beschreibt und da steht:
In manchen Vergasern findet man, wenn man das Rohr des Startsystems vom Vergaserdeckel abgeschraubt hat, noch eine weitere Düse.

Er schreibt aber nicht dazu, ob und ggf. wann diese Düse weggelassen wurde und ob man sie einfach so weglassen kann. So wie bei mir, weil mir die eigentlich eingepresste Düse um die Ohren geflogen ist.

Am einfachsten wäre, ich könnte Wartburgpeter kontaktieren und selbst fragen.


Zurück zu „Vergaser (BVF, Jikov, Weber, etc.)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste