Fragen zu Jikov im 353

Der spezielle Bereich für Vergaser und und ihre Tücken

Moderator: ZWF-Adminis

firebird1967
Werkzeugbeschmutzer
Beiträge: 18
Registriert: Mittwoch 20. August 2014, 21:05
Mein(e) Fahrzeug(e): Wartburg 353 Tourist 1987

Fragen zu Jikov im 353

Ungelesener Beitragvon firebird1967 » Mittwoch 20. August 2014, 21:25

Hallo.

Ich bin noch recht neu im Wartburgforum, da ich mit meinem 353 Tourist BJ87 keine größeren Probleme hatte. Das liegt wohl auch daran, das er die letzten Jahre eher sehr selten bewegt wurde und meistens nur mal im Stand tuckern durfte.

Jetzt habe ich ihn mal wieder raus geholt um ein paar Runden zu drehen. Im Kaltstart habe ich keine Probleme. Der Motor springt willig an und reagiert auf Choke zu und auf.... Wenn er dann mal warm ist, dann läuft er nicht so richtig. Das Problem wurde immer stärker bis es jetzt eigentlich dauerhaft auftritt: Bei wenig Gas geben läuft alles normal, wenn ich mehr Gas gebe, dann habe ich erst das Gefühl er läuft nur auf zwei Zylindern und dann bei Vollgas habe ich das Gefühl, der Motor bekommt kein Gemisch und geht jeden Moment aus.
Für mich war das bisher ein Problem mit der Kraftstoffzufuhr. Nachdem alles kontrolliert war, sah für mich die Kraftstoffleitung mittig ein bisschen feucht aus. Also habe ich erstmal einen Kraftstoffschlauch vom Tank bis zur Pumpe gelegt, damit ich die Leitung ausschließen kann. Außerdem habe ich die Kraftstoffpumpe und die Filter gereinigt, die waren auch nicht wirklich dreckig. Das hatte aber keine Änderung zur Folge....

Jetzt habe ich das Luftfiltergehäuse vom Vergaser abgenommen und rein gesehen. Dazu jetzt meine Frage: Wenn ich den Gaszug bewege, dann geht im Vergaser die die Drosselklappe 1 vollständig auf. Die zweite Drosselklappe bewegt sich aber gar nicht. Ist das Richtig so???? Wie wird denn die zweite Drosselklappe betätigt???

Vielen Dank schon mal für eure Antworten!

Andreas

Benutzeravatar
Thilo.K
Abschmiernippel
Beiträge: 3935
Registriert: Sonntag 20. Januar 2008, 17:50
Mein(e) Fahrzeug(e): Shiguli WAS 2103 - 1973 - dunkelblau
Shiguli WAS 2103 - 1977 - orange
Wohnort: Belgern

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon Thilo.K » Mittwoch 20. August 2014, 21:43

Die Drosselklappe d. 2.Stufe ist zwangsbetätigt. Ist also mit der 1. Stufe verbunden.
Mechanisch. Aufbau ist selbsterklärend. Du wirst schon sehen, was defekt ist.

PS: Die 2. Stufe öffnet erst, ab einem bestimmten Öffnungswinkel d. Drosselklappe der
1. Stufe.
"...Alles so mini hier...Ich bin Autoschlosser und kein Uhrmacher..."

Benutzeravatar
Zottel
Strafzettelquittierer
Beiträge: 416
Registriert: Donnerstag 7. Juni 2012, 20:41
Mein(e) Fahrzeug(e): Zu viele zum Aufzählen !
Wohnort: Kohlenpott

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon Zottel » Donnerstag 21. August 2014, 00:02

wenn der vergaser original für 353 ist , ist die betätigung mechanisch direkt, wenn jemand mal einen jikov der gleichen bauart vom skoda s 105/120... verbaut hat kann die zweite stufe auch unterdruckbetätigt sein... könnte die membran defekt sein !

am besten du stellt mal ein bild ein !
"Wir fahren mit den Ollltimern bei uns am Platz Rallye ! " Zitat A.D. aus E.

firebird1967
Werkzeugbeschmutzer
Beiträge: 18
Registriert: Mittwoch 20. August 2014, 21:05
Mein(e) Fahrzeug(e): Wartburg 353 Tourist 1987

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon firebird1967 » Donnerstag 21. August 2014, 15:49

OK. Habs gefunden. Habe versehentlich gedacht, das das ein Endanschlag ist, da das beim mit der Hand bewegen doch recht schwer ging... man will ja nicht mehr kaputt machen als muss :smile:

Ich denke, dann habe ich doch eher ein Kraftstoffproblem. Gibt es das, das die Pumpe nicht genug fördert ?

Ach ja, ich meine natürlich die originale mechanische Kraftstoffpumpe am Motorblock. Bin grad am Überlegen ob ich mir mal eine elektrische Kaufe und diese zum ausprobieren erstmal nutze. Hat damit jemand Erfahrung ?

Benutzeravatar
Thilo.K
Abschmiernippel
Beiträge: 3935
Registriert: Sonntag 20. Januar 2008, 17:50
Mein(e) Fahrzeug(e): Shiguli WAS 2103 - 1973 - dunkelblau
Shiguli WAS 2103 - 1977 - orange
Wohnort: Belgern

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon Thilo.K » Donnerstag 21. August 2014, 23:06

Ist eher unwahrscheinlich. Die orig. Unterdruckpumpe ist gerade unverwüstlich.
Bitte diese Seiten einmal studieren...
http://www.wartburgpeter.de/tm_vergaser ... eitung.htm
"...Alles so mini hier...Ich bin Autoschlosser und kein Uhrmacher..."

firebird1967
Werkzeugbeschmutzer
Beiträge: 18
Registriert: Mittwoch 20. August 2014, 21:05
Mein(e) Fahrzeug(e): Wartburg 353 Tourist 1987

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon firebird1967 » Freitag 22. August 2014, 15:03

Bei Wartburgpeter habe ich schon einiges gelesen. Das ist sehr interessant und aufschlussreich.
Da hatte ich übrigens auch das mit der Kraftstoffleitung gelesen, die einen Haarriss gehabt haben soll. Das erschien mir auch logisch und klang eigentlich ziemlich ähnlich wie mein Problem. Deshalb hatte ich dann erstmal einen Kraftstoffschlauch vom Tank zur Pumpe gelegt. Das hat aber leider nichts gebracht. Ich habe hinter der Pumpe einen Kraftstofffilter drin, da sehe ich aber eigentlich so gut wie nie Kraftstoff drin. Deshalb denke ich halt, das die Pumpe nicht genug fördert....

Ich dachte ich hänge mal ein Bild an, wie das bei mir gerade so aussieht, aber irgendwie kriege ich das nicht hin...

Benutzeravatar
Thilo.K
Abschmiernippel
Beiträge: 3935
Registriert: Sonntag 20. Januar 2008, 17:50
Mein(e) Fahrzeug(e): Shiguli WAS 2103 - 1973 - dunkelblau
Shiguli WAS 2103 - 1977 - orange
Wohnort: Belgern

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon Thilo.K » Freitag 22. August 2014, 15:07

Ein Zwischenfilter hemmt übrigens den Kraftstoffluss. Zwar nur gering
aber...
"...Alles so mini hier...Ich bin Autoschlosser und kein Uhrmacher..."

Benutzeravatar
Kolumbus
Teileträger
Beiträge: 852
Registriert: Freitag 12. Januar 2007, 12:36
Mein(e) Fahrzeug(e): 353 de Luxe BJ 1981
911 SC Targa BJ 1982
ETZ 150 14PS Version BJ 1989
ETZ 251 BJ 1990
HP 400
Gruppe / Verein: Leipziger Stammtisch
Wohnort: Kriebstein

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon Kolumbus » Freitag 22. August 2014, 15:33

Thilo.K hat geschrieben:Ein Zwischenfilter hemmt übrigens den Kraftstoffluss. Zwar nur gering
aber...


Genau. immer diese Filter. Einmal den Tank ordentlich gemacht, was sowieso empfehlenswert ist, und Ruhe ist. Und dann immer voll abstellen, wenn er längere Zeit stehen soll. Und ab und an den kleinen Filter am Eingang des Jikov kontrollieren und alles ist gut. Das Benzin ist heute bestimmt nicht so verunreinigt, wie vor 30 Jahren.
Zwei linke Hände, aber man kann es doch mal versuchen ;-)

firebird1967
Werkzeugbeschmutzer
Beiträge: 18
Registriert: Mittwoch 20. August 2014, 21:05
Mein(e) Fahrzeug(e): Wartburg 353 Tourist 1987

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon firebird1967 » Freitag 22. August 2014, 21:20

Hmm, ich habe eigentlich gedacht das das mit dem Filter ne gute Sache ist. Der Dreck bleibt draußen und ich sehe auch gleich mal wie der Sprit so aussieht.... :?

Benutzeravatar
Thilo.K
Abschmiernippel
Beiträge: 3935
Registriert: Sonntag 20. Januar 2008, 17:50
Mein(e) Fahrzeug(e): Shiguli WAS 2103 - 1973 - dunkelblau
Shiguli WAS 2103 - 1977 - orange
Wohnort: Belgern

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon Thilo.K » Freitag 22. August 2014, 21:31

Hier nochmal dein verkleinertes Foto.
20140820_135328.jpg

Gruß Thilo
"...Alles so mini hier...Ich bin Autoschlosser und kein Uhrmacher..."

firebird1967
Werkzeugbeschmutzer
Beiträge: 18
Registriert: Mittwoch 20. August 2014, 21:05
Mein(e) Fahrzeug(e): Wartburg 353 Tourist 1987

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon firebird1967 » Freitag 22. August 2014, 21:50

Thilo.K hat geschrieben:Hier nochmal dein verkleinertes Foto.
20140820_135328.jpg

Gruß Thilo


Danke Thilo.

Also so siehts bei mir im Moment aus. Ab und zu ist auch mal ein kleinwenig Kraftstoff im Filter zu sehen. Da sollte doch nachdem ich ein Stück gefahren bin, mal wenigstens 1/4 Kraftstoff drin stehen, oder ????

Gruß Andreas

Benutzeravatar
Zottel
Strafzettelquittierer
Beiträge: 416
Registriert: Donnerstag 7. Juni 2012, 20:41
Mein(e) Fahrzeug(e): Zu viele zum Aufzählen !
Wohnort: Kohlenpott

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon Zottel » Freitag 22. August 2014, 22:07

Kolumbus hat geschrieben:
Thilo.K hat geschrieben:Ein Zwischenfilter hemmt übrigens den Kraftstoffluss. Zwar nur gering
aber...


Genau. immer diese Filter. Einmal den Tank ordentlich gemacht, was sowieso empfehlenswert ist, und Ruhe ist. Und dann immer voll abstellen, wenn er längere Zeit stehen soll. Und ab und an den kleinen Filter am Eingang des Jikov kontrollieren und alles ist gut. Das Benzin ist heute bestimmt nicht so verunreinigt, wie vor 30 Jahren.



heutzutage ist der sprit zwar nicht mehr verunreinigt, aber schon nach 2-3monaten nicht mehr zündfähig und enthält viel wasser Tank voll machen ist leider auch nicht mehr die beste lösung...
"Wir fahren mit den Ollltimern bei uns am Platz Rallye ! " Zitat A.D. aus E.

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3374
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon bic » Freitag 22. August 2014, 22:58

firebird1967 hat geschrieben:Hallo.
....Im Kaltstart habe ich keine Probleme. Der Motor springt willig an und reagiert auf Choke zu und auf.... Wenn er dann mal warm ist, dann läuft er nicht so richtig. Das Problem wurde immer stärker bis es jetzt eigentlich dauerhaft auftritt: Bei wenig Gas geben läuft alles normal, wenn ich mehr Gas gebe, dann habe ich erst das Gefühl er läuft nur auf zwei Zylindern und dann bei Vollgas habe ich das Gefühl, der Motor bekommt kein Gemisch und geht jeden Moment aus.

Hallo Andreas, das hört sich für mich eher nach zu viel, als zu wenig Sprit an, was du schilderst, sind typische Symptome einer Überfettung. Geht denn Dein Choke richtig zu, schließt Dein Schwimmernadelventil und wie sieht dein Luftfilter aus? Spritmangel (wenn dieser nun nicht gerade gegen null geht) äußert sich im Fahrbetrieb zu allererst durch erhöhte Klingelneigung (egal, welcher Vergaser auch immer und im Stand kaum feststellbar) und durch ein zu helles Kerzenbild. Wie sehen denn Deine Kerzen aus?

Auch möglich ist es, dass Du ein Zündproblem hast. Wenn Du das Gefühl hast, der Motor läuft nur auf zwei Töpfen, würde ich der Sache mal nachgehen. Durch das der Reihe nach Abziehen der Kerzenstecker (isolierte Zange oder Handschuh, sonst wirst Du zur Zündkerze) bekommt man schnell heraus ob dies so ist, da bei ordnungsgemäßer Funktion jedesmal ein deutlicher Drehzahlabfall entstehen muss. Wenn nicht, ist mit dem betroffenen Zylinder irgend etwas nicht i.O.

Ob deine Pumpe im Übrigen zumindest vorerst genügend fördert, kannst Du einfach feststellen, wenn Du einen Schlauch hinter der Pumpe einfach mal abziehst wenn der Motor läuft (aber Vorsicht walten lassen, nur ganz kurz abziehen und nicht auf den heißen Auspuffkrümmer halten :shock:). Kommt hier eine kleine Fontäne raus und es tröpfelt nicht nur, wird es kaum an der Pumpe und der Benzinzufuhr liegen. Tröpfelt es, kann man die Pumpe auch mal aus einer Flasche oder einen Kanister versorgen, tröpfelt es dann immer noch, ist die Pumpe defekt, wenn nicht ist vielleicht Dein Steigrohr im Tank dicht. Ein zusätzlicher Filter in der Benzinleitung stört übrigens nicht, zumindest, wenn dieser nicht völlig verstopft ist, die Pumpen haben ausreichend Förderreserve.

Jedenfalls viel Spaß beim Suchen!
Lieber Old School als gar keine Erziehung.

firebird1967
Werkzeugbeschmutzer
Beiträge: 18
Registriert: Mittwoch 20. August 2014, 21:05
Mein(e) Fahrzeug(e): Wartburg 353 Tourist 1987

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon firebird1967 » Samstag 23. August 2014, 17:55

Hallo,

also ich habe heute nochmal etwas Zeit gehabt und nochmal eine Probefahrt gemacht. Mittlerweile denke ich, das ich mehr als ein Problem habe.

Die Kraftstoffzufuhr bis zum Versager funktioniert einwandfrei, denke ich. Es kommt am Schlauch, der an den Vergaser geht immer Kraftstoff raus, wenn der Motor läuft. Spritzen tut es nicht gerade, aber kontinuierlich laufen tut es. Auch wenn ich den Motor abgestellt habe, dann ist noch ein Restdruck in dem Schlauch.

Als nächstes habe ich nochmal versucht so Gas zu geben, das ich die zweite Stufe am Vergaser nutze. Es ist so, sobald die zweite Stufe aufgeht, hört man nur noch fooo und der Motor zündet nicht. Ich denke da kommt dann einfach kein zündfähiges Gemisch mehr zustande. Ich habe dann im Stand mal probiert nur die zweite Registerstufe alleine zu betätigen, da ist es das gleiche, nur foooo, Drehzahl fällt ab, bis der Motor dann aus geht. Nun habe ich nachdem der Motor so ausgegangen ist die Kerzen angeschaut. Alle Rehbraun und trocken. Ich denke die Düse im Vergaser ist ganz zu. Ach ja, Luftfilter kann ich ausschließen, hatte ich zum Test zwischendurch mal offen.
Ich denke mal, ich werde jetzt erstmal den Vergaser auseinander bauen.
Zündung kann ich auch für diesen Fehler ausschließen, ich habe die Zündkerzenstecker einzeln ab und auf gesteckt, und konnte bei jedem eine Änderung im Leerlauf feststellen.

Nun bin ich erstmal ne Runde gefahren ohne Registerstufe zwei zu nutzen. Ging eigentlich ganz ordentlich. Dann als er richtig warm wurde (grüne Temp.kontrolle war aber schon ewig an) merkte ich das jetzt wieder etwas war. Er knallte in den Auspuff und lief nur noch bei höheren Drehzahlen und dann auch nicht so richtig willig. Wenn die Drehzahl zuweit abfiel musste ich im Leerlauf erstmal mehrmals kurz Gas geben, damit der Motor nicht ausging. Standgas gabs gar nicht mehr. Habe mir dann eine Einfahrt gesucht und mal nach Kraftstoffdruck geschaut, aber der war da. Bin noch ein Stück gefahren und dann an ner Kreuzung ist er mir ausgegangen und wollte nicht mehr anspringen. Habe dann nochmal die Kerzen raus, die waren aber nicht besonders feucht und sahen immer noch Rehbraun aus. Vielleicht so nach 10 Minuten sprang er dann wieder an und brachte mich unwillig zurück. Ich habe ihn dann etwas über ne Stunde abkühlen lassen und dann ging er wieder ziemlich normal.

Könnte das ein Problem mit den Zündspulen sein?? Das die bei Wärme nicht wollen???

Gruß Andreas

Benutzeravatar
Thilo.K
Abschmiernippel
Beiträge: 3935
Registriert: Sonntag 20. Januar 2008, 17:50
Mein(e) Fahrzeug(e): Shiguli WAS 2103 - 1973 - dunkelblau
Shiguli WAS 2103 - 1977 - orange
Wohnort: Belgern

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon Thilo.K » Samstag 23. August 2014, 18:05

Baue bitte nicht gleichzeitig an mehreren Aggregaten herrum.

Zerlege erst einmal den Vergaser und kontrolliere, ob Hauptdüse der
2. Stufe verstopft oder zumindest teilweise verstopft ist.
Im Inneren des Schlauchnippels am Vergaser, ist auch ein Sieb drin.
Bitte auf Verstopfung kontrollieren. In der Kraftstoffpumpe selbst ist
auch ein Sieb drin, auch kontrollieren.
Die Pumpe dazu abschrauben. Ein etwas gekürzter 13er Maulschlüssel
eignet sich gut dazu ( Platzverhältnisse ).

Kraftstoffleitung ( Metall ) auf Engstellen untersuchen.
Im Tank selbst ist auch ein Siebfilter drin ( mitunter nicht mehr,
aber original schon ), dieser ist nach Herausschrauben der Ablaßschraube
zugänglich.
Wird d. 2. Stufe betätigt, gibt es dabei nur ein Loch im Übergang, oder
geht der Motor dabei generell aus ?
Zuletzt geändert von Thilo.K am Samstag 23. August 2014, 18:18, insgesamt 2-mal geändert.
"...Alles so mini hier...Ich bin Autoschlosser und kein Uhrmacher..."

firebird1967
Werkzeugbeschmutzer
Beiträge: 18
Registriert: Mittwoch 20. August 2014, 21:05
Mein(e) Fahrzeug(e): Wartburg 353 Tourist 1987

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon firebird1967 » Samstag 23. August 2014, 20:48

Hallo Thilo,

die Filter in der Pumpe und am Vergasereingang sind sauber. Die Kraftstoffleitung habe ich durch einen Schlauch direkt vom Tank bis zur Pumpe schon ersetzt, um sie ausschließen zu können.
Beim betätigen der 2. Stufe gibt es nicht nur ein übergangsloch, sonder der Motor geht richtig aus.

Werde mich jetzt mal dem Vergaser widmen....

Gruß Andreas

Benutzeravatar
Thilo.K
Abschmiernippel
Beiträge: 3935
Registriert: Sonntag 20. Januar 2008, 17:50
Mein(e) Fahrzeug(e): Shiguli WAS 2103 - 1973 - dunkelblau
Shiguli WAS 2103 - 1977 - orange
Wohnort: Belgern

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon Thilo.K » Samstag 23. August 2014, 20:54

Das die Hauptdüse verstopft ist, wäre gut möglich. Hatte ich auch mal.
Es muß in der 2. Stufe eine 125er oder beim Frontkühler späterer Baujahre
eine 122er Hauptdüse sein. Hauptdüse 1. Stufe generell 130.
"...Alles so mini hier...Ich bin Autoschlosser und kein Uhrmacher..."

firebird1967
Werkzeugbeschmutzer
Beiträge: 18
Registriert: Mittwoch 20. August 2014, 21:05
Mein(e) Fahrzeug(e): Wartburg 353 Tourist 1987

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon firebird1967 » Sonntag 24. August 2014, 20:51

Also, habe heute den Vergaser ausgebaut und begutachtet. Die Kraftstoffdüse der Stufe 2 war tatsächlich verstopft. Ich brauchte einen Draht um die Verstopfung zu beseitigen. Ansonsten sieht eigentlich alles ganz gut aus, denke ich. Die Düsenbestückung passt (Kraftstoffdüsen 130 u. 122, Hauptdüsen beide 210, usw.).
Jetzt brauche ich nen Dichtungssatz. Kann mir da jemand was empfehlen? Ich brauche dann auch zwei Fussdichtungen (eine über und eine unter dem Abtropfblech), sind bei einem Satz beide dabei?
Muss ich bei der Gelegenheit irgendwas bei den Düsen beachten? Verschleißen sollten die ja eigentlich nicht, oder doch? Ich würde die wie den gesamten Rest einfach nur sorgfältig reinigen und dann wieder einbauen, oder spricht da was dagegen? Ich habe bei Wartburgpeter gelesen, das er für das Abdichten des Vergaserdeckels Dichtungsmasse verwendet. Muss das sein, oder nur wenn der Vergaser schlimm läuft? Ich wollte eigentlich nur ne neue Dichtung nehmen.

Jetzt noch ne Frage zu den Einstellungen: Muss ich die Drosselklappen unbedingt neu justieren? Ich habe keine Messuhr und muss mir dann erst eine besorgen. Außerdem habe ich da noch ein Problem, wo die Messuhr genau angesetzt werden muss, bei Wartburgpeter ist zwar ein schönes Holzstück, das ich mir nachbauen könnte, aber da fehlt mir ein Maß für die genaue stelle wo die Uhr drauf gehen soll. Das ist aber doch recht wichtig, wenn das um µm geht, oder verstehe ich da was falsch?

Gruß Andreas

Benutzeravatar
Thilo.K
Abschmiernippel
Beiträge: 3935
Registriert: Sonntag 20. Januar 2008, 17:50
Mein(e) Fahrzeug(e): Shiguli WAS 2103 - 1973 - dunkelblau
Shiguli WAS 2103 - 1977 - orange
Wohnort: Belgern

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon Thilo.K » Sonntag 24. August 2014, 22:22

Schaue mal am besten bei http://www.project601.de oder bei http://www.ldm-tuning.de
vorbei. Da gibt es Teile. Nicht unbedingt die Günstigsten, aber die Homepages
sind relativ übersichtlich. Nimm am besten 3 Dichtungen + Pertinaxzwischenplatte
(Wärmeisolierung), wenn diese schon vorhanden ist, dann nur 2 Dichtungen.
Dichtung für Vergaserdeckel (oben) benötigst du auch. Diese geht meistens
zwangsläufig kaputt bei der Demontage.

Ja, stelle bitte mal die Drosselklappen ein, bzw. prüfe deren Stellung nach.
Messuhr besorgen und Holzplatte anfertigen.
Der Messfühler der Uhr muß am besten am Rand der Drosselklappe anliegen,
aber zur Vergasermitte hin, wenn du verstehst. Gilt für beide Drosselklappen.
Habe das nach Augenmaß gemacht. Genügt auch.
"...Alles so mini hier...Ich bin Autoschlosser und kein Uhrmacher..."

Benutzeravatar
Thilo.K
Abschmiernippel
Beiträge: 3935
Registriert: Sonntag 20. Januar 2008, 17:50
Mein(e) Fahrzeug(e): Shiguli WAS 2103 - 1973 - dunkelblau
Shiguli WAS 2103 - 1977 - orange
Wohnort: Belgern

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon Thilo.K » Sonntag 24. August 2014, 22:28

Achso: Bitte bei der Montage des Abzweigtopfes am Vergaser
die 6er Muttern der Stiftschrauben nicht zu fest anziehen. Dadurch wird
sonst ein Verziehen des Vergaserdeckels begünstigt.
Damit dann schlechte bzw. keine vernünftige Einstellung des Leerlaufs
möglich.
Noch besser: Sechskantmuttern gegen Flügelmuttern ersetzen.
"...Alles so mini hier...Ich bin Autoschlosser und kein Uhrmacher..."

firebird1967
Werkzeugbeschmutzer
Beiträge: 18
Registriert: Mittwoch 20. August 2014, 21:05
Mein(e) Fahrzeug(e): Wartburg 353 Tourist 1987

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon firebird1967 » Dienstag 26. August 2014, 13:09

Hallo,

hier mal mein aktueller Stand: Vergaser ist weitgehend zerlegt und wird gerade gereinigt. Die Leerlaufeinstellschraube war sehr weit draußen, so ca. 5,5 bis 6 Umdrehungen. Die CO-Einstellschraube war auch nicht mehr verplombt. Ich denke da hat an beidem schon mal einer gedreht......

Eine Pertinaxzwischenplatte war noch nicht drin, die habe ich mir jetzt nach einigem suchen im Internet bestellt. Fußdichtungen und Vergaserdeckeldichtung habe ich auch bestellt. Wenn die Deckeldichtung doch ganz bleibt (ist noch in einem Stück am Deckel), soll ich die dann überhaupt neu machen, oder verwende ich die dann nochmal?

Wieviel länger müssen denn die Stehbolzen für die Pertinaxzwischenplatte werden?

Eine Dumme Frage noch: Wie wiege ich denn den Schwimmer? Ich bin siegessicher zur Küchenwaage meiner Frau gegangen, die kann aber nur ganze Gramm....? -nixwissen-

Andreas

Benutzeravatar
rallye311
Simmerringer
Beiträge: 1123
Registriert: Dienstag 14. Februar 2006, 12:27
Mein(e) Fahrzeug(e): Wartburg 311 000 Bj. 59
Wartburg 311-008 Bj. 61
Wartburg 312-500 Bj. 67
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Hansestadt Köln

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon rallye311 » Dienstag 26. August 2014, 16:05

Hallo!

Es scheint dass du die Leitung ausschließen kannst, hast Du denn mal den Tank selber geöffnet? Im Tank gibt es ein Steigrohr das entweder verstopft oder durchgerostet sein kann. Beides führt zu schlechter Kraftstoffzufuhr. Um das auszuschließen einfach mal den Schlauch in einen gut befestigten Kanister halten und sehen ob dann mehr gefördert wird.

Grüße: rallye311

Benutzeravatar
Thilo.K
Abschmiernippel
Beiträge: 3935
Registriert: Sonntag 20. Januar 2008, 17:50
Mein(e) Fahrzeug(e): Shiguli WAS 2103 - 1973 - dunkelblau
Shiguli WAS 2103 - 1977 - orange
Wohnort: Belgern

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon Thilo.K » Dienstag 26. August 2014, 23:46

Ich würde nichts weiter wiegen. Nur feststellen, um welche Schwimmer-
ausführung (Material) es sich handelt und diesen einstellen.

Stehbolzen:
Würde ich 5mm länger wählen als original. Ich würde sagen M8x40 oder 45.
"...Alles so mini hier...Ich bin Autoschlosser und kein Uhrmacher..."

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7760
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon WABUFAN » Mittwoch 27. August 2014, 08:13

firebird1967 hat geschrieben: ... Hallo .... Im Kaltstart habe ich keine Probleme. Der Motor springt willig an und reagiert auf Choke zu und auf ... . Wenn er dann mal warm ist, dann läuft er nicht so richtig. Das Problem wurde immer stärker bis es jetzt eigentlich dauerhaft auftritt : Bei wenig Gas geben läuft alles normal, wenn ich mehr Gas gebe, dann habe ich erst das Gefühl er läuft nur auf zwei Zylindern und dann bei Vollgas habe ich das Gefühl, der Motor bekommt kein Gemisch und geht jeden Moment aus.
... Andreas ...

In den Kanälen von den Hauptdüsen I. + II. Stufe und zu den Hauptluftdüsen ( 220er ) und zu den Trichtern sind die Kanäle mit altem Öl verstopft.
Im ersten drittel der DK-Öffnung wird Gemisch aus den Übergangsbohrungen gesagt und das kommt vom Leerlaufsystem. 4 Bohrungen gibt es in der I. Stufe und eine Bohrung in der II. Stufe.
Alle Kanäle reinigen und das verharzte Öl herraus holen.
Wenn es machbar ist, dazu den Vergaser auf > 120°C erwärmen.
An der Benzinzufuhr und Benzinmenge würde ich keinen Mangel sehen.
Herzliche Grüsse von Andreas aus Leipzig
2-Takter sind einfacher im Aufbau wie 4-Takter

firebird1967
Werkzeugbeschmutzer
Beiträge: 18
Registriert: Mittwoch 20. August 2014, 21:05
Mein(e) Fahrzeug(e): Wartburg 353 Tourist 1987

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon firebird1967 » Mittwoch 27. August 2014, 09:00

Thilo.K hat geschrieben:Ich würde nichts weiter wiegen. Nur feststellen, um welche Schwimmer-
ausführung (Material) es sich handelt und diesen einstellen.


Wie sehe ich denn den Unterschied an dem Schwimmer, für mich sieht es so aus, als ob der Schwimmer im oberen Bereich eine Naht hat, also ein Hohlschwimmer, würde ich sagen???

Andreas

Benutzeravatar
Kolumbus
Teileträger
Beiträge: 852
Registriert: Freitag 12. Januar 2007, 12:36
Mein(e) Fahrzeug(e): 353 de Luxe BJ 1981
911 SC Targa BJ 1982
ETZ 150 14PS Version BJ 1989
ETZ 251 BJ 1990
HP 400
Gruppe / Verein: Leipziger Stammtisch
Wohnort: Kriebstein

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon Kolumbus » Mittwoch 27. August 2014, 19:58

firebird1967 hat geschrieben:
Eine Dumme Frage noch: Wie wiege ich denn den Schwimmer? Ich bin siegessicher zur Küchenwaage meiner Frau gegangen, die kann aber nur ganze Gramm....? -nixwissen-

Andreas


Hallo,

Ab in die nächste Apotheke und mit freundlichen Augenklimpern fragen {Casanova} das klappt schon. Die können das auf Milligramm wiegen.
Zwei linke Hände, aber man kann es doch mal versuchen ;-)

Benutzeravatar
Thilo.K
Abschmiernippel
Beiträge: 3935
Registriert: Sonntag 20. Januar 2008, 17:50
Mein(e) Fahrzeug(e): Shiguli WAS 2103 - 1973 - dunkelblau
Shiguli WAS 2103 - 1977 - orange
Wohnort: Belgern

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon Thilo.K » Mittwoch 27. August 2014, 23:29

Warum so eine Wissenschaft daraus machen?
http://www.wartburgpeter.de/tm_vergaser_jikov_2.htm
Schauen, welche Schwimmerausführung du hast, dann die dazugehörigen
Einstellwerte auf der oben verlinkten Seite suchen und deinen Schwimmer danach
einstellen. Ganz einfach. :smile:
"...Alles so mini hier...Ich bin Autoschlosser und kein Uhrmacher..."

firebird1967
Werkzeugbeschmutzer
Beiträge: 18
Registriert: Mittwoch 20. August 2014, 21:05
Mein(e) Fahrzeug(e): Wartburg 353 Tourist 1987

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon firebird1967 » Donnerstag 28. August 2014, 08:18

Thilo.K hat geschrieben:Schauen, welche Schwimmerausführung du hast,


Das ist ja mein Problem, wie ist denn der Unterschied zwischen den Schwimmern zu erkennen? :?

Benutzeravatar
Thilo.K
Abschmiernippel
Beiträge: 3935
Registriert: Sonntag 20. Januar 2008, 17:50
Mein(e) Fahrzeug(e): Shiguli WAS 2103 - 1973 - dunkelblau
Shiguli WAS 2103 - 1977 - orange
Wohnort: Belgern

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon Thilo.K » Donnerstag 28. August 2014, 11:32

Vollplastschwimmer: Styroporartiges Material (Oberfläche),
Farbe meist rot oder auch braun.

Hohlkammerschwimmer: Glattes Plaste, weiße Farbe
"...Alles so mini hier...Ich bin Autoschlosser und kein Uhrmacher..."

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8834
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: Fragen zu Jikov im 353

Ungelesener Beitragvon Tomtom » Donnerstag 28. August 2014, 18:53

Hohlschwimmer mit Schweissnaht.
Siehe auch hier
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!


Zurück zu „Vergaser (BVF, Jikov, Weber, etc.)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste