311 mit BVF Vergaser läuft nur mit Choke

Der spezielle Bereich für Vergaser und und ihre Tücken

Moderator: ZWF-Adminis

haubi
Werkzeugbeschmutzer
Beiträge: 14
Registriert: Dienstag 30. September 2014, 13:44
Mein(e) Fahrzeug(e): 311er 1963 mit 50PS Motor

311 mit BVF Vergaser läuft nur mit Choke

Ungelesener Beitragvon haubi » Freitag 1. Mai 2015, 21:58

Hallo zusammen,
ich habe mal wieder ein Problem mit meinem 311er von 1963.
Nach der Winterpause mit vollem Tank springt er mit Choke gut an und fährt auch.
Wenn ich denChoke dann bei warmem Motor schliesse geht der Motor aus.
Ich hatte den Vergaser schon raus und gereinigt. bringt nichts.
Kann mir jemand eine Ursahe nennen ?

Viele Grüße aus dem schönen Niedersachsen
Haubi -nixwissen-

Benutzeravatar
Tobias Yello' Thunder
Erfurter Produktionsgenossenschaft
Beiträge: 4484
Registriert: Donnerstag 9. Februar 2006, 18:56
Mein(e) Fahrzeug(e): W353 Limousine Bj. '88, W353-1600i Tourist Bj. '10, QEK Aero Bj. '89, Leporello Bj. '91
Wohnort: Erfurt

Re: 311 mit BVF Vergaser läuft nur mit Choke

Ungelesener Beitragvon Tobias Yello' Thunder » Samstag 2. Mai 2015, 20:01

Hallo Haubi, welchen BVF-Vergaser genau hast du denn verbaut? Den 36H (auch „Flachströmer" genannt), oder den 40F (auch „Fallströmer" genannt)? Beide könnten im 311 verbaut sein.
Das wäre erst mal wichtig, um den Fehler genauer eingrenzen zu können.

Gruß Tobias
Wartburg 353-1600i Tourist - die Bestie lebt!!!

haubi
Werkzeugbeschmutzer
Beiträge: 14
Registriert: Dienstag 30. September 2014, 13:44
Mein(e) Fahrzeug(e): 311er 1963 mit 50PS Motor

Re: 311 mit BVF Vergaser läuft nur mit Choke

Ungelesener Beitragvon haubi » Samstag 2. Mai 2015, 22:01

Hallo Tobias,
wenn ich das richtig sehe ist es ein Flachstromvergaser, mit Leerlauf-Luftschraube von unten.
Heute lief er recht gut, ist aber trotzdem noch manchmal ausgegangen.
Kann da Wasser in Tank oder Leitung sein?

Gruß Haubi {kratz}

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8706
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: 311 mit BVF Vergaser läuft nur mit Choke

Ungelesener Beitragvon Tomtom » Samstag 2. Mai 2015, 22:43

Haubi, grüss Dich.
Die Bildersuche macht es doch einfach.
Also streng dich einfach mal an, uns zu sagen welcher Zerstäuber verbaut ist.
BVF 36 -> http://www.wartburgpeter.de/technik/ver ... 7560a.html
BVF 40 -> http://www.wartburgpeter.de/technik/ver ... _2581.html

Das könnte den Fachmännern helfen, Dir zu helfen.

Wenn die Bude ohne Choke ausgeht, kommt vermutlich nicht genug Sprit durch die Hautpdüse. Ja, es könnte Wasser sein. Oder auch Dreck. Und wenn es Dreckkrümel sind, solltest Du sie morgen beim Öffnen der Schwimmerkammer wieder sehen.
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3147
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: 311 mit BVF Vergaser läuft nur mit Choke

Ungelesener Beitragvon bic » Sonntag 3. Mai 2015, 00:25

haubi hat geschrieben:Hallo Tobias,
wenn ich das richtig sehe ist es ein Flachstromvergaser, mit Leerlauf-Luftschraube von unten.
Heute lief er recht gut, ist aber trotzdem noch manchmal ausgegangen.
Kann da Wasser in Tank oder Leitung sein?

Gruß Haubi {kratz}

Die Leerlaufschraube von unten ist (anders als die von oben) keine Luftschraube. Mit dieser reguliert man daher nicht die Zusammensetzung des Leerlaufgemisches, sondern lediglich die Menge dieses. Das Gemisch ist quasi bereits "voreingestellt".

Dein Problem hört sich eigentlich nach Vergaservereisung an, die derzeitige Wettersituation in Niedersachsen (wo da eigentlich genau ?) begünstigt dies, vor allem deshalb, weil der Flachstromvergaser sowieso dazu neigt. Die Symptome hierfür sind u.a. ausbleibender Leerlauf bei warmen Motor, wobei er dann aber "ersatzweise" mit Choke läuft. Kennt man sein Auto genau, wird man aber auch eine verschlechterte Gasannahme und Leistungsabgabe feststellen (dies bis zum "geht gerade noch so"). Hiergegen hilft eigentlich nur, den Ansaugschnorchel des Luftfilters so zu stellen, dass warme Luft angesaugt wird und den Vergaser z.B. mit einem Stück Pappe vom kalten Fahrtwind abzuschirmen. Solche Sachen wie eine verstopfte Hauptdüse oder Wasser in der Kraftstoffzufuhr würde ich ausschließen, davon wäre nicht nur das Leerlauf-, sondern auch das Hauptsystem und der Choke betroffen - will heißen, es ginge überhaupt nichts mehr.

Falls Du übrigens schon an den Schrauben des Vergasers gedreht hast, die Wiedereinstellung ist einfach und nach Möglichkeit am betriebswarmen Motor vorzunehmen (an sonst musst Du diesen nach der Erledigung der ersten zwei Punkte warm fahren):

  1. die Leerlaufregulierschraube (so heißt das Ding tatsächlich) bis zum Anschlag hineinschrauben (natürlich gewaltlos)
  2. dann diese Schraube wieder zwei volle Umdrehungen herausschrauben
  3. als nächstes den Motor starten und mit der Drosselklappenstellschraube einen leicht erhöhten Leerlauf einstellen
  4. nun durch langsames (! - der Motor muss auch hinterherkommen) hinein- und herausschrauben der Leerlaufregulierschraube die Stelle suchen, an welcher der Motor am gleichmäßigsten und am rundesten zu laufen scheint
  5. jetzt die Leerlaufregulierschraube wieder ein Stück herausschrauben (ca. eine viertel Umdrehung)
  6. und abschließend mit der Drosselklappenstellschraube den Leerlauf so weit zurücknehmen, dass der Motor gerade noch rund läuft ohne stehen zu bleiben
Mein Motor läuft nach dieser Prozedur jedenfalls mit ca. 500 U/min zufrieden vor sich hin und nimmt auch spontan Gas an.
Lieber Old School als gar keine Erziehung.

haubi
Werkzeugbeschmutzer
Beiträge: 14
Registriert: Dienstag 30. September 2014, 13:44
Mein(e) Fahrzeug(e): 311er 1963 mit 50PS Motor

Re: 311 mit BVF Vergaser läuft nur mit Choke

Ungelesener Beitragvon haubi » Sonntag 3. Mai 2015, 10:55

Hallo Leute,
vielen Dank für die Anteilnahme.
Es ist so ein Vergaser:

http://www.ostmobile-shop.de/epages/614 ... 3120105050

Kann man hier auch Fotos hochladen?

Mein genauer Standort ist 31228 Peine, und morgens ist es tatsächlich etwas frisch.

Die Einstelltipps werde ich heute mal durchexerzieren, vielen Dank {top}

haubi
Werkzeugbeschmutzer
Beiträge: 14
Registriert: Dienstag 30. September 2014, 13:44
Mein(e) Fahrzeug(e): 311er 1963 mit 50PS Motor

Re: 311 mit BVF Vergaser läuft nur mit Choke

Ungelesener Beitragvon haubi » Sonntag 3. Mai 2015, 11:06

So hier sind noch drei Originalfotos aus meinem Schätzchen zur Identifikation ;--)
Dateianhänge
IMG_0295.JPG
IMG_0294.JPG
IMG_0293.JPG

Benutzeravatar
Hanner
Feinstaubbelaster
Beiträge: 1231
Registriert: Mittwoch 25. Februar 2009, 21:39
Mein(e) Fahrzeug(e): Wartburg Transporter-Eigenbau
Wohnort: Lübz

Re: 311 mit BVF Vergaser läuft nur mit Choke

Ungelesener Beitragvon Hanner » Sonntag 3. Mai 2015, 11:44

Hallo,

das Problem mit dem vereisten Ansaugstutzen habe ich am 1.Mai erlebt. Bisher kannte ich das Problem nicht
(zumindestens nicht bewußt). Wollte das Standgas etwas zurück nehmen und habe dabei den Stutzen berührt
und mich richtig erschrocken. Er war eiskalt. Hatte das so nicht erwartet, weil ja kein Frost war.
Habe dann den Filter umgestellt. Es war dann etwas besser. Muß aber noch etwas mehr fahren.
Freundliche Grüße
Hanner



Man kann nur gewinnen, wenn man schon verloren hat.

haubi
Werkzeugbeschmutzer
Beiträge: 14
Registriert: Dienstag 30. September 2014, 13:44
Mein(e) Fahrzeug(e): 311er 1963 mit 50PS Motor

Re: 311 mit BVF Vergaser läuft nur mit Choke

Ungelesener Beitragvon haubi » Sonntag 3. Mai 2015, 16:18

Na wie isses denn dann im Winter?
Zum Glück bewege ich das deutsche Qualitätsfahrzeug ja nur im Sommer
Gruß Haubi 8)


Zurück zu „Vergaser (BVF, Jikov, Weber, etc.)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste