Jikov Probleme

Der spezielle Bereich für Vergaser und und ihre Tücken

Moderator: ZWF-Adminis

Benutzeravatar
Maulwurfmann
Werkzeugsucher
Beiträge: 53
Registriert: Mittwoch 28. März 2012, 09:19
Mein(e) Fahrzeug(e): Wartburg 353-W, Moskwitsch 408, Simson SR1-S50

Jikov Probleme

Ungelesener Beitragvon Maulwurfmann » Montag 29. Juni 2015, 20:27

Hallo,

Ich wende mich an euch mit einer ziemlich dringenden Bitte:

Bei meinem 85er Frontkühler mit Jikov Vergaser gibt es folgendes Problem:

Bei der letzten Fahrt wurde plötzlich (mitten im Betrieb, beim an-die-Ampel-fahren) die Leerlaufdrehzahl höher. Ich habe dann die Gasanschlagschraube (wo der Gashebel anschlägt) rausgedreht, und die Rückzugsfeder erneuert, brachte aber keinen Erfolg. Der Bowdenzug ist neu und ist auch nicht straff (hat ca. 5 mm Spiel).

Woran kann es liegen?

Habe dann die Zusatzluftschraube rausgedreht (der Motor sollte ja dann langsamer werden), da wurde er noch schneller! Auch die Leerlaufluftgemischschraube zu verdrehen brachte keinerlei Punkte. Als dann beide Einstellschrauben (zu Testzwecken) völlig reingeschraubt waren, lief er ganz gut, qualmte aber wie verrückt und nach der Probefahrt setzte ein Zylinder aus (kein Funke; hat ja aber mit dem Vergaser nix am Hut und müsste daher Zufall sein (?) ).

Ich weiß, das sind alles ziemlich durcheinander beschriebene wüste Probleme, aber so hat es sich nunmal zugetragen. Ich bin auf das Auto im Alltag angewiesen und weiß absolut keinen Rat mehr. Wie gesagt, es geschah völlig unvermittelt während der Fahrt! Bis dahin lief der Motor immer ohne Probleme.

Was soll ich als nächstes tun? Momentan läuft er gar nicht, auch nicht mit Werkseinstellung (Zusatzluftschraube 3 Umdr., Leerl.gem.schraube 1,5 Umdr.).


Verzweifelte Grüße

Christoph

Benutzeravatar
Tobias Yello' Thunder
Erfurter Produktionsgenossenschaft
Beiträge: 4526
Registriert: Donnerstag 9. Februar 2006, 18:56
Mein(e) Fahrzeug(e): W353 Limousine Bj. '88, W353-1600i Tourist Bj. '10, QEK Aero Bj. '89
Wohnort: Erfurt

Re: Jikov Probleme

Ungelesener Beitragvon Tobias Yello' Thunder » Montag 29. Juni 2015, 20:36

Generell gilt: An Irgendwelchen Anschlagschrauben beim Schiefkopf rumzustellen, bringt keine Punkte. Was meinst Du überhaußt mit "Gasanschlagschraube" - ich kenne nur die zwei für die Drosselklappen. Muß aber auch zugeben, daß ich meinen Jikov nach der Generalüberholung nicht mehr allszu intensiv angekuckt habe.
Der Bowdenzug sollte ~1mm Spiel haben. Am besten, du spendierst dem Ding eine Generalüberholung. Anleitung findest Du beim Wartburggpeter und beim Horst I.

mfG

Tobias
Wartburg 353: Keine verbotenen Abschalteinrichtungen in der Motorsteuerungssoftware seit 1966!

Benutzeravatar
Maulwurfmann
Werkzeugsucher
Beiträge: 53
Registriert: Mittwoch 28. März 2012, 09:19
Mein(e) Fahrzeug(e): Wartburg 353-W, Moskwitsch 408, Simson SR1-S50

Re: Jikov Probleme

Ungelesener Beitragvon Maulwurfmann » Montag 29. Juni 2015, 20:50

Mit Anschlagschraube meinte ich die, die außen am Vergaser dran ist, dort wo dieser Bowdenzug-Bogen-Hebel anschlägt.

Also was ich weiß: Das mit der Zündung (1. Zylinder, der vorne am Kühler) kann ja mit dem Gaser nix zu tun haben. Oder kann da ne Düse oder das Schwimmernadelventil im Gaser verstopft sein, woraufhin zuviel Sprit "ansteht", was bei undichter Membran der Benzinpumpe dann in Zylinder 1 gelangen würde?

Wäre diese verrückte Kombination denkbar? Trotzdem dreht der Motor im leerlauf zu hoch. Das ist bei Fahren mit Freilauf sehr störend und auch nicht gut für den Freilauf.


mfG Christoph

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7773
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Jikov Probleme

Ungelesener Beitragvon WABUFAN » Dienstag 30. Juni 2015, 05:28

Wenn der Zylinder 3 aussetzt ( Zylinder 1 ist an der Kupplungsseite ) und die Kerze verölt ist, wechsle die Membran der Benzinpumpe.
Beim JIKOV - Registervergaser ist die Drosselklappe der I. Stufe ist 0,59 mm geöffnet und die Drosselklappe der II. Stufe 0,17 mm. Diese Werte sind die Grundeinstellung bei diesem Vergaser. Ohne Grund und Messmittel sollte man da nichts drehen.
Andernfalls stimmen die weiteren Einstellwerte nicht.
Die Leerlaufdrehzahl wird an der " grossen Umgemischschraube " eingestellt. Drehe ich diese herraus erhöht sich die Leerlaufdrehzahl. Dabei hat die Hülle des Gasbowdenzug 2 mm Luft.
Bei Vergasern für 4 - Takter ( SKODA ) wird diese Schraube auch " Schnellaufschraube " genannt.
Herzliche Grüsse von Andreas aus Leipzig
2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
Maulwurfmann
Werkzeugsucher
Beiträge: 53
Registriert: Mittwoch 28. März 2012, 09:19
Mein(e) Fahrzeug(e): Wartburg 353-W, Moskwitsch 408, Simson SR1-S50

Re: Jikov Probleme

Ungelesener Beitragvon Maulwurfmann » Dienstag 30. Juni 2015, 07:53

Danke! {top}

Das mit der Drosselklappeneinstellung ist soweit klar - nur trat das Problem wie gesagt mitten während der Fahrt auf. :|

Also ich fuhr ganz normal meiner Wege, auf einmal innerorts, an der Ampel stehend, wurde er im Leerlauf immer höher. Für den Freilauf ist das natürlich dann Gift...

Also dachte ich, eventuell Bowdenzug zu straff, Rückholfeder erlahmt, usw. ... alles erneuert - ohne Ergebnis. Erst dann begann ich, an den Schrauben zu drehen.

Also Zusatzluftschraube RAUS heißt Leerlaufdrehzahl höher? So tut er das bei mir auch, nur im "Ich fahre einen Wartburg" von 87 steht es genau umgekehrt.

Und das mit der Zündung (ja 3. Zylinder...) soll dann gerade genau zufällig dann passiert sein, als ich meine rettungslosen Einstellversuche gestern unternahm? So langsam schafft mich der Wagen :sad: ...


mfG Christoph

Benutzeravatar
Maulwurfmann
Werkzeugsucher
Beiträge: 53
Registriert: Mittwoch 28. März 2012, 09:19
Mein(e) Fahrzeug(e): Wartburg 353-W, Moskwitsch 408, Simson SR1-S50

Re: Jikov Probleme

Ungelesener Beitragvon Maulwurfmann » Dienstag 30. Juni 2015, 22:58

Neuigkeiten!

Der Zündfunke ist jetzt wieder auf allen 3 Zylindern da.

Habe jetzt die beiden Schrauben nach Vorgabe eingestellt. Er qualmt wie verrückt (trotz frische Mischung 1:70 etwa), und läuft gefühlt sehr fett. Klingelt bereits im Leerlauf sehr laut und deutlich und springt sehr sehr schlecht an.

Beim beschleunigen geht es so: er dreht erst ganz sauber (bis ca. 50 km/h), dann kommt ein Loch, dann ruckelt er (wie als ob er nur auf 2 Zylindern laufen würde) und erst ab ca. 100 km/h läuft er wieder rund. Sonst ruckelt er nur und qualmt WIE SAU! Der läuft doch zu fett oder? Wie bekomme ich denn den Vergaser magerer eingestellt?

Wie gesagt, der fuhr sonst eigentlich immer tadellos und störungsfrei und sauber. :sad: Ich bin wirklich auf das Auto angewiesen und bin am verzweifeln. :sad:


mfG Christoph

Benutzeravatar
Thilo.K
Abschmiernippel
Beiträge: 3951
Registriert: Sonntag 20. Januar 2008, 17:50
Mein(e) Fahrzeug(e): Shiguli WAS 2103 - 1973 - dunkelblau
Shiguli WAS 2103 - 1977 - orange
Wohnort: Belgern

Re: Jikov Probleme

Ungelesener Beitragvon Thilo.K » Mittwoch 1. Juli 2015, 01:20

Tja...

An den Drosselklappenanschlagschrauben bzw. (auch bloß an der Einen)
rumzuschrauben, war unklug.
Durch die momentane Überfettung kann sporadisch eine Kerze (oder auch Mehrere) immer mal
wieder ausfallen. Die Kerze verölt durch das fette Gemisch. Ist also eine ganz normale Folgeerscheinung.
Ausfallerscheinungen und Zündaussetzer treten hierbei übrigens gerne nach längerem
Motorlauf im Leerlauf auf (bspw. Rotphase an der Ampel).

Mal was ganz Grundsätzliches: Wenn ein Fehler von jetzt auf gleich auftritt, kann es sich
zu mindestens 90% nur um etwas "Gröberes" handeln. So auch hier.

Nimm mal den Vergaserdeckel ab und kontrolliere das Schwimmernadelventil
und den Schwimmer. Ich vermute mal, das Kraftstoffniveau in der Schwimmerkammer
stimmt nicht, der Pegel scheint zu hoch zu sein. Dann verfettet der Motor auch extrem
und LGS + ULS sind weitgehend wirkungslos. (Stellschrauben, nicht die Anschlagschrauben)

So oder so muß eine ordnungsgemäße Drosselklappengrundeinstellung bei dir nachgeholt
werden (Stufe 1 + 2). Es wird dazu eine Messuhr in Verbindung mit einer selbstgefertigten
Halteplatte aus Holz benötigt.

...

Nochmal nachgedacht:

Wenn der Motor plötzlich schneller im Leerlauf gelaufen ist,
kann es sein, daß in der Schwimmerkammer zu wenig Kraftstoff drin war,
bzw. durch eine evtl. Verstopfung der Kraftstoffleitung und/oder Pumpe
zu wenig Kraftstoff gefördert wurde. Falschluft (undichte Flanschverbindung o.ä.)
wäre auch eine Möglichkeit. Beide Fehler verursachen eine Abmagerung des Gemisches
und eine damit verbundene Drehzahlanhebung (allerdings unruhiger Motorlauf - Motor galoppiert).
"...Alles so mini hier...Ich bin Autoschlosser und kein Uhrmacher..."

Benutzeravatar
Maulwurfmann
Werkzeugsucher
Beiträge: 53
Registriert: Mittwoch 28. März 2012, 09:19
Mein(e) Fahrzeug(e): Wartburg 353-W, Moskwitsch 408, Simson SR1-S50

Re: Jikov Probleme

Ungelesener Beitragvon Maulwurfmann » Mittwoch 1. Juli 2015, 06:02

Danke für die guten Tipps! :smile: {top}

Also kommt als nächstes: Vergaser ausbauen und saubermachen (ohne erstmal weiter irgendwas sinnlos zu verstellen).


Thilo.K hat geschrieben:Tja...

An den Drosselklappenanschlagschrauben bzw. (auch bloß an der Einen) rumzuschrauben, war unklug.

Das habe ich doch aber gar nicht?! Ich hab doch nur an den beiden Schrauben "Leerlaufluftgemisch" und "Zusatzluft" gedreht.



mfG Christoph


PS: Kriegt man die Benzinpumpe so ohne weiteres bei montiertem Vergaser usw. ab? Die Befestigungsschrauben sind ja doch ziemlich schwer zugänglich... :eek:

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7773
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Jikov Probleme

Ungelesener Beitragvon WABUFAN » Mittwoch 1. Juli 2015, 06:21

Ja - aber vorsichtig mit dem 13er Maulschlüssel.
Da lauert ein Kurzschluss vom Anlassermagnetschalter und Pluskabel zur Masse !

Das mit den Drosselklappenanschlagschrauben hatte auch ich so verstanden.

Kontolliere ob der Startvergaser richtig schliesst und am Armaturenbrett die 3 mm Luft sind und der Bouwdenzug leichtgängig ist.
Es könnten sich auch die 4 Schrauben des Startvergasergehäuses am JIKOV gelockert haben.
Gleichfall probieren, ob der Dämpfertopf auf dem Vergaser nicht wackelt und der Vergaserdeckel fest ist ( 6 Schrauben ).
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
Maulwurfmann
Werkzeugsucher
Beiträge: 53
Registriert: Mittwoch 28. März 2012, 09:19
Mein(e) Fahrzeug(e): Wartburg 353-W, Moskwitsch 408, Simson SR1-S50

Re: Jikov Probleme

Ungelesener Beitragvon Maulwurfmann » Mittwoch 1. Juli 2015, 09:01

Vielen Dank bis hierhin schonmal! Ihr seid klasse! {top}

Den Choke habe ich überprüft (mit zweiten Mann am Steuer), der haut meines Erachtens hin. Alle Schrauben habe ich auch überprüft, auch den Sockel. Nichts locker. Es fühlt sich wirklich so an, als würde er permanent zu fett laufen...

Ich werde wie gesagt heute Abend den Vergaser reinigen und dann nochmal berichten.

Das Problem ist eben nur, dass ich auf das Auto angewiesen bin (bis jetzt lief er ja auch immer top und ohne Pannen und auch immer schön rund und gleichmäßig) und nicht viel Mittel und Zeit habe, große Experimente zu machen, da mir dafür auch einfach die nötige Erfahrung fehlt.

Aber wenn alles sauber ist, und richtig eingestellt (Schwimmerstand und Drosselklappenstellung habe ich noch nie angefasst, auch bei der jetzigen Aktion nicht. Gab ja auch bis jetzt nie Grund dazu.), dann müsste er ja funktionieren. Nur wie gesagt, momentan ruckelt und raucht er wie verrückt (zu fett).

Bin für weitere Tips, gerne auch für spontane Hilfe vor Ort (wenn jemand aus der Nähe von Halle/Bernburg kommt) offen! :smile:


mfG Christoph

Benutzeravatar
Thilo.K
Abschmiernippel
Beiträge: 3951
Registriert: Sonntag 20. Januar 2008, 17:50
Mein(e) Fahrzeug(e): Shiguli WAS 2103 - 1973 - dunkelblau
Shiguli WAS 2103 - 1977 - orange
Wohnort: Belgern

Re: Jikov Probleme

Ungelesener Beitragvon Thilo.K » Mittwoch 1. Juli 2015, 10:52

Mit Anschlagschraube meinte ich die, die außen am Vergaser dran ist, dort wo dieser Bowdenzug-Bogen-Hebel anschlägt.


An der einen Anschlagschraube hast du rumgedreht, wie du schriebst.
Allerdings sind die Schraubenköpfe (2. Stufe auch) zusätzlich mit Sicherungslack
versehen.(?)

Zum Einstellen des Schwimmers kann man übrigens auch einen 10er Spiralbohrer
als "Einstellehre" nutzen. Schwimmerstand: 10mm, Schwimmerhub: 13,5 (+1)mm
Ansonsten nochmal in den Ratgeber schauen, oder hier im Forum suchen.
Da gibts mehrere Threads, mußt du dir allerdings schon mal paar Minuten Zeit
nehmen, zum Suchen und Lesen.

Die verstellte Drosselklappe der 1. Stufe könntest du notfalls auch mal mit einem
Meßschieber einstellen. So viel Genauigkeit darfst du davon aber natürlich nicht erwarten.
"...Alles so mini hier...Ich bin Autoschlosser und kein Uhrmacher..."

Benutzeravatar
majo
Abschmiernippel
Beiträge: 2661
Registriert: Montag 30. April 2007, 19:22
Mein(e) Fahrzeug(e): xyz?
Wohnort: wieder zu Hause

Re: Jikov Probleme

Ungelesener Beitragvon majo » Mittwoch 1. Juli 2015, 11:23

... ick hab ooch noch ´n bissl Senf.

.... wenn er im Leerlauf hochdreht, dann zieht er irgend woher Luft, die er nicht braucht. Dem würde ich mal nachgehen. Manchmal sind beim Schiefkopf auch die Drosselklappenwellen ausgeleiert und die Dichtungen an ihrer Nutzungsgrenze. Meistens liegt´s aber an der Beschleunigermebrane oder der Fußdichtung.
Wir, die guten Willens sind, geführt von Ahnungslosen, versuchen für die Undankbaren das Unmögliche zu vollbringen! Wir haben so viel mit so wenig, so lange versucht, daß wir jetzt qualifiziert genug sind fast alles mit nichts zu bewerkstelligen!

Benutzeravatar
Thilo.K
Abschmiernippel
Beiträge: 3951
Registriert: Sonntag 20. Januar 2008, 17:50
Mein(e) Fahrzeug(e): Shiguli WAS 2103 - 1973 - dunkelblau
Shiguli WAS 2103 - 1977 - orange
Wohnort: Belgern

Re: Jikov Probleme

Ungelesener Beitragvon Thilo.K » Mittwoch 1. Juli 2015, 11:26

Richtig, aber Falschluft dürfte auszuschließen sein, da der Fehler plötzlich auftrat.
Alles andere ergibt sich erst nach mehreren Tausend Kilometern.
"...Alles so mini hier...Ich bin Autoschlosser und kein Uhrmacher..."

Benutzeravatar
Maulwurfmann
Werkzeugsucher
Beiträge: 53
Registriert: Mittwoch 28. März 2012, 09:19
Mein(e) Fahrzeug(e): Wartburg 353-W, Moskwitsch 408, Simson SR1-S50

Re: Jikov Probleme

Ungelesener Beitragvon Maulwurfmann » Mittwoch 1. Juli 2015, 11:30

Thilo.K hat geschrieben:
Mit Anschlagschraube meinte ich die, die außen am Vergaser dran ist, dort wo dieser Bowdenzug-Bogen-Hebel anschlägt.


An der einen Anschlagschraube hast du rumgedreht, wie du schriebst.
Allerdings sind die Schraubenköpfe (2. Stufe auch) zusätzlich mit Sicherungslack
versehen.(?)



Nochmal: An den Drosselklappenanschlagschrauben habe ich NICHT gedreht!

Mit Anschlagschraube meine ich die kleine Madenschraube, die von unten am Vergaser außen dran ist, wo der Bowdenzug-Bogen-Hebel anstößt, wenn die Feder ihn zurückholt.

Ansonsten Danke für die restlichen Tipps, ich werde probieren. :-)


mfG Christoph

Benutzeravatar
Thilo.K
Abschmiernippel
Beiträge: 3951
Registriert: Sonntag 20. Januar 2008, 17:50
Mein(e) Fahrzeug(e): Shiguli WAS 2103 - 1973 - dunkelblau
Shiguli WAS 2103 - 1977 - orange
Wohnort: Belgern

Re: Jikov Probleme

Ungelesener Beitragvon Thilo.K » Mittwoch 1. Juli 2015, 11:42

Bei der letzten Fahrt wurde plötzlich (mitten im Betrieb, beim an-die-Ampel-fahren) die Leerlaufdrehzahl höher. Ich habe dann die Gasanschlagschraube (wo der Gashebel anschlägt) rausgedreht, und die Rückzugsfeder erneuert, brachte aber keinen Erfolg. Der Bowdenzug ist neu und ist auch nicht straff (hat ca. 5 mm Spiel).



Jo, genau das ist eine von den beiden Anschlagschrauben. Ehrlich.
"...Alles so mini hier...Ich bin Autoschlosser und kein Uhrmacher..."

Benutzeravatar
Maulwurfmann
Werkzeugsucher
Beiträge: 53
Registriert: Mittwoch 28. März 2012, 09:19
Mein(e) Fahrzeug(e): Wartburg 353-W, Moskwitsch 408, Simson SR1-S50

Re: Jikov Probleme

Ungelesener Beitragvon Maulwurfmann » Mittwoch 1. Juli 2015, 18:58

Kann mir bitte jemand schnell helfen?

Habe eine nagelneue benzinpumpe eingebaut, bei der alten war die Membran tatsächlich gerissen.

Jetzt fördert sie aber keinen Sprit. Ich nehme an da ist Luft drin? Wie krieg ich die raus? Einfach oben am Vergaser die Leitung losmachen und den Motor orgeln lassen bringt keinen Sprit. Das probiere ich schon ne halbe Stunde....

Bitte helft mir, danke.


Christoph :-)

Benutzeravatar
ffuchser
Hupkonzertmeister
Beiträge: 626
Registriert: Mittwoch 29. März 2006, 20:29
Mein(e) Fahrzeug(e): W353 Limo Bj 69
A6 Avant S6 Bj2014
Gruppe / Verein: IGWTB - Interessengemeinschaft Wartburg Trabant Barkas
Wohnort: Berlin

Re: Jikov Probleme

Ungelesener Beitragvon ffuchser » Mittwoch 1. Juli 2015, 19:35

Spirt mit der SPritze in die Schwimmerkammer geben, oder eben Starthilfe spray.
ggf ist auch was defekt?
Genetischer Wartburgfan

Benutzeravatar
Wilfried
Abschmiernippel
Beiträge: 1943
Registriert: Montag 27. Februar 2006, 19:00
Mein(e) Fahrzeug(e): Wartburg 311 Bj 1962 (leider verkauft), Wartburg 353 Bj 10/73 Erstzulassung 2/1974, Wartburg 312 Camping Bj 11/67, Erstzulassung 1/68.
Wohnort: Hönow
Kontaktdaten:

Re: Jikov Probleme

Ungelesener Beitragvon Wilfried » Mittwoch 1. Juli 2015, 20:12

Ich nehme Bremsenreiniger, den gebe ich in den Luftfilter. Wenn der Motor einmal läuft, füllt sich auch die Schwimmerkammer. Blos nicht so lange starten bis der Anlasser hinüber ist.
Lächle, das Leben ist einfach zu kurz.

Benutzeravatar
Hanner
Innenstadtverbannter
Beiträge: 1250
Registriert: Mittwoch 25. Februar 2009, 21:39
Mein(e) Fahrzeug(e): Wartburg Transporter-Eigenbau
Wohnort: Lübz

Re: Jikov Probleme

Ungelesener Beitragvon Hanner » Mittwoch 1. Juli 2015, 22:00

Hallo,

hast du einen Benzinfilter zwischen? Hatte neulich das Problem, daß im Filter eine Luftblase war. Da ich kein Freund von
diesen Zusatzfiltern bin, habe ihn rausgeschmissen. Dann kam der Sprit ohne Probleme.
Freundliche Grüße
Hanner



Man kann nur gewinnen, wenn man schon verloren hat.

Benutzeravatar
Thilo.K
Abschmiernippel
Beiträge: 3951
Registriert: Sonntag 20. Januar 2008, 17:50
Mein(e) Fahrzeug(e): Shiguli WAS 2103 - 1973 - dunkelblau
Shiguli WAS 2103 - 1977 - orange
Wohnort: Belgern

Re: Jikov Probleme

Ungelesener Beitragvon Thilo.K » Donnerstag 2. Juli 2015, 00:03

Am besten:

Abzweigtopf runter (der auf dem Vergaser) und einen Schluck Sprit
in den Lufttrichter des Vergasers reinkippen.
Dann kommt die Maschine.
So mache ich das immer.
"...Alles so mini hier...Ich bin Autoschlosser und kein Uhrmacher..."

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7773
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Jikov Probleme

Ungelesener Beitragvon WABUFAN » Donnerstag 2. Juli 2015, 06:59

Tankdeckel öffnen und nach sehen, ob die Dichtung unter dem Deckel der Pumpe auch richtig dicht ist.
Dann nach der Pumpe ansaugen bis der Geschmack im Mund sich ändert ... oder mit einem durchsichtigem Schlauch bis Benzin kommt.
Schwimmerkammer vorher befüllen.
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
Maulwurfmann
Werkzeugsucher
Beiträge: 53
Registriert: Mittwoch 28. März 2012, 09:19
Mein(e) Fahrzeug(e): Wartburg 353-W, Moskwitsch 408, Simson SR1-S50

Re: Jikov Probleme

Ungelesener Beitragvon Maulwurfmann » Donnerstag 2. Juli 2015, 17:13

Hallo,

Also zunächst muss ich mich erstmal bei Euch hier für die absolut kompetente und schnelle Hilfe bedanken! :smile: Das hat echt Klasse! {beifall}

Es war tatsächlich die Benzinpumpenmembran. Die alte Membran sah aus wie ne knusprige Entenhaut an Weihnachten. Nun ist die neue Pumpe drin (dank eurer Tipps pumpt die auch wieder) und der Motor läuft, und qualmt nicht mehr und fährt auch prima!

Auch den Vergaser habe ich sauber gemacht (da war aber nix drin) und alles wieder sorgfältig zusammen gebaut. Dennoch bin ich mit dem Standgas nachwievor nicht zufrieden.

Die Leerlaufgemischschraube ist 1,5 Umdrehungen rausgedreht und die Umluftschraube 3 Umdrehungen. Er "sägt", d.h. läuft unregelmäßig. Beim Gasgeben braucht er erst eine kleine Schrecksekunde, und reagiert dann erst und er braucht sehr lange zum abtouren. An welcher Schraube muss ich drehen umd das zu beheben?

Zweite Frage: Nehmen wir mal an, er liefe zu mager. Wie muss man bspw. die Umluftschraube (oder die Leerlaufgemischschraube) drehen, um ihn fetter/magerer zu bekommen? Rein oder raus?

Aber wenigstens fährt er nun schonmal wieder, wenn auch nicht mehr so schön wie vorher. Das waren drei echt stressige Tage... :roll:



mfG Christoph

Benutzeravatar
Thilo.K
Abschmiernippel
Beiträge: 3951
Registriert: Sonntag 20. Januar 2008, 17:50
Mein(e) Fahrzeug(e): Shiguli WAS 2103 - 1973 - dunkelblau
Shiguli WAS 2103 - 1977 - orange
Wohnort: Belgern

Re: Jikov Probleme

Ungelesener Beitragvon Thilo.K » Donnerstag 2. Juli 2015, 17:39

Reinschrauben der LGS = Anreicherung des Gemisches.
Herausschrauben der Umluftschraube = Drehzahlerhöhung.

In meinem vorletzten Posting ist ein Zitat von dir drin.
Hast du dich da evtl. verschrieben, wenn du nicht die Anschlagschraube,
dort wo der Drosselklappenmitnehmer anliegt, verdreht hast?

Oder meinst du nur die Seilzugstellschraube (Sechskant)?

teile02.gif

teile03.gif
"...Alles so mini hier...Ich bin Autoschlosser und kein Uhrmacher..."

Benutzeravatar
Maulwurfmann
Werkzeugsucher
Beiträge: 53
Registriert: Mittwoch 28. März 2012, 09:19
Mein(e) Fahrzeug(e): Wartburg 353-W, Moskwitsch 408, Simson SR1-S50

Re: Jikov Probleme

Ungelesener Beitragvon Maulwurfmann » Donnerstag 2. Juli 2015, 18:01

Die im Bild markierte Madenschraube meinte ich. Aber die war auch schon vorher sehr weit raus (also nach unten) gedreht, sodass der Hebel schon gar nicht mehr an dem Anschlag angeschlagen hat, und trotzdem drehte der Motor zu hoch.

vergaser05.jpg

[Bild: www.wartburgpeter.de]


mfG Christoph

Benutzeravatar
Thilo.K
Abschmiernippel
Beiträge: 3951
Registriert: Sonntag 20. Januar 2008, 17:50
Mein(e) Fahrzeug(e): Shiguli WAS 2103 - 1973 - dunkelblau
Shiguli WAS 2103 - 1977 - orange
Wohnort: Belgern

Re: Jikov Probleme

Ungelesener Beitragvon Thilo.K » Donnerstag 2. Juli 2015, 18:08

Das wäre der Drosselklappenanschlag der 2. Stufe.
Du kannst also schon mal die Messuhr auspacken...
Bei der Einstellung kommt es auf den Hundertstel Millimeter an.
"...Alles so mini hier...Ich bin Autoschlosser und kein Uhrmacher..."

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8866
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: Jikov Probleme

Ungelesener Beitragvon Tomtom » Donnerstag 2. Juli 2015, 18:19

Muss auch nochmal was fragen:
Leerlaufgemsichschraube ist die kleine?

Danke!
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

Benutzeravatar
Maulwurfmann
Werkzeugsucher
Beiträge: 53
Registriert: Mittwoch 28. März 2012, 09:19
Mein(e) Fahrzeug(e): Wartburg 353-W, Moskwitsch 408, Simson SR1-S50

Re: Jikov Probleme

Ungelesener Beitragvon Maulwurfmann » Donnerstag 2. Juli 2015, 18:20

Ah OK. :roll:

Ja der Hebel schlägt wie gesagt gar nicht erst an dieser Schraube an, aber mit dieser Einstellung fuhr der Wartburg eigentlich über 40.000 km ganz normal und zufriedenstellend. Bis eben jetzt vor kurzem sich das Standgas erhöhte, einfach so.


Also doch alles zerlegen und neu einstellen? :roll:

PS: Ja die Leerlaufgemischschraube ist die kleine untere.

Benutzeravatar
Thilo.K
Abschmiernippel
Beiträge: 3951
Registriert: Sonntag 20. Januar 2008, 17:50
Mein(e) Fahrzeug(e): Shiguli WAS 2103 - 1973 - dunkelblau
Shiguli WAS 2103 - 1977 - orange
Wohnort: Belgern

Re: Jikov Probleme

Ungelesener Beitragvon Thilo.K » Donnerstag 2. Juli 2015, 18:26

Wenn der Mitnehmer gar nicht erst an dem Anschlag zur Anlage kam, hieße das,
die Drosselklappe der 2. Stufe wäre im Ruhezustand unzulässig weit geöffnet.
Damit Abmagerung des Gemisches und Motor reagiert nicht mehr oder schlecht auch
Stellschraubenbedienung.
"...Alles so mini hier...Ich bin Autoschlosser und kein Uhrmacher..."

Benutzeravatar
Maulwurfmann
Werkzeugsucher
Beiträge: 53
Registriert: Mittwoch 28. März 2012, 09:19
Mein(e) Fahrzeug(e): Wartburg 353-W, Moskwitsch 408, Simson SR1-S50

Re: Jikov Probleme

Ungelesener Beitragvon Maulwurfmann » Donnerstag 2. Juli 2015, 18:31

Wobei es bei mir die Schraube auf der anderen Seite ist, also 1. Stufe.

Hab mich auf dem Bild hier verguckt. Ich meine die Schraube, wenn man hinter dem Vergaser ist, in Fahrtrichtung gesehen rechts die Schraube.

Benutzeravatar
Thilo.K
Abschmiernippel
Beiträge: 3951
Registriert: Sonntag 20. Januar 2008, 17:50
Mein(e) Fahrzeug(e): Shiguli WAS 2103 - 1973 - dunkelblau
Shiguli WAS 2103 - 1977 - orange
Wohnort: Belgern

Re: Jikov Probleme

Ungelesener Beitragvon Thilo.K » Donnerstag 2. Juli 2015, 18:35

Auch nicht viel besser.
Muß so eingestellt sein, daß die Drosselklappe im Ruhezustand 0,59mm
geöffnet ist.
"...Alles so mini hier...Ich bin Autoschlosser und kein Uhrmacher..."


Zurück zu „Vergaser (BVF, Jikov, Weber, etc.)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste