353 mit Jikov 32 - extreme Heißstartproblme

Der spezielle Bereich für Vergaser und und ihre Tücken

Moderator: ZWF-Adminis

Beppo
Strafzettelquittierer
Beiträge: 438
Registriert: Samstag 22. Juli 2006, 20:40
Mein(e) Fahrzeug(e): W353 Tourist
W1.3 Limousine
und einiges mehr, was 2taktet
Wohnort: im Erzgebirge

Re: 353 mit Jikov 32 - extreme Heißstartproblme

Ungelesener Beitragvon Beppo » Montag 20. Februar 2017, 20:00

bic hat geschrieben:Aus meiner Sicht helfen daher gegen Heißstartprobleme nur folgenden Dinge:
  • eine einwandfreie und möglichst leistungsstarke Zündanlage
  • eine möglichst magere Leerlaufeinstellung
  • die einwandfreie thermische Trennung des Vergasers


Du hast sicher recht, aber ich habe
  • die Zündanlage bei Neuaufbau komplett erneuert (EBZA2s)
  • die Einstellungen korrekt durchgeführt und
  • die thermische Trennung nachträglich nochmal erneuert
Außer dem Warmstartproblem gibts ja auch nichts zu meckern, der Kaltstart ist prima, der Durchzug ebenso und der Verbrauch liegt bei 9,03L/100km (Durchschnitt der 8.000km seit Neuaufbau). Daher scheue ich davor zurück, an diesem running System herumzustellen.
Mal abwarten, was meine Zusatzpumpe bringt.

https://vimeo.com/204778182 Video zum gucken

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8760
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: 353 mit Jikov 32 - extreme Heißstartproblme

Ungelesener Beitragvon Tomtom » Montag 20. Februar 2017, 21:36

Ich frage noch einmal: Der Vergaserflansch am Motor ist plan und diese ovale Krümmerdichtung ist neu und sitzt?
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3230
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: 353 mit Jikov 32 - extreme Heißstartproblme

Ungelesener Beitragvon bic » Montag 20. Februar 2017, 22:48

Beppo hat geschrieben:... Du hast sicher recht, aber ich habe
  • die Zündanlage bei Neuaufbau komplett erneuert (EBZA2s)
  • die Einstellungen korrekt durchgeführt und
  • die thermische Trennung nachträglich nochmal erneuert
Außer dem Warmstartproblem gibts ja auch nichts zu meckern, der Kaltstart ist prima, der Durchzug ebenso und der Verbrauch liegt bei 9,03L/100km (Durchschnitt der 8.000km seit Neuaufbau). Daher scheue ich davor zurück, an diesem running System herumzustellen.

Ein "prima" Kaltstart -besonders wenn man den Choke nur selten benötigt- deutet immer auf eine zu fette Grundeinstellung hin. Es schadet daher nichts, hier noch einmal ein Auge drauf zu haben. Bezüglich der Zündanlage, besser zu deren Zündspulen lies bitte einmal ein wenig in diesem Thread: klick !

PS. wie hast Du denn Deinen Verbrauch bis auf zwei (!) Stellen hinter dem Komma ermittelt? VW-Software ? :shock:
Lieber Old School als gar keine Erziehung.

Beppo
Strafzettelquittierer
Beiträge: 438
Registriert: Samstag 22. Juli 2006, 20:40
Mein(e) Fahrzeug(e): W353 Tourist
W1.3 Limousine
und einiges mehr, was 2taktet
Wohnort: im Erzgebirge

Re: 353 mit Jikov 32 - extreme Heißstartproblme

Ungelesener Beitragvon Beppo » Dienstag 21. Februar 2017, 09:15

Tomtom hat geschrieben:Ich frage noch einmal: Der Vergaserflansch am Motor ist plan und diese ovale Krümmerdichtung ist neu und sitzt?

Davon gehe ich bei einem neuen Motor aus. :smile:

bic hat geschrieben:Ein "prima" Kaltstart -besonders wenn man den Choke nur selten benötigt- deutet immer auf eine zu fette Grundeinstellung hin. Es schadet daher nichts, hier noch einmal ein Auge drauf zu haben.

Okay, werde ich tun. Wobei ich für den Kaltstart (auch im Sommer) schon den Choke benötige. Ohne würde er mit meiner Hilfe schon irgendwie starten, aber nicht richtig "rund".

bic hat geschrieben:Bezüglich der Zündanlage, besser zu deren Zündspulen lies bitte einmal ein wenig in diesem Thread: klick !

Oh, schwere Kost! Werde ich mir aber reinziehen, grade jetzt bei dem Sauwetter draussen.

Dieses Problem von mir http://www.barkas.de/Forum/index.php?mo ... 58#p131712 und dessen Lösung kennst du schon, oder? DDR-Zündspulen brachten Erlösung und tun seit dem treu Dienst.

bic hat geschrieben:PS. wie hast Du denn Deinen Verbrauch bis auf zwei (!) Stellen hinter dem Komma ermittelt? VW-Software ? :shock:

Nee, nix VW! 2Takter-Fahrtenbuch heisst das Zauberwort. Das einzig richtige für unsre Auto´s. :-) Mache ich schon seit Jahren.
Siehe hier http://www.2takter.de/fahrtenbuch/fb.php und man kann auch die Demo-Version mal testen.

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3230
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: 353 mit Jikov 32 - extreme Heißstartproblme

Ungelesener Beitragvon bic » Mittwoch 22. Februar 2017, 15:28

Beppo hat geschrieben:Dieses Problem von mir http://www.barkas.de/Forum/index.php?mo ... 58#p131712 und dessen Lösung kennst du schon, oder? DDR-Zündspulen brachten Erlösung und tun seit dem treu Dienst.

Das war ja dann schon mal ein Schritt in die richtige Richtung :smile: Ich möchte nicht wissen, wie viele Probleme und Macken es gar nicht erst gäbe, wenn man gleich eine ordentliche Zündanlage verwenden würde - Originalität hin oder her.

Nee, nix VW! 2Takter-Fahrtenbuch heisst das Zauberwort. Das einzig richtige für unsre Auto´s. :-)

Und warum macht man so etwas?
Lieber Old School als gar keine Erziehung.

Benutzeravatar
Hanner
Feinstaubbelaster
Beiträge: 1238
Registriert: Mittwoch 25. Februar 2009, 21:39
Mein(e) Fahrzeug(e): Wartburg Transporter-Eigenbau
Wohnort: Lübz

Re: 353 mit Jikov 32 - extreme Heißstartproblme

Ungelesener Beitragvon Hanner » Mittwoch 22. Februar 2017, 17:54

Hallo,

läuft der Wartburg mit einem Fahrtenbuch besser? -nixwissen-
Freundliche Grüße
Hanner



Man kann nur gewinnen, wenn man schon verloren hat.

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7721
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: 353 mit Jikov 32 - extreme Heißstartproblme

Ungelesener Beitragvon WABUFAN » Mittwoch 22. Februar 2017, 18:12

Der Herr Alzheimer wird da vertuscht - so bei mir ... !
Herzliche Grüsse von Andreas aus Leipzig
2-Takter sind einfacher im Aufbau wie 4-Takter

Beppo
Strafzettelquittierer
Beiträge: 438
Registriert: Samstag 22. Juli 2006, 20:40
Mein(e) Fahrzeug(e): W353 Tourist
W1.3 Limousine
und einiges mehr, was 2taktet
Wohnort: im Erzgebirge

Re: 353 mit Jikov 32 - extreme Heißstartproblme

Ungelesener Beitragvon Beppo » Mittwoch 22. Februar 2017, 19:57

Hanner hat geschrieben:Hallo,

läuft der Wartburg mit einem Fahrtenbuch besser? -nixwissen-


Nee. Besser fahren tut er auch nicht. Aber sonst: siehe Andy

PS: Ab einer gewissen Fuhrparkgröße gehts nicht mehr ohne aufschreiben. Also warum dann nicht in ein Fahrtenbuch.

Beppo
Strafzettelquittierer
Beiträge: 438
Registriert: Samstag 22. Juli 2006, 20:40
Mein(e) Fahrzeug(e): W353 Tourist
W1.3 Limousine
und einiges mehr, was 2taktet
Wohnort: im Erzgebirge

Re: 353 mit Jikov 32 - extreme Heißstartproblme

Ungelesener Beitragvon Beppo » Samstag 1. April 2017, 20:28

Update:
Heute war sonniger Saisonstart mit dem W353, Jikov-Vergaser und elektrischer (Zusatz-)Benzinpumpe. Kaltstart inkl. vorpumpen klappte hervorragend und anschließend habe ich ein großes Ringel gedreht, um den Motor richtig warm zu fahren. [Lenker] Dann vor der Garage abgestellt und eine halbe Stunde gewartet. {dance}

Zündung an, elektrische Pumpe an: kein nachpumpen nötig, sie schaltete wieder ab, Vergaser also gut gefüllt. Startversuch: orgeln wie immer und springt nicht an. :sad:

Beim zweiten Startversuch habe ich zusätzlich die elektrische Pumpe mit eingeschaltet, einfach nur zu Testzwecken. Ebenfalls erfolglos. Es bleibt beim bekannten Problem. :sad: :?:
Nächster geplanter Versuch: Zündspulen

Für den Kaltstart nach langer Standzeit ist die Pumpe aber trotzdem eine hervorragende Sache. :smile: {beifall}

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8760
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: 353 mit Jikov 32 - extreme Heißstartproblme

Ungelesener Beitragvon Tomtom » Samstag 1. April 2017, 20:55

Und immer noch Nebenluft...
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

Beppo
Strafzettelquittierer
Beiträge: 438
Registriert: Samstag 22. Juli 2006, 20:40
Mein(e) Fahrzeug(e): W353 Tourist
W1.3 Limousine
und einiges mehr, was 2taktet
Wohnort: im Erzgebirge

Re: 353 mit Jikov 32 - extreme Heißstartproblme

Ungelesener Beitragvon Beppo » Sonntag 2. April 2017, 10:08

Tomtom hat geschrieben:Und immer noch Nebenluft...


Du meinst die Dichtung mit Nummer 23 im folgenden Bild (ich weiss, es zeigt Teile für den BVF-Vergaser)

Bild

und diese Dichtung habe ich selbst vor dem Motoreinbau erneuert. Aber es kann nichts schaden, dort nochmal nachzusehen, denn so groß ist der Aufwand nun wirklich nicht.

PS: Im Barkasforum tippt man auf Zündung bzw. -kerzenstecker.

Benutzeravatar
ffuchser
Hupkonzertmeister
Beiträge: 609
Registriert: Mittwoch 29. März 2006, 20:29
Mein(e) Fahrzeug(e): W353 Limo Bj 69
A6 Avant S6 Bj2014
Gruppe / Verein: IGWTB - Interessengemeinschaft Wartburg Trabant Barkas
Wohnort: Berlin

Re: 353 mit Jikov 32 - extreme Heißstartproblme

Ungelesener Beitragvon ffuchser » Sonntag 2. April 2017, 10:27

Sind denn die Kerzen dann nass oder trocken? -nixwissen-
Genetischer Wartburgfan

Beppo
Strafzettelquittierer
Beiträge: 438
Registriert: Samstag 22. Juli 2006, 20:40
Mein(e) Fahrzeug(e): W353 Tourist
W1.3 Limousine
und einiges mehr, was 2taktet
Wohnort: im Erzgebirge

Re: 353 mit Jikov 32 - extreme Heißstartproblme

Ungelesener Beitragvon Beppo » Sonntag 2. April 2017, 10:33

ffuchser hat geschrieben:Sind denn die Kerzen dann nass oder trocken? -nixwissen-


Trocken und rehbraun, man könnte sie glatt als Anschauungsobjekt verwenden. Der Wagen springt kalt prima an, zieht hervorragend und gibt keinerlei Anlaß zu Ärger. Außer der einen Sache eben....

Benutzeravatar
ffuchser
Hupkonzertmeister
Beiträge: 609
Registriert: Mittwoch 29. März 2006, 20:29
Mein(e) Fahrzeug(e): W353 Limo Bj 69
A6 Avant S6 Bj2014
Gruppe / Verein: IGWTB - Interessengemeinschaft Wartburg Trabant Barkas
Wohnort: Berlin

Re: 353 mit Jikov 32 - extreme Heißstartproblme

Ungelesener Beitragvon ffuchser » Sonntag 2. April 2017, 10:58

Also zu trocken, demzufolge liegt es nicht direkt an der Zündung, sondern am Versager.
Typisch Jikov halt, zu kompliziert und vor allem zu mager, bedingt halt Heisstartprobleme. Manche Kerzen zünden dann nicht (welche sind drinn?)

Versuch nochmal den Hinweis mit der Dichtung. Vergaser Heizung dran? Die mal abklemmen.
Genetischer Wartburgfan

Beppo
Strafzettelquittierer
Beiträge: 438
Registriert: Samstag 22. Juli 2006, 20:40
Mein(e) Fahrzeug(e): W353 Tourist
W1.3 Limousine
und einiges mehr, was 2taktet
Wohnort: im Erzgebirge

Re: 353 mit Jikov 32 - extreme Heißstartproblme

Ungelesener Beitragvon Beppo » Sonntag 2. April 2017, 17:26

ffuchser hat geschrieben:Manche Kerzen zünden dann nicht (welche sind drinn?)
Versuch nochmal den Hinweis mit der Dichtung. Vergaser Heizung dran? Die mal abklemmen.


Zündkerzen sind originale Isolator - entweder wirklich DDR-Original oder Beru, genau weiss ich das jetzt nicht.
Dichtung wird als nächstes angegangen und Vergaserheizung war nie angeklemmt.

Benutzeravatar
Thilo.K
Abschmiernippel
Beiträge: 3906
Registriert: Sonntag 20. Januar 2008, 17:50
Mein(e) Fahrzeug(e): Shiguli WAS 2103 - 1973 - dunkelblau
Shiguli WAS 2103 - 1977 - orange
Wohnort: Belgern

Re: 353 mit Jikov 32 - extreme Heißstartproblme

Ungelesener Beitragvon Thilo.K » Sonntag 2. April 2017, 20:05

Verstehe immer nicht, wenn jemand zu den Kerzen sagt "zu trocken".
Sollen die denn unbedingt feucht sein? Der Vergaser ist eben etwas magerer in der Abstimmung,
deswegen ist es auch normal, daß die Kerzen eher hell sind. Also wie ich schon schrieb,
eher ein Ockerton, als hellbraun. Bei voller Belastung sowieso.

Was passiert, wenn du 2-3 Mal das Gaspedal durchtrittst und drauf stehenbleibst, beim Anlassen?
Mache ich beim Lada und da klappt das einwandfrei. Versuche ich anzulassen ohne nichts,
passiert auch hier nichts, oder muß ewig orgeln.
Der hat auch einen Registervergaser mit Beschleunigerpumpe drin, aber mit beheiztem
Drosselklappenflansch.
"...Alles so mini hier...Ich bin Autoschlosser und kein Uhrmacher..."

berlintourist
SeineAutosimmer- TippTopp- inSchusshalter
Beiträge: 826
Registriert: Samstag 23. August 2014, 23:24
Mein(e) Fahrzeug(e): 314 eckfrontcabriokombicoupé

Re: 353 mit Jikov 32 - extreme Heißstartproblme

Ungelesener Beitragvon berlintourist » Sonntag 2. April 2017, 22:53

ffuchser hat geschrieben:Beim Starten nie Gas geben, erst wenn der Motor angesprungen ist...

Thilo.K hat geschrieben:...wenn du 2-3 Mal das Gaspedal durchtrittst und drauf stehenbleibst, beim Anlassen?

bic hat geschrieben:Ein "prima" Kaltstart ... deutet immer auf eine zu fette Grundeinstellung hin...

ffuchser hat geschrieben:Jikov halt, zu kompliziert und vor allem zu mager


na, wenn jetzt nicht alles klar ist ... -nixwissen-

:-|
Wartburg - aus freude am schrauben ...

Beppo
Strafzettelquittierer
Beiträge: 438
Registriert: Samstag 22. Juli 2006, 20:40
Mein(e) Fahrzeug(e): W353 Tourist
W1.3 Limousine
und einiges mehr, was 2taktet
Wohnort: im Erzgebirge

Re: 353 mit Jikov 32 - extreme Heißstartproblme

Ungelesener Beitragvon Beppo » Montag 3. April 2017, 08:51

Genau :D :D :D :D

Aber Punkt 1 und 2 habe ich schon ausprobiert und keinen Erfolg gehabt. Die Punkte 3 und 4 heben sich gegenseitig auf. :lol:

Benutzeravatar
ffuchser
Hupkonzertmeister
Beiträge: 609
Registriert: Mittwoch 29. März 2006, 20:29
Mein(e) Fahrzeug(e): W353 Limo Bj 69
A6 Avant S6 Bj2014
Gruppe / Verein: IGWTB - Interessengemeinschaft Wartburg Trabant Barkas
Wohnort: Berlin

Re: 353 mit Jikov 32 - extreme Heißstartproblme

Ungelesener Beitragvon ffuchser » Montag 3. April 2017, 09:45

Na dann dichte mal den Flansch und bau wenn das nichts nützt paar ordentliche Kerzen (NGK zB BR6... oder noch besser BR6HIX) rein.
Übrigens ist bei mir der Serien Jikov immer wenn er kalt war gut angesprungen auch ohne Choke, nur die Gasanahme war ggf unter 0 Grad mies.
Und er war nicht zu fett, sondern lag bei 7,5l Verbrauch. Heisstartprobelme gab es aber oft. Beim steinzeitlichen BVF nie und auch nicht mit 3 BVF Versagern.
Genetischer Wartburgfan

Wartburgbauer
Abschmiernippel
Beiträge: 3236
Registriert: Samstag 10. Dezember 2011, 11:12
Mein(e) Fahrzeug(e): 190er Benz 1988 (Alltagsauto)
Jawa 555 1959 (Alltagsmoped)
Wartburg 312 Camping 1967
B1000 Bus im Aufbau
Wohnort: bei Dresden

Re: 353 mit Jikov 32 - extreme Heißstartproblme

Ungelesener Beitragvon Wartburgbauer » Montag 3. April 2017, 10:00

Beppo hat geschrieben:
Zündkerzen sind originale Isolator - entweder wirklich DDR-Original oder Beru, genau weiss ich das jetzt nicht.


Das ist aber ein RIESEN Unterschied.

Ich mag die Berus nicht. Gar nicht. Aus genau solchen Gründen.
Suche ständig Schrauben M8 Schlüsselweite 14 und frühe ESKA-Schrauben!
Mein erstes Projekt: Der Camping!
Mein Barkas Bus im Aufbau

Beppo
Strafzettelquittierer
Beiträge: 438
Registriert: Samstag 22. Juli 2006, 20:40
Mein(e) Fahrzeug(e): W353 Tourist
W1.3 Limousine
und einiges mehr, was 2taktet
Wohnort: im Erzgebirge

Re: 353 mit Jikov 32 - extreme Heißstartproblme

Ungelesener Beitragvon Beppo » Montag 3. April 2017, 11:00

ffuchser hat geschrieben:Na dann dichte mal den Flansch und bau wenn das nichts nützt paar ordentliche Kerzen (NGK zB BR6... oder noch besser BR6HIX) rein.
Übrigens ist bei mir der Serien Jikov immer wenn er kalt war gut angesprungen auch ohne Choke, nur die Gasanahme war ggf unter 0 Grad mies.
Und er war nicht zu fett, sondern lag bei 7,5l Verbrauch. Heisstartprobelme gab es aber oft. Beim steinzeitlichen BVF nie und auch nicht mit 3 BVF Versagern.

Kann ich so bestätigen, aber mein Verbrauch liegt etwas höher. Habe den Wartburg schließlich früher im Alltag Sommers wie Winters mit dem BVF-Vergaser gefahren und da langte schon fast ein Blick auf den Zündschlüssel zum erfolgreichen Start. Egal, ob heiß, kalt, warm, feucht, trocken....

Wartburgbauer hat geschrieben:
Beppo hat geschrieben:Zündkerzen sind originale Isolator - entweder wirklich DDR-Original oder Beru, genau weiss ich das jetzt nicht.

Das ist aber ein RIESEN Unterschied.
Ich mag die Berus nicht. Gar nicht. Aus genau solchen Gründen.

Da hat eben jeder seine Philosophie. Aber - das werfe ich mal in den Raum - wieso funktionieren genau die gleichen Zündkerzen beim BVF-Vergaser im Wartburg und auch Barkas ohne Probleme, während sie beim Jikov solche Probleme machen sollen?

Wartburgbauer
Abschmiernippel
Beiträge: 3236
Registriert: Samstag 10. Dezember 2011, 11:12
Mein(e) Fahrzeug(e): 190er Benz 1988 (Alltagsauto)
Jawa 555 1959 (Alltagsmoped)
Wartburg 312 Camping 1967
B1000 Bus im Aufbau
Wohnort: bei Dresden

Re: 353 mit Jikov 32 - extreme Heißstartproblme

Ungelesener Beitragvon Wartburgbauer » Montag 3. April 2017, 11:14

Die Berus haben keine explizite Jikov-Allergie. Viel mehr versagen sie eben gern mal, wenn es etwas komplizierter wird. Und die Einflussgrößen, die darauf einwirken, ob eine Kerze nun funkt oder nicht bzw. wie gut sie funkt, sind zahlreich:
-Druck
-Temperatur
-Im Isolator eingelagerter Kohlenstoff
-Anhaftendes Öl/Benzin
-mageres/fettes Gemisch

Ich bin bisher zwei mal wegen einer Kerze mit meinem Jawa-Mopped stehengeblieben: Einmal wegen einem „Popel“, das zweite mal wegen einer Ladenneuen Beru-Isolator, die ich tags zuvor eingebaut hatte. Seit ich nur noch DDR-Kerzen oder NGK fahre, gab es nie wieder Probleme.

Auch bei anderen Fahrzeugen habe ich diese Erfahrungen immer wieder gemacht, dass man mit einer ausgegurkten DDR-Isolator oft noch besser kommt, als mit einer neuen Beru…

Bau doch mal einen Satz NGK ein. Klar - ist nicht original. Aber Beru ist es auch nicht.
Suche ständig Schrauben M8 Schlüsselweite 14 und frühe ESKA-Schrauben!
Mein erstes Projekt: Der Camping!
Mein Barkas Bus im Aufbau

Beppo
Strafzettelquittierer
Beiträge: 438
Registriert: Samstag 22. Juli 2006, 20:40
Mein(e) Fahrzeug(e): W353 Tourist
W1.3 Limousine
und einiges mehr, was 2taktet
Wohnort: im Erzgebirge

Re: 353 mit Jikov 32 - extreme Heißstartproblme

Ungelesener Beitragvon Beppo » Montag 10. April 2017, 18:47

Ich habe Zündkerzen dieser Art drin (wollte ich noch nachtragen)

Bild

Bild

Bissel unscharf, aber doch erkennbar. Ich habe noch ausreichend davon im Lager. Allerdings gehöre ich zu denen, die auch mit den Beru noch nie irgendwelche Probleme hatten.

Alle anderen Tips von hier muß ich noch abarbeiten, bin noch nicht dazu gekommen. Der Barkas hatte Vorrang. ;-)

Benutzeravatar
Friesentrabi
Quetschmuffe
Beiträge: 199
Registriert: Donnerstag 2. April 2015, 20:08
Mein(e) Fahrzeug(e): Trabant 601 dL , EZ 1/90, Wartburg 353S, EZ 9/88, Camptourist CT 6-2, EZ 7/83

Re: 353 mit Jikov 32 - extreme Heißstartproblme

Ungelesener Beitragvon Friesentrabi » Montag 17. April 2017, 12:43

Ich hab das Ganze hier ein paar Wochen mitverfolgt. Folgendes ist auch weniger an Beppo gerichtet, da ich nicht glaube, dass dies die Ursache seiner Probleme ist. Ich möchte es nur für nachfolgende Leser der Vollständigkeit halber hier anbringen.

Denn nachdem ich mit dem alten Motor und dem Jikov nie irgendwelche Startprobleme hatte, egal ob kalt oder warm, änderte sich das mit dem neuen Motor. Nicht schlagartig, sondern eher langsam. Das Warmstartverhalten wurde bis zuletzt deutlich schlechter, während er kalt super anpsprang und auch sonst gut durchzog. Ich habe auch nicht die geringste Ahnung, warum einige Wartbürger extreme Probleme mit dem Jikov beim Warmstart haben und einige eben nicht.

Ich wollte der Sache mal gründlich auf den Grund gehen und jetzt nicht alles nur auf den Vergaser schieben. Deshalb habe ich mal vom Einfachen zum Schweren bei der Zündanlage, nämlich zunächst bei den Zündkerzen angefangen. Konnte ja nicht ahnen, dass das gleich ein Volltreffer wird. Ich hatte da noch originale 175er Isolator drin und wollte einfach mal die NGK B6HS ausprobieren. Dabei stellte ich nun fest das die Kerze an Zylinder 3 übelst locker saß. Als ich diese rausnahm und ans Gewinde fasste merkte ich, dass ich ganze Gewindeteile ablösen konnte. Vmtl. hat da schon mal jemand ein Helicoil eingesetzt. Also, ZK runter. Auch bei Zylinder 2 war das Gewinde nicht mehr iO, die Kerze liess sich nur schwer rausschrauben.

Also, ZK ab zum Motorinstandsetzer, welcher einwandfrei feststellte, dass das zweite Gewinde auch inne Wicken war. Die Kerze saß auch da nicht mehr richtig fest. Zwei HeliCoils rein, fertig. Alles wieder zusammengebaut - das Ganze zweimal, weil mir ein Gewinebolzen abriss. Ich fuhr den Warti warm und probierte nun in verschiedenen Zeitabständen (15, 30, 60 Min) das Warmstartverhalten aus. Er sprang jedes Mal ohne Probleme wieder an. OK, jetzt haben wir ja noch keinen Hochsommer, ich warte es also noch mal ab. Allerdings ist das schon ein gewaltiger Fortschritt und ich hoffe auf ein gelöstes Problem.
Bild


Zurück zu „Vergaser (BVF, Jikov, Weber, etc.)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast