wartburg 311 springt nicht an

Der spezielle Bereich für Vergaser und und ihre Tücken

Moderator: ZWF-Adminis

baupeppi
Rostumwandler
Beiträge: 7
Registriert: Dienstag 3. Januar 2017, 09:30
Mein(e) Fahrzeug(e): Wartburg 311

wartburg 311 springt nicht an

Ungelesener Beitragvon baupeppi » Mittwoch 6. Juni 2018, 17:10

Hilfe,eine frage mein w311 Bj.64 1000ccm springt nicht an bekommt aber ,ab und zu eine Fehlzündung.Benzinpumpe fördert in den Vergaser Kerzen bleiben aber trocken.Ich habe schon 3 Flachstromvergaser getauscht ,Benzinschlauch vom Vergaser abgezogen und durchdrehen lassen Benzin kommt gut rausgespritzt immer wieder das gleiche .Komplette Zündung neu Kennlinienzündung Project601 neu,Zündfunke an allen Kerzen gut.Meine Kerzen bleiben trotzden Trocken.Motor war neu original DDR Lagerware.Ich bekomme einfach keinen Benzin zu den Zylindern.

Benutzeravatar
onkel_jens
Strafzettelquittierer
Beiträge: 426
Registriert: Dienstag 28. August 2007, 10:15
Mein(e) Fahrzeug(e): Wartburg 311-1000, Standard Limousine, Bj. 1962
MZ TS 250/1, Bj. 1979
Mercedes-Benz C200T, Bj 2006
Wohnort: Lindetal

Re: wartburg 311 springt nicht an

Ungelesener Beitragvon onkel_jens » Mittwoch 6. Juni 2018, 18:10

Schon mal die Kerzen rausgeschraubt und einfach etwas Benzin in jeden Zylinder gekippt? Macht er dann wenigstens ein paar Geräusche? Kopfdichtung dicht? Nicht, daß das es gleich alles rausgedrückt wird.

Benutzeravatar
Warre 1000
Frostsicherer Wartbürger
Beiträge: 2280
Registriert: Samstag 2. August 2008, 20:23
Mein(e) Fahrzeug(e): Wartburg 353 Limosine Bj. 1968
Wohnort: Finnland

Re: wartburg 311 springt nicht an

Ungelesener Beitragvon Warre 1000 » Mittwoch 6. Juni 2018, 19:27

Du könntest versuchen eine loose Kerzen im Kerzenstekker einstekken. Und sehen falls es gibt ein Funke daran?
Auch die Motor bei Hand bewegen und sehen das der Funke bekommt am richtige Zündzeitpunkt.

Mit drei Vergaser glaube Ich nicht das alle drei Vergaser zu niedrige Schwimmerhöhe haben.
Stig
Wenn man alles weiß, hat man sicher etwas missverstanden.

Benutzeravatar
Thilo.K
Abschmiernippel
Beiträge: 3934
Registriert: Sonntag 20. Januar 2008, 17:50
Mein(e) Fahrzeug(e): Shiguli WAS 2103 - 1973 - dunkelblau
Shiguli WAS 2103 - 1977 - orange
Wohnort: Belgern

Re: wartburg 311 springt nicht an

Ungelesener Beitragvon Thilo.K » Mittwoch 6. Juni 2018, 20:30

Du solltest dich mal davon überzeugen, ob die Schwimmerkammer auch ordnungsgemäss gefüllt ist.
Wenn nicht, dann von aussen angiessen. Ansauggeräuschdämpfer abnehmen und mal Bremsenreiniger (Zweitaktgemisch
in Zerstäuberflasche wäre auch möglich, evtl. auch besser) von hinten in den Lufttrichter des Vergasers einspritzen.
Und das ganze während des Startvorganges. Das setzt eine Hilfsperson voraus.
Beim späteren Fallstromvergaser lassen sich solche Spielereien bischen einfacher machen, aber egal.
So sollte der Motor doch wenigstens etwas "husten".

Der Zündzeitpunkt liegt aber nicht völlig im Argen?
Weil ich herausgelesen habe, das du Fehlzündungen hast und davor eine völlig andere Zündung montiert hast.
"...Alles so mini hier...Ich bin Autoschlosser und kein Uhrmacher..."

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3371
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: wartburg 311 springt nicht an

Ungelesener Beitragvon bic » Mittwoch 6. Juni 2018, 23:22

baupeppi hat geschrieben:ilfe,eine frage mein w311 Bj.64 1000ccm springt nicht an bekommt aber ,ab und zu eine Fehlzündung.Benzinpumpe fördert in den Vergaser Kerzen bleiben aber trocken.Ich habe schon 3 Flachstromvergaser getauscht ,Benzinschlauch vom Vergaser abgezogen und durchdrehen lassen Benzin kommt gut rausgespritzt immer wieder das gleiche .Komplette Zündung neu Kennlinienzündung Project601 neu,Zündfunke an allen Kerzen gut.Meine Kerzen bleiben trotzden Trocken.Motor war neu original DDR Lagerware.Ich bekomme einfach keinen Benzin zu den Zylindern.

Du bist ja ein lustiger Vogel - schreibst mir ne PN, kannst aber nicht mal einen halben Tag auf eine Antwort warten! Nun, das Ergebnis hast Du ja jetzt - ein halbes dutzend unausgegorener Antworten - sorry an die Beteiligten, ist aber so :oops:
Lieber Old School als gar keine Erziehung.

Benutzeravatar
Thilo.K
Abschmiernippel
Beiträge: 3934
Registriert: Sonntag 20. Januar 2008, 17:50
Mein(e) Fahrzeug(e): Shiguli WAS 2103 - 1973 - dunkelblau
Shiguli WAS 2103 - 1977 - orange
Wohnort: Belgern

Re: wartburg 311 springt nicht an

Ungelesener Beitragvon Thilo.K » Mittwoch 6. Juni 2018, 23:31

Ähm, drei Antworten sind weniger als ein halbes Dutzend... {crazy} {top}
"...Alles so mini hier...Ich bin Autoschlosser und kein Uhrmacher..."

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8831
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: wartburg 311 springt nicht an

Ungelesener Beitragvon Tomtom » Mittwoch 6. Juni 2018, 23:52

Dann mach ich die 2/3 Dutzend voll {Zahnlücke}
Wenn direktes Angiessen mit Sprit funktioniert, dann versuche bitte Bremsenreiniger direkt in den Luftfilter.
Dieser sollte angesaugt werden und auch Zuckungen verursachen.
Wenn nicht, prüfe / tausche die Krümmerdichtung zwischen Ansaugkrümmer und Motor. Kann sein, dass der Motor dort Nebenluft zieht.
Diese Phänomen tritt eher bei warmen Motor auf, aber man weiss ja nie.
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3371
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: wartburg 311 springt nicht an

Ungelesener Beitragvon bic » Mittwoch 6. Juni 2018, 23:57

Thilo.K hat geschrieben:Ähm, drei Antworten sind weniger als ein halbes Dutzend... {crazy} {top}

Na ja, sieh es doch nicht immer so eng - die anderen drei kommen bestimmt noch :shock: Ah, sehe gerade, Tomtom ist auch schon mit dem Bremsenreiniger zu Stelle, fehlt jetzt noch die kaputte Membran der Benzinpumpe und der Dreck im Tank [smilie=hi ya!.gif]
Lieber Old School als gar keine Erziehung.

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7759
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: wartburg 311 springt nicht an

Ungelesener Beitragvon WABUFAN » Donnerstag 7. Juni 2018, 04:28

Neue Variante : Auspuff verstopft - habe ich schon erlebt ...
Herzliche Grüsse von Andreas aus Leipzig
2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3371
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: wartburg 311 springt nicht an

Ungelesener Beitragvon bic » Donnerstag 7. Juni 2018, 10:34

WABUFAN hat geschrieben:Neue Variante : Auspuff verstopft - habe ich schon erlebt ...

Das obligatorische Mausenest halt .... :razz:
Lieber Old School als gar keine Erziehung.


Zurück zu „Vergaser (BVF, Jikov, Weber, etc.)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste