Standgasprobleme mit Alternativlichtmaschine

Der spezielle Bereich für Vergaser und und ihre Tücken

Moderator: ZWF-Adminis

Prinzfan
Rostumwandler
Beiträge: 4
Registriert: Sonntag 20. Mai 2018, 18:40
Mein(e) Fahrzeug(e): Trabant mit 353 Motor, Wabant

Standgasprobleme mit Alternativlichtmaschine

Ungelesener Beitragvon Prinzfan » Sonntag 24. Juni 2018, 23:04

Hallo,

ich hoffe, ich habe das richtige Forum erwischt.
Ich habe in meinem Trabant einen Wartburg 353 Motor mit regeneriertem Jikov-Vergaser, Hardi 13312 Benzinpumpe und seit kurzem einer Lichtmaschine vom Audi 100 mit 65A verbaut. Damit gingen die Probleme mit dem Standgas los, welches nicht mehr stabil ist und sich auch nicht über die Umgemischschraube einstellen lässt. Hauptsächlich habe ich Probleme, wenn im Standgas das Licht eingeschaltet ist. Dann bleibt das Standgas für ein paar Sekunden stabil und fällt dann soweit ab, dass der Motor ausgeht. Ziehe ich die Erregerleitung der Lichtmaschine ab, steigt das Standgas deutlich an und er läuft viel höher mit >1000min-1.
Habt ihr einen Tipp für mich, wie ich das Problem beseitigen kann?
Eine meiner Ideen ist eine kleinere Riemenscheibe damit die Belastung im Standgas nicht mehr so groß ist.

Grüße,
Richard

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7687
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Standgasprobleme mit Alternativlichtmaschine

Ungelesener Beitragvon WABUFAN » Montag 25. Juni 2018, 03:26

Der Vergaser ist nicht das Problem.
Und warum soll da eine 65 A LIMA dran ?
Die originale DLMLIMA hat eine 95 mm Riemenscheibe - die vom 353er 75 mm.
Bei 1.600 U/min Rotordrehzahl liefert die LIMA 2/3 ihrer Leistung. Bei 65 A wären das 43,3 A oder 615 W. Geschätzt sind das 1,5 PS - beim Drehstromtopfgenerator.
Das kann der Motor 353 im Leerlauf mit 6 PS bei 1.000 U/min nicht liefern und daher der mangelnde Leerlauf.

Zum weiterlesen : viewtopic.php?f=9&t=17778

Prinzfan hat geschrieben: ... Hallo,
Ich habe in meinem Trabant einen Wartburg 353 Motor mit regeneriertem Jikov-Vergaser, Hardi 13312 Benzinpumpe und seit kurzem einer Lichtmaschine vom Audi 100 mit 65A verbaut. Damit gingen die Probleme mit dem Standgas los,
Habt ihr einen Tipp für mich, wie ich das Problem beseitigen kann?
Eine meiner Ideen ist eine kleinere Riemenscheibe damit die Belastung im Standgas nicht mehr so groß ist.

Grüße, Richard ...

Die kleinere Riemenscheibe müsste auf die Kurbelwelle. Ein mechanisch schwieriger Fall ...

Sollte dein Name Prinzfan etwas mit diesen Herren zu tun haben ?

viewtopic.php?f=12&t=6577
Herzliche Grüsse von Andreas aus Leipzig
2-Takter sind einfacher im Aufbau wie 4-Takter

Prinzfan
Rostumwandler
Beiträge: 4
Registriert: Sonntag 20. Mai 2018, 18:40
Mein(e) Fahrzeug(e): Trabant mit 353 Motor, Wabant

Re: Standgasprobleme mit Alternativlichtmaschine

Ungelesener Beitragvon Prinzfan » Montag 25. Juni 2018, 09:08

Die 65A Lichtmaschine ist dran, um die Versorgung aller Verbraucher sicher zu stellen.
Ich finde es heutzutage relativ wichtig, dass man oft mit Licht fahren sollte, auch tagsüber. Dazu kommt bald eine elektrisch geregelte Wasserpumpe, elektrische Benzinpumpe, zwei leistungsstarke Lüfter für den Kühler, insgesamt 6 Scheinwerfer und möglichst genug Leistungsreserven, da einige Verbraucher auch gern mal während des Standes betrieben werden sollen, zum Beispiel Radio oder Licht fürs Camping. Dazu kommt eine größere Batterie....
Warum sollte denn die Riemenscheibe am Motor kleiner werden? Größere Scheibe an der Lichtmaschine hätte ja den gleichen Effekt.
Ich war der Meinung, die Riemenscheibe am Generator zu verkleinern hätte den Effekt, dass die Drehzahl am Generator höher ist und damit das Licht im Stand keinen so großen Effekt mehr hat, da eh genug Leistung vom Generator zur Verfügung gestellt wird.
Andersrum würde ein größeres Rad weniger Leistungsabgabe bedeuten, so dass der Motor auch weniger Leistung zur Verfügung stellen muss -> Leuchtet mir auch ein. Ein Kumpel könnte mir das Riemenrad drehen, welche Version sollte ich denn nun bevorzugen um am Ende während der Fahrt auch noch die volle Leistung der Lichtmaschine nutzen zu können?
Nachtrag: Sollte ich es mal mit der Riemenscheibe vom Trabant probieren? Diese ist ja größer?

PS: Nein, der Name hat damit in dem Fall nichts zu tun. Ich habe den Nickname schon sehr lange: Hat sich damals daraus ergeben, dass mein gewünschter Name nicht frei wahr und gerade "Alles nur geklaut" im Radio lief :lol:

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7687
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Standgasprobleme mit Alternativlichtmaschine

Ungelesener Beitragvon WABUFAN » Dienstag 26. Juni 2018, 04:28

Viele Aufgaben für die Elektrostabilität im Bordnetz ...

Hier noch etwas zum lesen : http://w311.info/viewtopic.php?f=9&t=4580

Und : Es gibt Verbrauer - und Starterbatterien. Letzte sind billiger und leichter. Nur die haben eine wesentlich verringerte Kapazität. Also erst einmal eine Energiebilanz aufstellen.
Der Ah - Wirkungsrad ist mit zu berücksichtigen. Eine grössere Batterie zu verbauen ist nicht unbedingt die Lösung.
Und die 65 A Generatorstrom sind erst bei Drehzahlen > 4.500 U/min verfügbar.
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter

Prinzfan
Rostumwandler
Beiträge: 4
Registriert: Sonntag 20. Mai 2018, 18:40
Mein(e) Fahrzeug(e): Trabant mit 353 Motor, Wabant

Re: Standgasprobleme mit Alternativlichtmaschine

Ungelesener Beitragvon Prinzfan » Dienstag 26. Juni 2018, 09:29

Nicht, dass wir uns falsch verstehen. Die Batterie hat 60Ah. Sie ist nicht riesig, hat also keine 100Ah.

Meine Frage wäre jetzt was ich tun muss, wenn ich die 65A Lichtmaschine betreiben möchte bei aktueller Konstellation?
Riemenrad der Lichtmaschine verkleinern/vergrößern? Oder etwas anderes?

Grüße

Prinzfan
Rostumwandler
Beiträge: 4
Registriert: Sonntag 20. Mai 2018, 18:40
Mein(e) Fahrzeug(e): Trabant mit 353 Motor, Wabant

Re: Standgasprobleme mit Alternativlichtmaschine

Ungelesener Beitragvon Prinzfan » Dienstag 26. Juni 2018, 10:21

Ich habe noch eine andere Theorie.
Der Vergaser wurde vom Fachmann überholt und alles eingestellt. Demzufolge auch das Kraftstoffniveau also der Schwimmerstand.
Ist dieser Schwimmerstand eventuell ungeeignet für die Betrieb mit der Hardi Benzinpumpe? Wird im Leerlauf zu viel Sprit in die Schwimmerkammer gedrückt?

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3070
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Standgasprobleme mit Alternativlichtmaschine

Ungelesener Beitragvon bic » Dienstag 26. Juni 2018, 14:02

Prinzfan hat geschrieben:Meine Frage wäre jetzt was ich tun muss, wenn ich die 65A Lichtmaschine betreiben möchte bei aktueller Konstellation?

Einen anderen, als ausgerechnet den Wartburgmotor zum Antrieb der Lichtmaschine verwenden :shock:

Aber mal im Ernst, Dein Problem scheint darin zu bestehen, dass von Deiner Lichtmaschine bereits im Leerlauf des Wartburgmotors eine höhere elektrische Leistung abverlangt und zur Verfügung gestellt wird, als dass diese in dieser Situation vom Motor als Wellenleistung (zum Antrieb der LIMA) aufgebracht werden kann.

Ursache hierfür wird sein, dass Deine LIMA bereits im Leerlauf eine so hohe Spannung erzeugt, dass über die angeschalteten Verbraucher, bzw. eines Akkus mit zu niedriger Ladespannung (warum dies auch immer) ein Stromfluß in derartiger Höhe zustande kommt, das hieraus eine elektrische Leistung resultiert, welche zuzüglich der ebenfalls entstehenden Verlustleistung (Kupfer- und Eisenverluste) eben als Wellenleistung vom Motor nicht bewältigt weden kann. Hiergegen hilft dann das Abschalten von Verbrauchern und/oder die Verwendung eines einwandfreien und möglichts voll geladenen Akkus.

Da nun aber die von der LIMA erzeugte Spannung mit deren Drehzahl steigt, kannst Du natürlich versuchen die Situation zu verbessern, indem Du die Drehzahl der LIMA verringerst. Ob Du damit jedoch Erfolg haben wirst, ist davon abhängig, bei welcher Drehzahl die LIMA im Verbund mit dem zugehörigen Regler welche Spannung und damit welche Leistung zu liefern in der Lage ist. Mit etwas Pech verbessert sich die Situation dann nämlich überhaupt nicht oder nur unwesentlich, denn die LIMA ist samt Regler nun einmal auf einen Motor abgestimmt, welcher im Leerlauf eine höhere Leistung aufbringen kann, als der vom Wartburg. Um hier etwas Genaueres sagen zu können, müsste man die Kennlinie der LIMA/Reglerkombination kennen.
Lieber Old School als gar keine Erziehung.

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3070
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Standgasprobleme mit Alternativlichtmaschine

Ungelesener Beitragvon bic » Dienstag 26. Juni 2018, 14:16

Prinzfan hat geschrieben:Ich habe noch eine andere Theorie.
Der Vergaser wurde vom Fachmann überholt und alles eingestellt. Demzufolge auch das Kraftstoffniveau also der Schwimmerstand.
Ist dieser Schwimmerstand eventuell ungeeignet für die Betrieb mit der Hardi Benzinpumpe? Wird im Leerlauf zu viel Sprit in die Schwimmerkammer gedrückt?

Was hat den zu viel Sprit in die Schwimmerkammer mit der Lichtmaschine zu tun? Meinst Du etwa, der Motor würde hierdurch so "schwach" werden, dass er die LIMA nicht mehr antreiben kann? Das dies an Unsinn grenzt, weisst Du doch selbst. Weiterhin ist es dem Kraftstoffniveau in der Schwimmerkammer so ziemlich egal, welche Art von Pumpe es entstehen lässt. Entscheiden ist hier allenfalls, dass der Druckbereich der liefernden Pumpe stimmt, daher nicht zu niedrig ist, damit die Kammer in ausreichender Zeit und Menge gegen den Widerstand des Schwimmernadelventils gefüllt wird und nicht zu hoch ist, damit das Schwimmernadelventil nicht aufgedrückt und damit der Vergaser überflutet wird. Mit einer Hardi 13312 sollte es da jedoch keine Probleme geben.
Lieber Old School als gar keine Erziehung.

Benutzeravatar
Thilo.K
Abschmiernippel
Beiträge: 3878
Registriert: Sonntag 20. Januar 2008, 17:50
Mein(e) Fahrzeug(e): Shiguli WAS 2103 - 1973 - dunkelblau
Shiguli WAS 2103 - 1977 - orange
Wohnort: Belgern

Re: Standgasprobleme mit Alternativlichtmaschine

Ungelesener Beitragvon Thilo.K » Mittwoch 27. Juni 2018, 02:16

Ich würde spasseshalber, wie du schon selbst vorgeschlagen hast, eine grössere Riemenscheibe an die
Lichtmaschine schrauben. Auf keinen Fall eine noch Kleinere, als original.
Lichtmaschinendrehzahl ist dann zwar geringfügig niedriger, aber der Motor wird damit entlastet und Leerlauf dürfte
konstant bleiben. Als Laie würde ich versuchen, den erforderlichen Durchmesser durch Probieren zu ermitteln...
"...Alles so mini hier...Ich bin Autoschlosser und kein Uhrmacher..."

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7687
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Standgasprobleme mit Alternativlichtmaschine

Ungelesener Beitragvon WABUFAN » Donnerstag 28. Juni 2018, 06:26

Hier die Kennlinie der DLM 14 V / 42 A Lichtmaschine :

DLM_GL_Vergleich_Pmax.JPG

Der Bereich um die 1.000 U/min ist dein Problem.
Mir ist aber immer noch nicht klar, wo die 942 W (!) gebraucht werden.
Bitte die maximalen Verbraucherleistungen nennen.
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
Tobias Yello' Thunder
Erfurter Produktionsgenossenschaft
Beiträge: 4481
Registriert: Donnerstag 9. Februar 2006, 18:56
Mein(e) Fahrzeug(e): W353 Limousine Bj. '88, W353-1600i Tourist Bj. '10, QEK Aero Bj. '89, Leporello Bj. '91
Wohnort: Erfurt

Re: Standgasprobleme mit Alternativlichtmaschine

Ungelesener Beitragvon Tobias Yello' Thunder » Mittwoch 4. Juli 2018, 18:53

Die Frage wäre ja: Wo soll denn bitteschön die Leistung hingehn?
Zieht denn der Ofen wirklich im Standgas schon so viel Strom? Und wenn ja: Womit? Dann sollte man da mal ansetzen - sprich wieviele Ampere gehn da im Standgas schon aus der Lima raus.
Fachchinesisch mal außen vor: Die Lima braucht ja nur dann Motorleistung, wenn da jemand hinten im Bordnetz elektrische Leistung von ihr haben will. Deswegen würde ich auch erst mal kucken, wo denn die Leistung hingeht, und wieviel Leistung Du wirklich brauchst = wie meine Vorredner schon richtig bemerkten: BILANZ.
Die Aussage: "häufig mit Licht" ist zwar richtig, geht aber am Kern der Sache vorbei. Im 353 bin ich schon immer auch nachts lange Strecken mit Licht gefahren. Und wenn's notwendig war, hab' ich auch die Nebler dazu angemacht. Und wenn's dann noch notwendig war, auch mal die Heckscheibenheizung. Das hat die Wartburg-Lima aber nie in Verlegenheit gebracht.
Wartburg 353-1600i Tourist - die Bestie lebt!!!


Zurück zu „Vergaser (BVF, Jikov, Weber, etc.)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron