Loch im Getriebe

Die Fachbeitäge zum Thema Getriebe sind hier zu finden.

Moderator: ZWF-Adminis

Benutzeravatar
Wilfried
Abschmiernippel
Beiträge: 1837
Registriert: Montag 27. Februar 2006, 19:00
Mein(e) Fahrzeug(e): Wartburg 311 Bj 1962, Wartburg 353 Bj 1974
Wohnort: Hönow
Kontaktdaten:

Loch im Getriebe

Ungelesener Beitragvon Wilfried » Freitag 26. Oktober 2012, 23:11

Nach einer Autobahnfahrt gab es einen lauten Knall. Ich entschloss mich nach einer kurzen Sichtprüfung die Autobahn zu verlassen und die letzten 20 km langsam weiter zu fahren. Jetzt hab ich das Getriebe ausgebaut und wollte gar nicht glauben, was ich da sah.
20121025_192909_resized_1_resized.jpg
Lächle, das Leben ist einfach zu kurz.

Benutzeravatar
Martin Rapp
Camping-Schrauber
Beiträge: 7879
Registriert: Montag 16. Januar 2006, 19:37
Mein(e) Fahrzeug(e): Wartburg 311 Camping - Bj. 1965
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Maintal
Kontaktdaten:

Re: Loch im Getriebe

Ungelesener Beitragvon Martin Rapp » Samstag 27. Oktober 2012, 10:22

Hallo Wilfried,
das sieht erst einmal sehr sonderbar aus. Da hat sich wohl rigend ein Teil aus der Freilaufglocke den Weg nach außen gebahnt.
Viel sehen kann man auf dem Bild ja nicht, geht denn der Freilauf noch?
Geht der Tacho noch richtig? Viele Teile sind dahinten ja nicht drin, die es zerlegen kann.
Hier ein paar Vergleichsbilder:
Getriebe00.gif

getriebe01.jpg

getriebe02.jpg

Gruß Maddin

Benutzeravatar
carsten
Abschmiernippel
Beiträge: 3251
Registriert: Dienstag 7. Juli 2009, 18:46
Mein(e) Fahrzeug(e): Wartburg 311 Coupe Baujahr 1959
Wartburg 311 Kombi Baujahr 1962
Campifix Baujahr 1963
MZ ES 150 Baujahr 1969
Mazda 121 db Bj. 1991 (verkauft)
BMW E36 TC4 Bj. 1993/1994
Wohnort: Hamburg
Kontaktdaten:

Re: Loch im Getriebe

Ungelesener Beitragvon carsten » Samstag 27. Oktober 2012, 11:02

Dieser Fehler scheint gar nicht so selten zu sein. Als ich vor ca. 20 Jahren mal mit meinem damalige Alltags-311er von Hamburg nach Köln gefahren bin wurde ich an einer langgezogenen Autobahn-Steigung, von einigen Verkehrsteilnehmern mit Lichthupe "gegrüßt".

Sicherheitshalber bin ich auf den nächsten Parkplatz gefahren, konnte aber keine Auffälligkeiten feststellen.

Ich bin dann noch ganz entspannt bis zum Zielort gefahren, wo ich das Auto für eine Woche abgestellt habe, da ich dort einen Lehrgang hatte und kein Auto brauchte. Am Abreisetag habe ich vorsichtshalber nochmal den Getriebeölstand geprüft und festgestellt, dass der Stand viel zu niedrig ist. Als mir beim Getriebeöl nachfüllen des Öl vor die Füße plätscherte durfte ich ein identisches Loch bewundern und mit dem Zug nach Hause fahren. Nach einer Woche habe ich das Auto dann mit dem Hänger nach Göttingen überführt und durfte auf dem Weg ein paar Stunden mitten in der Nacht im Stau auf der Werratalbrücke schlafen.

Ursachenforschung habe ich damals leider nicht betrieben. Das Auto wurde geschlachtet. Ich habe aber immer angenommen, dass das Gehäuse auf Grund von zu hohem Druck durch zu hohen Ölstand geplatzt ist. Mein Getriebe funktionierte ja noch einige Kilometer, ohne jegliche wahrnehmbare Ausfallerscheinungen, so dass ich einen mechanischen Defekt damals ausgeschlossen habe.
Viele Grüße

Carsten

Moderne Technik macht das Leben schön einfach, aber mein Wartburg macht das Leben einfach schön !

Benutzeravatar
Tobias Yello' Thunder
Erfurter Produktionsgenossenschaft
Beiträge: 4465
Registriert: Donnerstag 9. Februar 2006, 18:56
Mein(e) Fahrzeug(e): W353 Limousine Bj. '88, W353-1600i Tourist Bj. '10, QEK Aero Bj. '89, Leporello Bj. '91
Wohnort: Erfurt

Re: Loch im Getriebe

Ungelesener Beitragvon Tobias Yello' Thunder » Freitag 23. November 2012, 21:51

Zu hoher Druck durch zu hohen Ölstand? Glaube ich eher nicht. Beim 353 ist ja ein richtiger Entlüfter auf dem Gehäuse drauf, ob der beim 311 auch drauf war, weiß ich nicht. Aber selbst wenn da keine drauf wäre, oder der nicht funktionieren würde - rein "gefühlsmäßig" würde ich mal schätzen, daß es (falls sich wirklich ein Innendruck aufbaut) in diesem Falle eher irgendwo an Stellen austritt, wo weniger Widerstand istl Irgendwelche Wellendurchführungen, an denen es dann einen oder Mehrerer Simmer-Ringe überwinden muß.
Und - wie hoch soll denn der Innendruck werden? Bzw. Wie weit müßgte man das Öl erhitzen um Druck aufzubauen, der das Dingens aufsprengt?
Neenee, ich glaub eher, daß da irgendein größeres Trümmerteil entweder blockiert hat, oder von innen gegens Gehäuse geschleudert hat. Obwohl auch die "Schleudertheorie" eher unwahrscheinlich ist.

Tobias
Wartburg 353-1600i Tourist - die Bestie lebt!!!

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8502
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: Loch im Getriebe

Ungelesener Beitragvon Tomtom » Freitag 23. November 2012, 22:10

Wenn die Dichtung dröppelt, dann zieht man halt noch ein bisserl nach, und noch ein bisserl und noch a weng....
Bis irgendwann mal jemand das Getriebe wieder richtig abgedichtet hat und einfach nur normal angezogen hat.
Doch die strukturellen Brüche im Guss bleiben, heilen nicht selbst und nun hat Wilfried etliche Jährchen später das mit lautem Knall zur Kenntnis nehmen dürfen....
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

Wartburgbauer
Abschmiernippel
Beiträge: 3073
Registriert: Samstag 10. Dezember 2011, 11:12
Mein(e) Fahrzeug(e): 190er Benz 1988 (Alltagsauto)
Jawa 555 1959 (Alltagsmoped)
Wartburg 312 Camping 1967
B1000 Bus im Aufbau
Wohnort: bei Dresden

Re: Loch im Getriebe

Ungelesener Beitragvon Wartburgbauer » Freitag 23. November 2012, 22:20

Tomtom hat geschrieben:Wenn die Dichtung dröppelt, dann zieht man halt noch ein bisserl nach, und noch ein bisserl und noch a weng....
Bis irgendwann mal jemand das Getriebe wieder richtig abgedichtet hat und einfach nur normal angezogen hat.
Doch die strukturellen Brüche im Guss bleiben, heilen nicht selbst und nun hat Wilfried etliche Jährchen später das mit lautem Knall zur Kenntnis nehmen dürfen....

Ist zwar auch Spekulation, aber nicht unwahrscheinlich.
Denn Imbusschrauben gehören an die Freilaufglocke meineserachtens nicht dran, original gehören da, glaub´ich Zylinderschlitzschrauben rein. Dass die Imbusschrauben zum fester anziehen verführen, ist auch klar. Wohl möglich noch schön mit 10.9er Festigkeit, dass man schön anrammeln kann, bis der Imbusschlüssel rund ist und das Wasser aus dem Alu tropft.... -oh oh-
(Und ja, ich schreibe und spreche Imbus immer mit M. Weil´s so in der Literatur für den Wartburg steht.)

Überdruck halte ich auch für Unsinn.
Denn es braucht nicht allzuviel Druck, um einen Simmerring umzustülpen. Massenhaft bei den 1.4er Alumotoren von VW passiert vor einigen Jahren, weil die Kurbelgehäuseentlüftungen zufrohren.
Sicher, die waren neu und weich, aber bevor das gehäuse platzt, sucht sich der Druck seinen Weg. Jedes Gertriebe ist Undicht. Und außer Wärmeausdehnung passiert dort nichts, im Gegensatz zu einem Motor.
Suche ständig Schrauben M8 Schlüsselweite 14 und frühe ESKA-Schrauben!
Mein erstes Projekt: Der Camping!
Mein Barkas Bus im Aufbau

Benutzeravatar
carsten
Abschmiernippel
Beiträge: 3251
Registriert: Dienstag 7. Juli 2009, 18:46
Mein(e) Fahrzeug(e): Wartburg 311 Coupe Baujahr 1959
Wartburg 311 Kombi Baujahr 1962
Campifix Baujahr 1963
MZ ES 150 Baujahr 1969
Mazda 121 db Bj. 1991 (verkauft)
BMW E36 TC4 Bj. 1993/1994
Wohnort: Hamburg
Kontaktdaten:

Re: Loch im Getriebe

Ungelesener Beitragvon carsten » Samstag 24. November 2012, 00:43

Inbus oder Innensechskantschrauben haben schon die Eisenacher als Verbesserung eingeführt. :smile:

Eine Getriebegehäuseentflüftung (oder einen Druckausgleich) haben die 311er-Getriebe leider nicht.

Das dürfte auch einer der Gründe sein, weshalb die Dinger kaum dicht zu bekommen sind.

Was mich damals eben sehr gewundert hat, ist dass das Getriebe und der Freilauf noch etliche Kilometer funktioniert haben.
Daher habe ich damals eine mechanische Ursache ausgeschlossen.

Wenn man sich den Bereich der Freilaufglocke ansieht, erkennt man, dass das nicht gerade die schwächste Stelle des Getriebes war, die weggebrochen ist.
Eventuell sind auch mehrere Faktoren zusammengekommen.

Also, wenn ein zu hoher Ölstand nicht schlüssig ist, vielleicht ein niedriger Ölstand, so dass sich das Getriebeöl stark erhitzt hat. Bei Befahren einer Steigung ist vielleicht das heiße Getriebeöl nach hinten in die Freilaufglocke gelaufen, wo des von der Freilauftrommel einmal komplett verteilt wurde.

Den Effekt der dann passiert kann man mit einer Nuckelflasche austesten. Warmes Wasser rein (1/2 Voll oder 2/3), Sauger drauf und Schütteln. (am besten draußen probieren). Es ist also nicht das Öl, dass den Druck aufbaut, sondern die erwärmte Luft.

Auch schön zu sehen, bei den modernen Plastikgetränkeflaschen. Je kälter es draußen ist, umso länger dauert die Flaschenrückgabe am Automaten, da die Flaschen zusammengezogen sind. Für den Heimversuch einfach mal eine leere 1 Liter PET-Flasche aus dem warmen Wohnzimmer in den Kühlschrank stellen. Schon beeindruckend, welche Auswirkungen Temperaturänderungen auf das Volumen von Luft haben.

Am Bereich des Aluklotzes unterhalb der Sperrgabel könnte bei diesem Szenario ein Bereich kritischer Bereich sein, da der Aluklotz sich auf Grund seiner Masse langsamer erwärmt als die dünnere Wandung.

Alles nur Theorie, vielleicht nimmt Wilfried ja mal die Freilaufglocke ab und riskiert einen Blick darunter :smile:
Dateianhänge
K1024_IMG_0002.JPG
RH 312/353 1966
Viele Grüße

Carsten

Moderne Technik macht das Leben schön einfach, aber mein Wartburg macht das Leben einfach schön !

Wartburgbauer
Abschmiernippel
Beiträge: 3073
Registriert: Samstag 10. Dezember 2011, 11:12
Mein(e) Fahrzeug(e): 190er Benz 1988 (Alltagsauto)
Jawa 555 1959 (Alltagsmoped)
Wartburg 312 Camping 1967
B1000 Bus im Aufbau
Wohnort: bei Dresden

Re: Loch im Getriebe

Ungelesener Beitragvon Wartburgbauer » Samstag 24. November 2012, 09:55

carsten hat geschrieben:Alles nur Theorie, vielleicht nimmt Wilfried ja mal die Freilaufglocke ab und riskiert einen Blick darunter :smile:

Richtig. Das ist die einzig wahr Mehode, rauszufinden, was da los ist/war.
Das Mit dem Druck ist mir schon klar. Aber: Der Druck baut sich nicht in einer Minute auf, sondern langsam. Langsam genug, damit die sich ausdehnende Luft irgendwo einen Ausweg suchen kann. Und den gibt es. 100Pro. Man dneke alleine an den Tachoantrieb, der, soweit ich weiß, nichtmal die Spur eines Dichtringes hat (Bitte berichtigt micht, wenn das falsch ist). Und damit solche Risse in 5mm Aluguss entstehen, braucht es schon deutlich mehr, als ein Bar Druck...

Gerade nochmal nachgesehen:
Zumindest in der E-Teileliste von 64 und auch der vom 312 stehen Zylinderschrauben, also Schlitzschrauben dirn. Beispielsweise bei den Schließkeilen des 311er steht brereits im 64er Katalog "Imbusschraube" (und ja, eindeutig mit "M") drin. Möglicherweise kamen die Imbusschrauben im Rahmen einer "Regenerierung" oder einem einfachen Freilaufwechsel an das Getriebe.
Suche ständig Schrauben M8 Schlüsselweite 14 und frühe ESKA-Schrauben!
Mein erstes Projekt: Der Camping!
Mein Barkas Bus im Aufbau

Wartburgbauer
Abschmiernippel
Beiträge: 3073
Registriert: Samstag 10. Dezember 2011, 11:12
Mein(e) Fahrzeug(e): 190er Benz 1988 (Alltagsauto)
Jawa 555 1959 (Alltagsmoped)
Wartburg 312 Camping 1967
B1000 Bus im Aufbau
Wohnort: bei Dresden

Re: Loch im Getriebe

Ungelesener Beitragvon Wartburgbauer » Samstag 24. November 2012, 10:34

Oder die E-Teileliste ist nicht aktualisiert worden. -nixwissen-
Suche ständig Schrauben M8 Schlüsselweite 14 und frühe ESKA-Schrauben!
Mein erstes Projekt: Der Camping!
Mein Barkas Bus im Aufbau

Benutzeravatar
carsten
Abschmiernippel
Beiträge: 3251
Registriert: Dienstag 7. Juli 2009, 18:46
Mein(e) Fahrzeug(e): Wartburg 311 Coupe Baujahr 1959
Wartburg 311 Kombi Baujahr 1962
Campifix Baujahr 1963
MZ ES 150 Baujahr 1969
Mazda 121 db Bj. 1991 (verkauft)
BMW E36 TC4 Bj. 1993/1994
Wohnort: Hamburg
Kontaktdaten:

Re: Loch im Getriebe

Ungelesener Beitragvon carsten » Samstag 24. November 2012, 11:51

Schau mal, oben beim RHB Bild. Die nennen die Inbus-Schrauben "Zylinderschrauben mit Innensechskant".

Ich habe hier den 312er (Beilage/Ergänzung zum ETK Wartburg 311) ETK. Leider nicht Datiert. Es gibt aber noch ein Änderungsblatt der 312er Beilage, dass auf den 30.Okt. 1965 datiert ist.

Da stehen auf S. 38 zwar für das Freilaufgehäuse "Zylinderschrauben", aber nach TGL 0-912. TGL Nummern mit vorangestellter Null sind nach weglassen der Null idendtisch mit DIN-Nummern. Also Zylinderschrauben nach DIN 912.

Siehe hier: http://www.schrauben-lexikon.de/norm/DIN_912.asp -> Zylinderschrauben, mit Innensechskant ist sogar die korrekte Bezeichnung

Im 64er ETK (01.05.1964) sind es noch "Zylinderschrauben", nach TGL 0-84.

Siehe hier: http://www.schrauben-lexikon.de/norm/DIN_84.asp -> Zylinderschrauben, mit Schlitz.

Die Änderung dürfte also irgendwann zwischen dem 01.05.1964 und vor dem 30.10.1965 erfolgt sein.



Bei Tachoantrieb hast du recht, das Teil passt aber so perfekt, dass es keinen Druckausgleich gewährleisten kann.

Ein Druckausgleich ist beim 311/312er Getriebe schlicht und einfach nicht vorgesehen worden.
Viele Grüße

Carsten

Moderne Technik macht das Leben schön einfach, aber mein Wartburg macht das Leben einfach schön !

Benutzeravatar
rallye311
Simmerringer
Beiträge: 1121
Registriert: Dienstag 14. Februar 2006, 12:27
Mein(e) Fahrzeug(e): Wartburg 311 000 Bj. 59
Wartburg 311-008 Bj. 61
Wartburg 312-500 Bj. 67
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Hansestadt Köln

Re: Loch im Getriebe

Ungelesener Beitragvon rallye311 » Montag 26. November 2012, 11:25

Hallo!

Der Druckausgleich erfolgt beim 311er Getriebe an der Schaltwelle, da gibt es eine Aussparung. Trotzdem ist diese Bohrung recht klein und häufig verschmutzt, ich persönlich habe mir eine zusätzliche Entlüftung gebaut und damit bis jetzt recht gute Ergebnisse bezüglich Dichtheit. Allerdings halte ich den Defekt von Wilfried aufgrund des Druckes für eher unwahrscheinlich.
Vielleicht bringt die Zerlegung ja etwas zu Tage.

Grüße: rallye311

Wartburgbauer
Abschmiernippel
Beiträge: 3073
Registriert: Samstag 10. Dezember 2011, 11:12
Mein(e) Fahrzeug(e): 190er Benz 1988 (Alltagsauto)
Jawa 555 1959 (Alltagsmoped)
Wartburg 312 Camping 1967
B1000 Bus im Aufbau
Wohnort: bei Dresden

Re: Loch im Getriebe

Ungelesener Beitragvon Wartburgbauer » Montag 26. November 2012, 15:40

Und da habe ich mir schon neulich die TGL´s von hier
http://www.bbsr.bund.de/nn_321706/BBSR/ ... 83319.html
ausgedruckt, die interessant ist. Aber dass nur die TGL geändert wurde, ist schon merkwürdig. Also sind die Imbuskollegen doch original. :smile:

Richtig, die Schaltwelle ist auch noch da, da ist ja ein 2mm-Löchlein an der Seite. Dass das zugedreckt sein kann, und auch noch so, dass so viel Druck zustande kommt, dass es das Alu sprengt? :? Glaube nicht. Und in der Manschette ist ja auch ein kleines Loch.

Es kommt wohl wirklich nur eine Spannung im Material durch zu festes Anrammeln der Schrauben oder Materialfehler oder ein Schlag von innen in Frage.

Apros, damit der Offtopic-Anteil wieder stimmt.... :lol:
Gerade nochmal nachgesehen:
IMG_0992.JPG
Ersatzteilliste Wartburg von 1964

IMG_0994.JPG
Aus dem Pflegehandbuch Wartburg, 2. Auflage 1964

Es ist also wirklich gebräuchlich gewesen. Ich vermute einen "Namensrecht-Konflikt" dahinter. Die Strategie ist ähnlich wie die von BMW zu EMW, bis es ganz aufgegeben wurde. Ich schätze, dass das hier ähnlich war. Von Inneneschskant *Name mit B* und *Name mit S* zu Imbus und nach erneuter Beschwerde einer westlichen Institution eben doch Zylinderschraube mit Innensechskant. Wie gesagt: reine Spekulation.

Ich schreibe das nur, weil ich es nicht leiden kann, dass man immer gleich für dumm erklärt wird, wenn man Imbus sagt. Diese Bücher haben bestimmt keine dummen Leute geschrieben...

So, nun wollen wir den Beitrag mal nicht weiter zumüllen... {anbeten}
Suche ständig Schrauben M8 Schlüsselweite 14 und frühe ESKA-Schrauben!
Mein erstes Projekt: Der Camping!
Mein Barkas Bus im Aufbau

Benutzeravatar
carsten
Abschmiernippel
Beiträge: 3251
Registriert: Dienstag 7. Juli 2009, 18:46
Mein(e) Fahrzeug(e): Wartburg 311 Coupe Baujahr 1959
Wartburg 311 Kombi Baujahr 1962
Campifix Baujahr 1963
MZ ES 150 Baujahr 1969
Mazda 121 db Bj. 1991 (verkauft)
BMW E36 TC4 Bj. 1993/1994
Wohnort: Hamburg
Kontaktdaten:

Re: Loch im Getriebe

Ungelesener Beitragvon carsten » Montag 26. November 2012, 16:36

Im Sprachgebrauch sagt man doch einfach Imbusschlüssel. Und so wurde wohl aus Inbus einfach Imbus.

Google findet zum Beispiel für imbusschraube 131.000 Ergebnisse und für inbusschraube 77.400 Ergebnisse.

Dann gab es da auch noch den Boudenzug und den Schock. {sehrfreuen}

Rechtliche Gründe würde ich da mal ausschließen, da in den ETKs sowohl der Begriff Imbusschraube, als auch Zylinderschraube vorkommt.


@ Wilfried: Gibt es das Getrieblochbild vielleicht noch in etwas größer ?
Im Bereich des Freilaufdeckels könnte ein Schaden erkennbar sein. Direkt an der senkrechten Bruchkante.

Könnte auf eine Schraube hindeuten die sich Freitlauftrommel und -deckel verbunden hat.
Viele Grüße

Carsten

Moderne Technik macht das Leben schön einfach, aber mein Wartburg macht das Leben einfach schön !

Benutzeravatar
carsten
Abschmiernippel
Beiträge: 3251
Registriert: Dienstag 7. Juli 2009, 18:46
Mein(e) Fahrzeug(e): Wartburg 311 Coupe Baujahr 1959
Wartburg 311 Kombi Baujahr 1962
Campifix Baujahr 1963
MZ ES 150 Baujahr 1969
Mazda 121 db Bj. 1991 (verkauft)
BMW E36 TC4 Bj. 1993/1994
Wohnort: Hamburg
Kontaktdaten:

Re: Loch im Getriebe

Ungelesener Beitragvon carsten » Montag 26. November 2012, 17:40

Leider hatte ich keine 1 Literflasche.

Aber bei der 0,5er passierte beim Abkühlen dass hier :

http://youtu.be/3hIRxz8NjTs

Die Flasche anschließend kopfüber im Wasserbecken geöffnet und das angesaugte Wasser ausgelitert. 105-110 ml.

War ein schönes Experiment für die Kinder (und mich). Luftballon aufpusten ging zwar, aber nicht besonders gut, dafür bräuchte man schon eine größere Flasche als die mickrige 0,5er.
Viele Grüße

Carsten

Moderne Technik macht das Leben schön einfach, aber mein Wartburg macht das Leben einfach schön !

Benutzeravatar
Detlef Grau
Der Schrägverzahnte
Beiträge: 2476
Registriert: Samstag 18. Februar 2006, 11:38
Mein(e) Fahrzeug(e): Wartburg 311;1.3; RT 125/3; Qek-Junior; RS09, B1000KM
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Westeregeln

Re: Loch im Getriebe

Ungelesener Beitragvon Detlef Grau » Dienstag 27. November 2012, 15:28

Solche Beanstandungen haben in der Regel nichts mit den hier vieldikutierten Gehäuseschrauben zu tun, egal ob Schlitzschraube oder Inbus.

Ich hab mir das Bild mal genauer angesehen und soweit es geht vergrößert. Das Gehäuse scheint von innen nach aussen zerstört, zu erkennen an der verbogenen Befestigungsschraube unten. Was man durch das entstandene Loch sieht, scheint eine lose Schraube vom Freilaufdeckel sichtbar zu sein. Inwieweit sich das mit Plötzlichem Ruck bemerkbar macht, kann ich mir schwer vorstellen, denn die herrauswandernde Schraube M8 müsste erstmal an der Sperrgabel des Freilaufes "raspeln". Das müsste klar zu hören sein.
Durchaus vorstellbar ist, dass beim zerlegen des Getriebes auch eine andere Fehlerquelle für das zerstörte Gehäuse zu finden ist. Wichtig bleibt, darüber zu berichten!

Auf Martins Bildern des Freilaufes ist ein gern gemachter Fehler sichtbar. Hat es jemand erkannt???

Egal wie auch immer, in jedem Fall sollte hier Getriebeöl austreten, wenn an dieser Stelle das Gehäuse zerbricht. Die Gehäuseentlüftung ist, wie Daniel beschrieben hat an der Schaltwelle des Schaltdeckels zu finden. Solange hier die originale Faltmanschette die Schaltwelle schützt, dürfte hier nichts zusetzen.
in diesem Sinne

aus dem IFA Altenpflegeheim
D. Grau

Benutzeravatar
rallye311
Simmerringer
Beiträge: 1121
Registriert: Dienstag 14. Februar 2006, 12:27
Mein(e) Fahrzeug(e): Wartburg 311 000 Bj. 59
Wartburg 311-008 Bj. 61
Wartburg 312-500 Bj. 67
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Hansestadt Köln

Re: Loch im Getriebe

Ungelesener Beitragvon rallye311 » Dienstag 27. November 2012, 16:03

Detlef Grau hat geschrieben: ... Auf Martins Bildern des Freilaufes ist ein gern gemachter Fehler sichtbar. Hat es jemand erkannt ??? ...


Ich würde sagen Sicherungsbleche vor Ölbohrung ....
Nicht umsonst wird bei heutigen Konstruktionen vermieden dem Schrauber mehrere Möglichkeiten zu geben.

Grüße: rallye311

Benutzeravatar
Detlef Grau
Der Schrägverzahnte
Beiträge: 2476
Registriert: Samstag 18. Februar 2006, 11:38
Mein(e) Fahrzeug(e): Wartburg 311;1.3; RT 125/3; Qek-Junior; RS09, B1000KM
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Westeregeln

Re: Loch im Getriebe

Ungelesener Beitragvon Detlef Grau » Dienstag 27. November 2012, 16:05

{beifall} Schrägverzahnte unter sich :lol:
in diesem Sinne

aus dem IFA Altenpflegeheim
D. Grau

Benutzeravatar
Mossi
Abschmiernippel
Beiträge: 1675
Registriert: Donnerstag 9. Februar 2006, 19:50
Mein(e) Fahrzeug(e): viele
Wohnort: DichtBeiRostock - jetzt neu: LRO

Re: Loch im Getriebe

Ungelesener Beitragvon Mossi » Dienstag 27. November 2012, 19:06

Ich vermute mal, das dies auch ein Grund für die teilweise hartnäckigen Verkrustungen im Freilauf sein kann..... da geht wirklich so gut nix mehr durch.....
Seitenneigung ist kein Zeichen von Fahrunsicherheit!


Seine Freunde nennen ihn Mossi, seine Gegner sprechen nur vom "dicken Typ mit der Zigarre".

Benutzeravatar
Martin Rapp
Camping-Schrauber
Beiträge: 7879
Registriert: Montag 16. Januar 2006, 19:37
Mein(e) Fahrzeug(e): Wartburg 311 Camping - Bj. 1965
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Maintal
Kontaktdaten:

Re: Loch im Getriebe

Ungelesener Beitragvon Martin Rapp » Dienstag 27. November 2012, 21:51

rallye311 hat geschrieben:Auf Martins Bildern des Freilaufes ist ein gern gemachter Fehler sichtbar. Hat es jemand erkannt???

Falsch montiertes Sicherungsblech, was dazu führt, dass gewisse Öffnungen verschlossen sind und der Ölaustausch im Getriebe behindert wird.

Gruß Maddin

PS: Das war ein 900er Schlachtgetriebe, welches Rallye311 (Daniel) und ich auseinander genommen hatten.

Benutzeravatar
Wilfried
Abschmiernippel
Beiträge: 1837
Registriert: Montag 27. Februar 2006, 19:00
Mein(e) Fahrzeug(e): Wartburg 311 Bj 1962, Wartburg 353 Bj 1974
Wohnort: Hönow
Kontaktdaten:

Re: Loch im Getriebe

Ungelesener Beitragvon Wilfried » Freitag 4. Januar 2013, 16:57

So, jetzt kann ich die Auflösung bringen. Das Hauptlager hat sich in seine Bestandteile zerlegt. Dadurch konnte sich die Welle mit dem Freilauf nach hinten verschieben und der konnte sich dann in der Glocke austoben. Wie ich damit nach Hause fahren konnte, weiß nur der Wartburggott. Jedefalls ist dieses Getriebe Schrott.
Zuletzt geändert von Wilfried am Mittwoch 23. Januar 2013, 14:07, insgesamt 1-mal geändert.
Lächle, das Leben ist einfach zu kurz.

Benutzeravatar
Mossi
Abschmiernippel
Beiträge: 1675
Registriert: Donnerstag 9. Februar 2006, 19:50
Mein(e) Fahrzeug(e): viele
Wohnort: DichtBeiRostock - jetzt neu: LRO

Re: Loch im Getriebe

Ungelesener Beitragvon Mossi » Freitag 4. Januar 2013, 17:32

Was aber erneut zeigt, welche Aufmerksamkeit man dem schenken sollte...
Seitenneigung ist kein Zeichen von Fahrunsicherheit!


Seine Freunde nennen ihn Mossi, seine Gegner sprechen nur vom "dicken Typ mit der Zigarre".

Benutzeravatar
Detlef Grau
Der Schrägverzahnte
Beiträge: 2476
Registriert: Samstag 18. Februar 2006, 11:38
Mein(e) Fahrzeug(e): Wartburg 311;1.3; RT 125/3; Qek-Junior; RS09, B1000KM
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Westeregeln

Re: Loch im Getriebe

Ungelesener Beitragvon Detlef Grau » Freitag 4. Januar 2013, 17:37

Bist nicht der erste, dem das Lager um die Ohren geflogen ist. Normalerweise kündigt sich das durch wellenförmig auf- und abklingendes Brummen im Verbund mit auf- und abschwellenden Vibrationen an. War da nichts von zu spüren? Peter hat da auch mal ähnliches geschrieben, dem ging es ähnlich.

Gut! Die Ursache ist erkannt, frisch ans Werk, der Frühling naht :smile: Das gibt schöne Dreck unterm Fingernagel :lol:
in diesem Sinne

aus dem IFA Altenpflegeheim
D. Grau

Benutzeravatar
Mossi
Abschmiernippel
Beiträge: 1675
Registriert: Donnerstag 9. Februar 2006, 19:50
Mein(e) Fahrzeug(e): viele
Wohnort: DichtBeiRostock - jetzt neu: LRO

Re: Loch im Getriebe

Ungelesener Beitragvon Mossi » Donnerstag 31. Januar 2013, 08:17

Ich hänge das mal hier ran - da zeigen sich Wartungsmängel, Gutgläubigkeitsfehler und Altersspuren am Besten.

Die eine oder andere Perle kommt beim größermengigen Zerlegen ans Tageslicht....

Mal ein paar Impressionen......
Dateianhänge
WP_000826 (Large).jpg
Vor der Handwäsche.....
WP_000828 (Large).jpg
Nach der Handwäsche - vor dem Waschautomaten
WP_000830 (Large).jpg
Nach dem Waschautomaten
WP_000822 (Large).jpg
Schade, trocken 30 Jahre eingelagert und dann still vergammelt......
WP_000821 (Large).jpg
Am Öl kanns nicht liegen - war keins drin.
WP_000924 (Large).jpg
Schon 3 x regeneriert - und trotzdem wenig Gutes drin. Was macht man nicht alles für ein ordentliches 65er 312er Gehäuse....
WP_000740 (Large).jpg
Die Ablaßschraube ist nur deswegen so groß, damit man möglichst viel Lagerkäfig halten kann.
WP_000714 (Large).jpg
Kein Öl - Schmierschlamm. Sowas blockiert auch 1a den Trichter zum Ölauffangen......
Seitenneigung ist kein Zeichen von Fahrunsicherheit!


Seine Freunde nennen ihn Mossi, seine Gegner sprechen nur vom "dicken Typ mit der Zigarre".

Benutzeravatar
Detlef Grau
Der Schrägverzahnte
Beiträge: 2476
Registriert: Samstag 18. Februar 2006, 11:38
Mein(e) Fahrzeug(e): Wartburg 311;1.3; RT 125/3; Qek-Junior; RS09, B1000KM
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Westeregeln

Re: Loch im Getriebe

Ungelesener Beitragvon Detlef Grau » Donnerstag 31. Januar 2013, 14:13

... und alles fuhr garantiert bis zum Schluß, wurde nur ausgebaut, weil man halt was neueres hatte :lol:

Mal ohne Sülz, das mit dem Ölschlamm ist so selten nicht, vor dem Hintergrund muß man beinahe staunen, wie lange das oftmals gut ging, der der Schlamm entsteht ja nicht von jetzt auf gleich.

Was die angegangenen oder besser gesagt angerosteten Innereien angeht, solange da nicht Pockennarbigkeit vorliegt, das hätte ich womöglich sogar probiert zu verwenden. Lager neu, Simmeringe und Dichtungen neu, alles fein sauber und zusammen. Schlimmer als der Ölschlamm kann das nicht sein :-|
in diesem Sinne

aus dem IFA Altenpflegeheim
D. Grau

Benutzeravatar
Wilfried
Abschmiernippel
Beiträge: 1837
Registriert: Montag 27. Februar 2006, 19:00
Mein(e) Fahrzeug(e): Wartburg 311 Bj 1962, Wartburg 353 Bj 1974
Wohnort: Hönow
Kontaktdaten:

Re: Loch im Getriebe

Ungelesener Beitragvon Wilfried » Donnerstag 31. Januar 2013, 16:52

Das wäre noch eine Möglichkeit das Getriebe zu verwerten, es lief ja bis zum Schluss.
Wer hat Interesse? Ich nehme Gebote entgegen.
Lächle, das Leben ist einfach zu kurz.

Benutzeravatar
Mossi
Abschmiernippel
Beiträge: 1675
Registriert: Donnerstag 9. Februar 2006, 19:50
Mein(e) Fahrzeug(e): viele
Wohnort: DichtBeiRostock - jetzt neu: LRO

Re: Loch im Getriebe

Ungelesener Beitragvon Mossi » Freitag 1. Februar 2013, 09:51

Die Frage ist weniger ob es lief, die Frage ist: was taugt noch was? Sprich, was ist neben Verschleißsschäden und der wandernden Hauptwelle noch übrig geblieben?
Was hat der Ölmangel am Leben gelassen?

Ich will damit sagen: eigentlich kann man nur zerlegte und gereinigte Getriebe kaufen - der Rest ist Glücksspiel.Wenn die Schaltgabeln luftig sind, das Diff Auswaschungen im Tragbild und schon einen schönen Grat und die Eingangswelle (übliches) Pitting am 1. Gang(rad) hat, ist es - maximal ein Spender, minimal Schrott.

Ich prophezeie der Fahrerschaft in den nächsten Jahren noch interessante Erlebnisse bezüglich der Getriebeproblematik...... -roll-
Seitenneigung ist kein Zeichen von Fahrunsicherheit!


Seine Freunde nennen ihn Mossi, seine Gegner sprechen nur vom "dicken Typ mit der Zigarre".

Benutzeravatar
Detlef Grau
Der Schrägverzahnte
Beiträge: 2476
Registriert: Samstag 18. Februar 2006, 11:38
Mein(e) Fahrzeug(e): Wartburg 311;1.3; RT 125/3; Qek-Junior; RS09, B1000KM
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Westeregeln

Re: Loch im Getriebe

Ungelesener Beitragvon Detlef Grau » Sonntag 3. Februar 2013, 21:33

Im Moment hab ich ein Differential eingebaut, das einmal in einer Gartenfräse Dienst tat. Vom Tragbild her super, läuft ruhig und sauber. Leider haben die Trabantenräder im Differentialkorb derart Luft, dass die Simmeringe eine stark verkürzte Lebensdauer haben und es beim anfahren unter Last das Lenkrad schüttelt , als würde man trockene einfache Scharniergelenkwellen fahren. Es gibt noch Differentiale, die zu (in meinen Augen) fairen Preisen um ~150,-Euro angeboten werden. Nur nachwachsen tut halt nichts. Im Normalfall fahren wir das nicht mehr tot, wenn es einmal richtig gemacht ist. Trugschluss bleibt, dass ein richtig aufgearbeitetes Getriebe mit einen neuzeitlichen Getriebe vergleichbar ist, was Schaltqualität,Laufruhe und Alltagstauglichkeit anbelangt.

Ich bleibe dabei, wenn man 8 Getriebe zerlegt, hat man achtmal das selbe Schadbild :smile:
in diesem Sinne

aus dem IFA Altenpflegeheim
D. Grau

Benutzeravatar
Mossi
Abschmiernippel
Beiträge: 1675
Registriert: Donnerstag 9. Februar 2006, 19:50
Mein(e) Fahrzeug(e): viele
Wohnort: DichtBeiRostock - jetzt neu: LRO

Re: Loch im Getriebe

Ungelesener Beitragvon Mossi » Montag 4. Februar 2013, 11:07

Nicht ganz, aber letztendlich unterschieden sie sich nur in der Stärke des Verschleißes..... leider.

Neulich eine 312 Schaltbox mit nachgewiesen < 50.000 km, 1. Hand, pfleglich behandelt - richtig lecker. Leider nicht meins.... :oops:

Ich sehe bei den Bäumchen-wechsele-dich-Getrieben einen Vorteil: manchmal taucht noch Material auf, welches zwar teilweise verschlissen war, bei dem im Rahmen der "Regenerierung" aber vielleicht auch schonmal das am schlimmsten Verschlissene erneuert wurde. Was man dann wieder anderweitig kombinieren könnte....

Dieser abgebildete Haufen Getriebe war der notwendige Versuch, eine Basis zu finden, auf der man ein 56 311, ein 58er 313 (Simulation), und 2 312er Getriebe zusammenzupuzzeln kann.

Die 3 geschlachteten frühen 311er Linus (2x 56, einmal 58) hatten wie so ziemlich alle anderen Autos die ich kenne, auch kein originales Räderwerk mehr drin. Und 2 davon waren Kernschrott - inkl. eines Gehäuses. Die Schweißnaht an der Unterseite des 60er war nicht bloß dekorativ. Und als neulich in einem Fundus noch eine neue Eingangswelle auftauchte, um das völlig zerschrotete Pendant im 58er zu ersetzen, war auch keiner böse....

Und letztendlich mußte der ganze Haufen demontiert werden, da im Rahmen der teilweise 3 "Überholungsversuche" auch völlig unzusammenhängende Baugruppen kombiniert wurden - 56er Korpus mit 1000er Glocke und 312er Freiaufgehäuse. Und irgendwie muß man sich ja die Komponenten dafür zusamensuchen.

Und was noch signifikant war: in ein 311er Getriebe passen bei Neufüllung 2,5l. Selbst die 2l Nachfüllmenge waren nie und nimmer drin. Was da rausgesulzt kam, hatte mit Mühe und Not nen halben Liter. Wenn überhaupt. Und dann mehr Schlamm wohlgemerkt.
Was auch bedeuten kann, das der Verschleiß nicht nur system- sondern auch massiv wartungsbedingt war. In Anbetracht der Ölquellen, die sich da Getriebe nennen, kein Wunder. Und wenn man mal kuckt, wo der recht hoch belastete 1.Gang so wohnt, stellt sich bei fallendem Pegel auch nicht mehr die Frage nach den bösen Karieserscheinungen. Aber: je weniger drin ist, desto weniger kann ja auch nur rauslaufen....

Und als ich neulich die Ölblase an Zottels Getriebe sah, dachte ich mir so: das ist keine Ausnahme, das ist der Regelfall......
(Zumal interessant wäre, wieviel da wirklich noch von drin ist.....)

Fazit: kontrolliert eure Ölstände! (Ich kann das beruhigt rufen, ich habe mir vor 2 Jahren ein 353er wg. Ölmangel festgerammelt)
Seitenneigung ist kein Zeichen von Fahrunsicherheit!


Seine Freunde nennen ihn Mossi, seine Gegner sprechen nur vom "dicken Typ mit der Zigarre".

Benutzeravatar
Tobias Yello' Thunder
Erfurter Produktionsgenossenschaft
Beiträge: 4465
Registriert: Donnerstag 9. Februar 2006, 18:56
Mein(e) Fahrzeug(e): W353 Limousine Bj. '88, W353-1600i Tourist Bj. '10, QEK Aero Bj. '89, Leporello Bj. '91
Wohnort: Erfurt

Re: Loch im Getriebe

Ungelesener Beitragvon Tobias Yello' Thunder » Montag 4. Februar 2013, 13:36

Mossi hat geschrieben:Fazit: kontrolliert eure Ölstände! (Ich kann das beruhigt rufen, ich habe mir vor 2 Jahren ein 353er wg. Ölmangel festgerammelt)

Och nöö, die gehn so schnell nicht fest! 200km gehn mindestens - siehe hier. Schadensdiagnose steht übrigens noch aus - das Fahrgestell steht immer noch so, wie wir's unter der Karosse rausgezogen haben, im Archiv.

Tobias
Wartburg 353-1600i Tourist - die Bestie lebt!!!

Benutzeravatar
Wilfried
Abschmiernippel
Beiträge: 1837
Registriert: Montag 27. Februar 2006, 19:00
Mein(e) Fahrzeug(e): Wartburg 311 Bj 1962, Wartburg 353 Bj 1974
Wohnort: Hönow
Kontaktdaten:

Re: Loch im Getriebe

Ungelesener Beitragvon Wilfried » Montag 4. Februar 2013, 18:17

Weil wir gerade beim Öl sind, Was für ein Öl mach ich jetzt in mein frisch regeneriertes Getriebe?
GL 60 hat keiner mehr.
Am Getriebe ist fast Alles erneuert wurden. Neue Räder für die Gänge, neue Syncronringe, eine neue Hauptwelle mit neuem Lager, neuer Freilauf und die Freilaufglocke natürlich. Die meisten Teile schlummerten bei mir in den Wartburgkisten.
Das andere Getriebe wird auch noch gemacht. Dafür sind aber nicht so viele Neuteile da.
Lächle, das Leben ist einfach zu kurz.


Zurück zu „Getriebe (Serie und 5-Gang)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste