Vibrationen im 4 gang...

Die Fachbeitäge zum Thema Getriebe sind hier zu finden.

Moderator: ZWF-Adminis

Benutzeravatar
Haiko
Radbolzenüberdreher
Beiträge: 994
Registriert: Sonntag 23. April 2006, 18:11
Mein(e) Fahrzeug(e): Trabant 601 (1972)
Barkas B1000KB (1975)
HP750 Anhänger (1983)
Simson S51 (1984)
Wohnort: Oudehorne, (NL)
Kontaktdaten:

Vibrationen im 4 gang...

Ungelesener Beitragvon Haiko » Donnerstag 12. September 2013, 18:22

Meinen 353er mit Knuppelschaltung hat letzter zeit so ne komisches vibrieren im 4. gang. Im 1 bis 3. gang ist alles gut, nur die 4. macht oft das Lenkrad zum schuttlen (nichts gewaltiges, aber sonnst, ob ware ne reifen unrund).

Waran konnte das vieleicht liegen, also getriebe oder A-wellen? Das getriebe und der motor haben original jetzt 66tkm runter.
Trabant 601L (1972) HP750.01/2 (1983) Barkas B1000KB (1975) Simson S51 B1-4 (1984)
Ein Holländer ohne West-Blech! :idea:

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8825
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: Vibrationen im 4 gang...

Ungelesener Beitragvon Tomtom » Donnerstag 12. September 2013, 20:08

Welche Geschwindigkeit? Von wo bis wo?
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

Benutzeravatar
Warre 1000
Frostsicherer Wartbürger
Beiträge: 2279
Registriert: Samstag 2. August 2008, 20:23
Mein(e) Fahrzeug(e): Wartburg 353 Limosine Bj. 1968
Wohnort: Finnland

Re: Vibrationen im 4 gang...

Ungelesener Beitragvon Warre 1000 » Donnerstag 12. September 2013, 20:25

Wenn der Lenkrad schuttlen könnte das von eine unbalansierte Rad oder scheife Felge berühen. Ich sollte erst versuchen die vorne Raden balansieren am Werkstatt. Müssen man über 80 gram Gewicht brauchen am eine Seite von der Rad, könntest man mit eine andere Felge von hinten weitergehen.
Stig
Wenn man alles weiß, hat man sicher etwas missverstanden.

Wartburgbauer
Abschmiernippel
Beiträge: 3296
Registriert: Samstag 10. Dezember 2011, 11:12
Mein(e) Fahrzeug(e): 190er Benz 1988 (Alltagsauto)
Jawa 555 1959 (Alltagsmoped)
Wartburg 312 Camping 1967
B1000 Bus im Aufbau
Wohnort: bei Dresden

Re: Vibrationen im 4 gang...

Ungelesener Beitragvon Wartburgbauer » Donnerstag 12. September 2013, 21:03

Auch Gelenkwellen und die inneren Tripoide können bei Verschleiß/Defekt oder Schmierungsmangel sowas hervorrufen. Ansonsten: Schritt 1: Reifen kontrollieren. Nicht nur, weil ein Reifenbruch öfter als gedacht die Ursache ist, sondern auch, weil es einer der gefährlichsten Defekte wäre.
Reifen nach einer längeren Fahrt auf Geruch und Temperatur prüfen und vergleichen. Ist einer wärmer und riecht nach Gummi, ist er hinüber.
Suche ständig Schrauben M8 Schlüsselweite 14 und frühe ESKA-Schrauben!
Mein erstes Projekt: Der Camping!
Mein Barkas Bus im Aufbau

Benutzeravatar
Haiko
Radbolzenüberdreher
Beiträge: 994
Registriert: Sonntag 23. April 2006, 18:11
Mein(e) Fahrzeug(e): Trabant 601 (1972)
Barkas B1000KB (1975)
HP750 Anhänger (1983)
Simson S51 (1984)
Wohnort: Oudehorne, (NL)
Kontaktdaten:

Re: Vibrationen im 4 gang...

Ungelesener Beitragvon Haiko » Donnerstag 12. September 2013, 21:17

geschwindigkeit so von 70 bis 120... (also wenn man im 4. gang fahren soll) aber warum denn nur im 4. gang? Ich werde die A-wellen mal nachschmieren und die originale reifen montieren statt irmschers.
Trabant 601L (1972) HP750.01/2 (1983) Barkas B1000KB (1975) Simson S51 B1-4 (1984)
Ein Holländer ohne West-Blech! :idea:

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8825
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: Vibrationen im 4 gang...

Ungelesener Beitragvon Tomtom » Donnerstag 12. September 2013, 22:01

Wenns ab 60..70 anfängt sind es die Gelenkwellen, Zapfensterne oder eingelaufene Antriebsglocken.
Kann man ganz gut daran erkennen, dass das Schütteln / Vibrieren sofort weg ist, wenn man vom Gas geht. Oder weniger wird, wenn man sehr langsam beschleunigt.
Das kenne ich irgendwo her... Von meinem Wagen :smile:

Alternativ:
Die Gummiblöcke und den Halter der Motorauflage (ausgeschlagene Löcher) und den Gummiblock unterm Getriebe prüfen. Das ist schnell gemacht und danach kann man immer die Gelenkwellen ziehen.
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7757
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Vibrationen im 4 gang...

Ungelesener Beitragvon WABUFAN » Freitag 13. September 2013, 06:09

Nach dem Fett in den Antriebsglocken sehen.
So um die 100 g pro Antriebsglocke sollten es sein.
Nur Fette mit EP - Eigenschaften oder Gelenkwellenfett verwenden.
Herzliche Grüsse von Andreas aus Leipzig
2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
Haiko
Radbolzenüberdreher
Beiträge: 994
Registriert: Sonntag 23. April 2006, 18:11
Mein(e) Fahrzeug(e): Trabant 601 (1972)
Barkas B1000KB (1975)
HP750 Anhänger (1983)
Simson S51 (1984)
Wohnort: Oudehorne, (NL)
Kontaktdaten:

Re: Vibrationen im 4 gang...

Ungelesener Beitragvon Haiko » Freitag 11. Oktober 2013, 16:33

alles neu gefettet, problem ist noch immer da... aber warum NUR im 4. Gang... das verstehe Ich nicht...
Trabant 601L (1972) HP750.01/2 (1983) Barkas B1000KB (1975) Simson S51 B1-4 (1984)
Ein Holländer ohne West-Blech! :idea:

Benutzeravatar
Thilo.K
Abschmiernippel
Beiträge: 3934
Registriert: Sonntag 20. Januar 2008, 17:50
Mein(e) Fahrzeug(e): Shiguli WAS 2103 - 1973 - dunkelblau
Shiguli WAS 2103 - 1977 - orange
Wohnort: Belgern

Re: Vibrationen im 4 gang...

Ungelesener Beitragvon Thilo.K » Freitag 11. Oktober 2013, 17:08

Dann müssen außer Fett auch diverse Teile getauscht werden...
Ich behaupte jetzt aber mal (keinen Wartburg so schnell wieder gefahren),
daß dieses Schütteln nur bei voll ausgefahrenem 3. Gang auftritt.
(Verschleiß Antriebsglocken etc. pp.)
Grund: Höhere Geschwindigkeiten bis ca. max. 90 Km/h möglich bei
gleichzeitig hohem Drehmoment.
Der Sprung zum 4. Gang ist groß, da fällt dann schon viel Drehmoment weg
und trotz höheren Geschwindigkeiten, sind Vibrationen dann in diesem Gang
kaum oder nicht spürbar, bzw. nehmen ab.
Das sind meine eigenen Erfahrungen, die ich bis jetzt gemacht habe.

Ich würde testweise mal andere Felgen montieren, oder hast du dies schon?
Gruß Thilo
"...Alles so mini hier...Ich bin Autoschlosser und kein Uhrmacher..."

Benutzeravatar
Haiko
Radbolzenüberdreher
Beiträge: 994
Registriert: Sonntag 23. April 2006, 18:11
Mein(e) Fahrzeug(e): Trabant 601 (1972)
Barkas B1000KB (1975)
HP750 Anhänger (1983)
Simson S51 (1984)
Wohnort: Oudehorne, (NL)
Kontaktdaten:

Re: Vibrationen im 4 gang...

Ungelesener Beitragvon Haiko » Freitag 11. Oktober 2013, 20:40

Die irmschers sind noch dran. Werde die mal gegen original tauschen, aber Ich denke auch das die AW oder glocken im getriebe schaden haben. Die AW wellen haben nur ein kleines axial spiel (getriebe <-> rad) und keines radial spiel. Ich glaube das axialspiel ist im ausere gelenke, aber konnte auch normal sein. Die kugelgelenke am radaufhangung usw sind noch spielfrei. Auch die zentrale radmutter sitzt fest.

Ich hoffe das es nicht im getriebe selber zu finden ist, da Ich keinen ersatz habe...

Denn mal den B1000 raus, und die 353er im garage rein und mal genau alles ansehen. Zum gluck kann Ich auch noch im 601 zum arbeit fahren :lol:
Trabant 601L (1972) HP750.01/2 (1983) Barkas B1000KB (1975) Simson S51 B1-4 (1984)
Ein Holländer ohne West-Blech! :idea:


Zurück zu „Getriebe (Serie und 5-Gang)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast