1. / 2. Gang | Wartburg 353

Die Fachbeitäge zum Thema Getriebe sind hier zu finden.

Moderator: ZWF-Adminis

Kuddel
Werkzeugbeschmutzer
Beiträge: 18
Registriert: Sonntag 26. April 2015, 15:31
Mein(e) Fahrzeug(e): Wartburg 353 W

1. / 2. Gang | Wartburg 353

Ungelesener Beitragvon Kuddel » Sonntag 26. April 2015, 15:45

Hallo an alle {beifall} ,

bin absolut neu hier im Forum und habe die eine oder andere Frage zum Thema "Wartburg 353".
Zum Glück ist euer Forum wieder online und ich hoffe, dass ihr mir bei einigen Probleme helfen könnt. {anbeten}

Situation:
- arbeite aktuell an einem 1978er Wartburg 353 (Lenkradschaltung)
- bis auf das Getriebe hat alles den Motorraum verlassen
- sämtliche Bauteile wurden erneuert/instand gesetzt (u.a. Zündung; Kupplungsbelag; Kühlkreislauf; usw)
- Wartburg springt zuverlässig an und läuft soweit wie gewünscht

Problematik:
- der 1. und 2. Gang lassen sich nicht einlegen
- wobei sich der 3. und 4. Gang problemlos schalten lassen

Versucht man den 1. Gang einzulegen, merkt man wie der Wartburg versucht sich zu bewegen.
Ich habe derzeit nicht die geringste Ahnung woran es liegen könnte, und hoffe auf eure Unterstützung.

(Den Vorwahlhebel habe ich bereits gefluchtet, dass Problem besteht allerdings unverändert)


Gruß, Kuddel

Benutzeravatar
pinokio
Hupkonzertmeister
Beiträge: 601
Registriert: Freitag 25. Mai 2012, 22:10
Mein(e) Fahrzeug(e): Wartburg 311 Bj.1961
Trabant 500/2K Bj. 1962
Simson 50 Elektronic Bj. 1979
Simson Star Bj. 1969
Wohnort: Landsberg Sachsen-Anhalt
Kontaktdaten:

Re: 1. / 2. Gang | Wartburg 353

Ungelesener Beitragvon pinokio » Sonntag 26. April 2015, 15:48

deine Kupplung wird nicht richtig trennen

Kuddel
Werkzeugbeschmutzer
Beiträge: 18
Registriert: Sonntag 26. April 2015, 15:31
Mein(e) Fahrzeug(e): Wartburg 353 W

Re: 1. / 2. Gang | Wartburg 353

Ungelesener Beitragvon Kuddel » Sonntag 26. April 2015, 15:55

pinokio hat geschrieben:deine Kupplung wird nicht richtig trennen


Ok die Idee hatte ich auch, muss aber gestehen, dass ich derzeit nicht weiß wie ich die Kupplung richtig einstelle {kratz}

Benutzeravatar
Tobias Yello' Thunder
Erfurter Produktionsgenossenschaft
Beiträge: 4484
Registriert: Donnerstag 9. Februar 2006, 18:56
Mein(e) Fahrzeug(e): W353 Limousine Bj. '88, W353-1600i Tourist Bj. '10, QEK Aero Bj. '89, Leporello Bj. '91
Wohnort: Erfurt

Re: 1. / 2. Gang | Wartburg 353

Ungelesener Beitragvon Tobias Yello' Thunder » Sonntag 26. April 2015, 16:14

Ich zitiere aus dem WHIMS: Das vorgeschriebene Spiel prüft man am Kupplungspedal, indem man dieses mit der Hand niederdrückt, Dabei soll der Leerweg etwa 25...40mm betragen.
Andererseits:
Kuddel hat geschrieben:- bis auf das Getriebe hat alles den Motorraum verlassen
Kein Wunder, daß da nischt geht... :shock:

Tobias
Wartburg 353-1600i Tourist - die Bestie lebt!!!

Kuddel
Werkzeugbeschmutzer
Beiträge: 18
Registriert: Sonntag 26. April 2015, 15:31
Mein(e) Fahrzeug(e): Wartburg 353 W

Re: 1. / 2. Gang | Wartburg 353

Ungelesener Beitragvon Kuddel » Sonntag 26. April 2015, 16:20

Tobias Yello' Thunder hat geschrieben:Dabei soll der Leerweg etwa 25...40mm betragen.


Jut, und wie stelle ich den Leerweg ein? ;--) [smilie=hi ya!.gif]

Benutzeravatar
Tobias Yello' Thunder
Erfurter Produktionsgenossenschaft
Beiträge: 4484
Registriert: Donnerstag 9. Februar 2006, 18:56
Mein(e) Fahrzeug(e): W353 Limousine Bj. '88, W353-1600i Tourist Bj. '10, QEK Aero Bj. '89, Leporello Bj. '91
Wohnort: Erfurt

Re: 1. / 2. Gang | Wartburg 353

Ungelesener Beitragvon Tobias Yello' Thunder » Sonntag 26. April 2015, 16:56

Unterm Wagenboden ist am Kupplungsseil eine Einstell-Mutter.
Wenn Du das Seil verkürzt, wirds Spiel kleiner, wenn Du's verlängerst, größer.

Tobias
Wartburg 353-1600i Tourist - die Bestie lebt!!!

Benutzeravatar
Warre 1000
Frostsicherer Wartbürger
Beiträge: 2248
Registriert: Samstag 2. August 2008, 20:23
Mein(e) Fahrzeug(e): Wartburg 353 Limosine Bj. 1968
Wohnort: Finnland

Re: 1. / 2. Gang | Wartburg 353

Ungelesener Beitragvon Warre 1000 » Sonntag 26. April 2015, 19:27

Verstehen nichts. Gibt es eine Probleme mit die Kupplung, sollte es auch schwer der 3 und 4 Gang einlegen werden.
Stig
Wenn man alles weiß, hat man sicher etwas missverstanden.

Benutzeravatar
pinokio
Hupkonzertmeister
Beiträge: 601
Registriert: Freitag 25. Mai 2012, 22:10
Mein(e) Fahrzeug(e): Wartburg 311 Bj.1961
Trabant 500/2K Bj. 1962
Simson 50 Elektronic Bj. 1979
Simson Star Bj. 1969
Wohnort: Landsberg Sachsen-Anhalt
Kontaktdaten:

Re: 1. / 2. Gang | Wartburg 353

Ungelesener Beitragvon pinokio » Sonntag 26. April 2015, 20:07

Verstehen nichts. Gibt es eine Probleme mit die Kupplung, sollte es auch schwer der 3 und 4 Gang einlegen werden.



nicht unbedigt {Ärgern}

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7708
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: 1. / 2. Gang | Wartburg 353

Ungelesener Beitragvon WABUFAN » Montag 27. April 2015, 05:13

Wenn der Motor draussen ist, erst nach dem Einbau die Kupplung und Schaltung einstellen.
Vorher macht es keinen Sinn, da die Wege durch die falsche Lage des Getriebes anders sind.
Ein zu weicher oder verölter Silentblock am Getriebe bringt auch Probleme mit der Schaltung.
Herzliche Grüsse von Andreas aus Leipzig
2-Takter sind einfacher im Aufbau wie 4-Takter

Kuddel
Werkzeugbeschmutzer
Beiträge: 18
Registriert: Sonntag 26. April 2015, 15:31
Mein(e) Fahrzeug(e): Wartburg 353 W

Re: 1. / 2. Gang | Wartburg 353

Ungelesener Beitragvon Kuddel » Donnerstag 30. April 2015, 15:02

Danke für die Antworten, werde mich heute mal ran-machen.
Schauen wir mal ob es klappt, sonst muss ich euch nochmal nerven {pcantwort}

mfg

Kuddel
Werkzeugbeschmutzer
Beiträge: 18
Registriert: Sonntag 26. April 2015, 15:31
Mein(e) Fahrzeug(e): Wartburg 353 W

Re: 1. / 2. Gang | Wartburg 353

Ungelesener Beitragvon Kuddel » Freitag 1. Mai 2015, 15:49

Kupplungsspiel neu eingestellt auf etwa 30mm.
Es lassen sich jetzt alles Gänge schalten, allerdings geht der erste sehr schwammig rein.

Ursache dafür?

Mfg :-)

Benutzeravatar
Kolumbus
Teileträger
Beiträge: 852
Registriert: Freitag 12. Januar 2007, 12:36
Mein(e) Fahrzeug(e): 353 de Luxe BJ 1981
911 SC Targa BJ 1982
ETZ 150 14PS Version BJ 1989
ETZ 251 BJ 1990
HP 400
Gruppe / Verein: Leipziger Stammtisch
Wohnort: Kriebstein

Re: 1. / 2. Gang | Wartburg 353

Ungelesener Beitragvon Kolumbus » Freitag 1. Mai 2015, 17:11

Ist der Motor wieder drin?

Der erste muss immer gefühlvoll eingelegt werden. Deshalb würde ich erst einmal ein Stück fahren.

Ansonsten kann es neben falscher Einstellung auch ausgeschlagene Gummilager sein.... Schwierig von der Ferne.

Ralf
Zwei linke Hände, aber man kann es doch mal versuchen ;-)

Benutzeravatar
Warre 1000
Frostsicherer Wartbürger
Beiträge: 2248
Registriert: Samstag 2. August 2008, 20:23
Mein(e) Fahrzeug(e): Wartburg 353 Limosine Bj. 1968
Wohnort: Finnland

Re: 1. / 2. Gang | Wartburg 353

Ungelesener Beitragvon Warre 1000 » Freitag 1. Mai 2015, 18:38

Gut das die Schaltung besser geht. Eine Möglichkeit wäre das der "Sperre" für Rückwärtsgang auch der 1-2 Gange nahezu sperren. Wenn Du nicht fahren aber einmahl der 1 Gang eingelegt haben, sind es den einfach von 1 zum 2 Gang und wieder zurück zum 1 Gang wechseln?
Stig
Wenn man alles weiß, hat man sicher etwas missverstanden.

Kuddel
Werkzeugbeschmutzer
Beiträge: 18
Registriert: Sonntag 26. April 2015, 15:31
Mein(e) Fahrzeug(e): Wartburg 353 W

Re: 1. / 2. Gang | Wartburg 353

Ungelesener Beitragvon Kuddel » Freitag 1. Mai 2015, 19:02

Kolumbus hat geschrieben:Ist der Motor wieder drin?

Der erste muss immer gefühlvoll eingelegt werden.


Ja Motor ist drin und ich bin auf schon im ersten Gang losgefahren.
Vom ersten in den zweiten geht's sehr einfach, aber den ersten erstmal zu "finden" ist gar nicht so leicht.

Man hat manchmal das Gefühl das der Schalthebel bald abbricht.

Gruß

Kuddel
Werkzeugbeschmutzer
Beiträge: 18
Registriert: Sonntag 26. April 2015, 15:31
Mein(e) Fahrzeug(e): Wartburg 353 W

Re: 1. / 2. Gang | Wartburg 353

Ungelesener Beitragvon Kuddel » Freitag 1. Mai 2015, 19:05

Warre 1000 hat geschrieben: Wenn Du nicht fahren aber einmahl der 1 Gang eingelegt haben, sind es den einfach von 1 zum 2 Gang und wieder zurück zum 1 Gang wechseln?


Man kann vom ersten in den zweiten sehr einfach schalten und auch wieder zurück (während der Fahrt)

Aber aus dem Stand vom Leerlauf in den ersten geht sehr schwer.

Benutzeravatar
Kolumbus
Teileträger
Beiträge: 852
Registriert: Freitag 12. Januar 2007, 12:36
Mein(e) Fahrzeug(e): 353 de Luxe BJ 1981
911 SC Targa BJ 1982
ETZ 150 14PS Version BJ 1989
ETZ 251 BJ 1990
HP 400
Gruppe / Verein: Leipziger Stammtisch
Wohnort: Kriebstein

Re: 1. / 2. Gang | Wartburg 353

Ungelesener Beitragvon Kolumbus » Freitag 1. Mai 2015, 20:15

Versuche es einmal über den 2. zu gehen. So schalte ich eigentlich immer.
Zwei linke Hände, aber man kann es doch mal versuchen ;-)

Benutzeravatar
Warre 1000
Frostsicherer Wartbürger
Beiträge: 2248
Registriert: Samstag 2. August 2008, 20:23
Mein(e) Fahrzeug(e): Wartburg 353 Limosine Bj. 1968
Wohnort: Finnland

Re: 1. / 2. Gang | Wartburg 353

Ungelesener Beitragvon Warre 1000 » Samstag 2. Mai 2015, 08:29

Es gibt drei schaltwellen im Getreibe. Ein für 3 - 4 Gang, zweites für 1 - 2 Gang und der drittes für Rückwärtsgang. Zu mir schient es das der Problem liegt im wechseln von diese Schaltwellen. Wenn Du einmahl die Schaltwelle für 1 und 2 gelunget zu einschalten, sind es einfach zwichen 1 und 2 Gang zu wechseln.

Zu wechseln von 3 - 4 zum 1 - 2 Schaltwelle im Getriebe zieht oder eindrückt die Wechslungslenkung der Welle an Getriebe. Das stehendes Lenk können verlangert oder verkurzet werden. Bemerken vo es montiert sind, so Du es züruck einjustieren können. Du könntest versuchen es verlangern oder verkurzen, so die Rückwertssperre an Lenkhebel nicht die 1 - 2 Schaltwelle zu einschalten verhindert. Aber man sollte nicht der Rückwertsgang einschalten können ohne der Lenkhebel zu ausziehen.

Eine Möglichkeit wäre auch das die Wechslungslenken hat zu viel Spiel. Möglicherweise könntest Du der Lenk justieren so 1- 2 Gange sind einfach zu einschalten aber denn bekommt 3 - 4 Gange schwer zu einschalten. Denn hast Du irgendwo zu viel Spiel oder der Gabel an Lenkhebel sind abgebrochen.
Stig
Wenn man alles weiß, hat man sicher etwas missverstanden.

Benutzeravatar
Warre 1000
Frostsicherer Wartbürger
Beiträge: 2248
Registriert: Samstag 2. August 2008, 20:23
Mein(e) Fahrzeug(e): Wartburg 353 Limosine Bj. 1968
Wohnort: Finnland

Re: 1. / 2. Gang | Wartburg 353

Ungelesener Beitragvon Warre 1000 » Samstag 2. Mai 2015, 08:41

Der Plastiktiel am grüne Pfeil habe Ich mit ein Gummschlauch ersetz. Das Teil könnte sehr verschliesst oder rausgefallen werden.
Dateianhänge
IMG_1000.JPG
IMG_1000.JPG (43.11 KiB) 7071 mal betrachtet
Stig
Wenn man alles weiß, hat man sicher etwas missverstanden.

berlintourist
SeineAutosimmer- TippTopp- inSchusshalter
Beiträge: 800
Registriert: Samstag 23. August 2014, 23:24
Mein(e) Fahrzeug(e): 314 eckfrontcabriokombicoupé

Re: 1. / 2. Gang | Wartburg 353

Ungelesener Beitragvon berlintourist » Samstag 2. Mai 2015, 09:14

.. ich schalte auch prinzipiell über den zweiten in den ersten. :smile:
Wartburg - aus freude am schrauben ...

Kuddel
Werkzeugbeschmutzer
Beiträge: 18
Registriert: Sonntag 26. April 2015, 15:31
Mein(e) Fahrzeug(e): Wartburg 353 W

Re: 1. / 2. Gang | Wartburg 353

Ungelesener Beitragvon Kuddel » Montag 4. Mai 2015, 13:19

Warre 1000 hat geschrieben:Der Plastiktiel am grüne Pfeil habe Ich mit ein Gummschlauch ersetz. Das Teil könnte sehr verschliesst oder rausgefallen werden.


Habe das geprüft, dieses geriffelte Plastikstück ist vorhanden und sieht auch noch gut aus.
Daran kann es leider auch nicht liegen.

So langsam gehen mir echt die Ideen aus -nixwissen-

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3155
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: 1. / 2. Gang | Wartburg 353

Ungelesener Beitragvon bic » Montag 4. Mai 2015, 21:46

Kuddel hat geschrieben:So langsam gehen mir echt die Ideen aus -nixwissen-

Du kommst scheinbar mit Deiner Schalthebelei nicht exakt auf die Schaltgasse 1./2. Gang. In Abhängigkeit mit den Bewegungen des Motor-/Getriebeblocks beim Fahren zu den Verhältnissen im Stand klappt das Schalten mal und mal nicht. Unter dem Suchbegriff "Schaltung einstellen" bekommst Du über 100 Treffer angezeigt, hierbei ist bestimmt eine gute Anleitung, wie man das Schaltgestänge neu justiert. Erst wenn Du dies gemacht hast und sich noch immer kein Erfolg einstellt, lohnt es sich, über andere Ursachen nachzudenken. Viel Erfolg!
Lieber Old School als gar keine Erziehung.

Kuddel
Werkzeugbeschmutzer
Beiträge: 18
Registriert: Sonntag 26. April 2015, 15:31
Mein(e) Fahrzeug(e): Wartburg 353 W

Re: 1. / 2. Gang | Wartburg 353

Ungelesener Beitragvon Kuddel » Samstag 9. Mai 2015, 11:28

berlintourist hat geschrieben:.. ich schalte auch prinzipiell über den zweiten in den ersten. :smile:


Nachdem ich den Gasbowdenzug provisorisch verbaut habe, bin ich nochmal eine runde gefahren.
Also wenn ich über den zweiten Gang schalte geht es wesentlich besser!!

Habe aber auch festgestellt, dass der Rückwärtsgang unter keiner Umständen rein geht.
(Einmal probiert ... Getriebe hat mir akkustisch zu verstehen gegeben, dass das nix wird {crazy} )

Kuddel
Werkzeugbeschmutzer
Beiträge: 18
Registriert: Sonntag 26. April 2015, 15:31
Mein(e) Fahrzeug(e): Wartburg 353 W

Re: 1. / 2. Gang | Wartburg 353

Ungelesener Beitragvon Kuddel » Samstag 9. Mai 2015, 11:42

bic hat geschrieben:Unter dem Suchbegriff "Schaltung einstellen" bekommst Du über 100 Treffer angezeigt, hierbei ist bestimmt eine gute Anleitung, wie man das Schaltgestänge neu justiert.


Leider ergab die Suche nur 14 Treffer und davon waren 95% zu m Thema 311er.
Die restlichen 5% stammen von mir selbst {crazy}

Gruß

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3155
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: 1. / 2. Gang | Wartburg 353

Ungelesener Beitragvon bic » Samstag 9. Mai 2015, 12:22

Also ich bekommen z.Z. 106 Treffer:

Unbenannt.JPG

Die Anleitungen für den 311er sind aber auch brauchbar, da das grundsätzliche Vorgehen identisch ist, man muss nur beachten, dass das Schaltschema umgekehrt ist. Zumindest bekommt man eine Vorstellung, wie das Einstellen funkioniert und was dabei zu beachten ist. Das "Umsetzen" auf den 353 sollte dann gelingen.
Lieber Old School als gar keine Erziehung.

Benutzeravatar
Warre 1000
Frostsicherer Wartbürger
Beiträge: 2248
Registriert: Samstag 2. August 2008, 20:23
Mein(e) Fahrzeug(e): Wartburg 353 Limosine Bj. 1968
Wohnort: Finnland

Re: 1. / 2. Gang | Wartburg 353

Ungelesener Beitragvon Warre 1000 » Samstag 9. Mai 2015, 19:41

Kuddel hat geschrieben:....Habe aber auch festgestellt, dass der Rückwärtsgang unter keiner Umständen rein geht.
(Einmal probiert ... Getriebe hat mir akkustisch zu verstehen gegeben, dass das nix wird {crazy} )


Der Rückfährtgang hat keine Synkronisiering. Falls der Kupplung nicht frei lassen, denn bekommt man viel Geräusche wenn man der Zahnraden mit rotierende Wellen einschalten versuchen. Für andere Gangen sperrt die Synkonisierung so man nicht die Zahnraden schaden können.

Wenn Du auch die Küpplung justiert haben, vermute Ich das die Küpplung nicht richtig funktionieren. Sind die Kupplungscheibe scheif, sind falches Kupplunglager montiert, Finger an Tellerfeder abgebrochen, verlangert sich die Kupplungseil oder etwas anderes?
Stig
Wenn man alles weiß, hat man sicher etwas missverstanden.

Kuddel
Werkzeugbeschmutzer
Beiträge: 18
Registriert: Sonntag 26. April 2015, 15:31
Mein(e) Fahrzeug(e): Wartburg 353 W

Re: 1. / 2. Gang | Wartburg 353

Ungelesener Beitragvon Kuddel » Sonntag 10. Mai 2015, 13:21

Warre 1000 hat geschrieben:Wenn Du auch die Küpplung justiert haben, vermute Ich das die Küpplung nicht richtig funktionieren. Sind die Kupplungscheibe scheif, sind falches Kupplunglager montiert, Finger an Tellerfeder abgebrochen, verlangert sich die Kupplungseil oder etwas anderes?


Also die Kupplung trennt eigentlich gut, obwohl sie erst relativ spät greift.

Gruß

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3155
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: 1. / 2. Gang | Wartburg 353

Ungelesener Beitragvon bic » Sonntag 10. Mai 2015, 14:23

Kuddel hat geschrieben:Also die Kupplung trennt eigentlich gut, obwohl sie erst relativ spät greift.

Das folgt ja auch der Logik, je später diese greift um so eher trennt sie und umgekehrt - je eher sie trennt um so später greift diese, oder doch - um so eher sie greift um so später trennt diese, bzw. um so später sie ternnt um so eher greift diese? -nixwissen- :shock:
Lieber Old School als gar keine Erziehung.

Benutzeravatar
mick
Hohlrauminspektor
Beiträge: 579
Registriert: Montag 9. März 2009, 22:18
Mein(e) Fahrzeug(e): 353 S
311-9
W123 200
W123 230 CE
Wohnort: Bensheim

Re: 1. / 2. Gang | Wartburg 353

Ungelesener Beitragvon mick » Montag 11. Mai 2015, 08:25

Meister Kuddel,

ich hat bei meinem 353 auch lange bös Huddel mit der Schaltung gehabt. Das hat sich in mehreren Eskalationsstufen dahin gesteigert, daß ich dann 60 km im Berufsverkehr nur mit 3 und 4 Gang fahren konnte, war nen Riesenbringer, bin aber immerhin ohne verschmorte Kupplung heim gekommen. Danach hab ich mich dann gründlich mit der Sache beschäftigt mit dem Ergebnis, daß nun die Gänge wie Sahne gehen, besonders der so gefürchtete Rückwärtsgang geht nun butterweich, trotzdem habe ich klare Schaltpunkte, nix mir Rühren und suchen.

Entscheidend ist meines Erachtens dieses geriffelte Teil, hier werden die Schaltgassen 1/2 3/4 und R gewählt und meiner Erfahrung nach sind hier mehrere Millimeter Spiel kritisch. Mir hatte diese Rolle auch gefehlt, habe sie erst mehr schlecht als recht durch nen Stück Gartenschlauch ersetzt, aber des war nix. Daher jetzt lange gesucht und eine geeignetes Stück Plastikrohr gefunden, welches satt sitzt. Wenn das stimmt, dann kann man mit Hand und Gefühl daran gehen, mittels der vorsichtigem Verstellen der langen vertikalen Schaltstange die Schaltgassen sauber einzustellen. Die horizontale kurze Schaltstange zum jeweils Gangwählen habe ich dazu ausgeklipst. Wichtig auch, kein großes Spiel oben am Gummiauge. Es gilt auch hier, viel kleine Spiele am Schaltgestänge summieren sich schließlich zu einem großen und schon geht's nicht oder immer nur mal und mal nicht.

Wenn du dann die Schaltgassen klar hast, dann die Gangpaare 1/2 und 3/4 mittels der kurzen Stange einstellen, meistens passt des aber dann schon.

Viel Geduld

gruß mick
Wartburg jeden Tag ich mag

Benutzeravatar
mario
Tastenquäler
Beiträge: 332
Registriert: Dienstag 7. März 2006, 10:03
Wohnort: Berlin

Re: 1. / 2. Gang | Wartburg 353

Ungelesener Beitragvon mario » Dienstag 12. Mai 2015, 15:08

Hallo,

mal `ne dumme Frage: Ziehst Du den Lenkradschalthebel wirklich erst rechtwinklig von der Schaltstange weg bevor Du ihn zu Dir ziehst? Das war anfänglich mein Fehler (und geht heute Fremden auch meist so), man hat eigentlich das Bestreben, beide Bewegungsrichtungen gleichzeitig auszuführen. Nur dann überwindet man nicht die Sperre.
Eine andere Sache (evtl. zusätzlich) kann sein, dass die kleine Schubstange mit der Plastepfanne zu kurz eingestellt ist (Pfanne abschnappen und etwas runterdrehen). Da sie in der Ebene Rückwärtsgang ziemlich diagonal steht, wird ja der Weg zum Einlegen des Ganges verkürzt. Und der Handschalthebel gibt nicht mehr genug her. Das ist der Grund, dass ich die Lage der kleinen Schubstange zwischen den Schaltebenen vermittelt habe, durch verbiegen der winkligen Aufnahme für die Gummiführung der kleinen Schubstange.
"Ein Deutscher fährt nicht mit so einem Auto!"
Zitat eines weißrussischen Grenzers

Kuddel
Werkzeugbeschmutzer
Beiträge: 18
Registriert: Sonntag 26. April 2015, 15:31
Mein(e) Fahrzeug(e): Wartburg 353 W

Re: 1. / 2. Gang | Wartburg 353

Ungelesener Beitragvon Kuddel » Samstag 16. Mai 2015, 00:20

mick hat geschrieben:Entscheidend ist meines Erachtens dieses geriffelte Teil, hier werden die Schaltgassen 1/2 3/4 und R gewählt und meiner Erfahrung nach sind hier mehrere Millimeter Spiel kritisch.


Hallo Mick, erstmal vielen dank für deine ausführliche Antwort {top}
Wurde jetzt, mehrfach auf diesen Punkt hingewiesen und habe dieses geriffelte stück mehrfach unter die Lupe genommen.
Es sieht einwandfrei aus, aber vill tausche ich es einfach trotzdem mal aus - sollte ja kein vermögen kosten.

Im moment plagt mich gerade die zündung, sobald ich da eine lösung gefunden habe, werde ich mich wieder dem getriebe widmen {goodidea}


Zurück zu „Getriebe (Serie und 5-Gang)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste