Freilauf kaltes Getriebe kein Kraftfluss

Die Fachbeitäge zum Thema Getriebe sind hier zu finden.

Moderator: ZWF-Adminis

Benutzeravatar
Nonius
Schleifstein
Beiträge: 101
Registriert: Samstag 12. Januar 2008, 21:03
Mein(e) Fahrzeug(e): Wartburg 353W Bj. 1978
Wartburg 311 Bj. 1961
Wohnort: Hard

Freilauf kaltes Getriebe kein Kraftfluss

Ungelesener Beitragvon Nonius » Sonntag 28. Mai 2017, 12:49

Hallo zusammen

Ich habe bei meinem 353W Bj. 78 das Problem, dass bei eingeschaltetem Freilauf im kalten Getriebezustand die Gänge rausfliegen. Also kein Kraftfluss da ist. Wenn das Getriebe warm gefahren ist, dann funktioniert es in der Regel ganz normal. Muss als erst mit gesperrtem Freilauf warm fahren und dann den Freilauf wieder freigeben.

Kann das an der Seilzugeinstellung liegen? Oder ist der Freilauf verschlissen?

Danke und beste Grüße

Benutzeravatar
bic
Abschmiernippel
Beiträge: 2972
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Freilauf kaltes Getriebe kein Kraftfluss

Ungelesener Beitragvon bic » Sonntag 28. Mai 2017, 15:55

Nonius hat geschrieben:Kann das an der Seilzugeinstellung liegen? Oder ist der Freilauf verschlissen?

Leider Letzteres - daß der Freilauf erst greift, wenn das Öl warm und damit dünnflüssig ist, ist das typische Kennzeichen dafür, dass sich die Rollen bereits in den schrägen Ebenen des Nocken "eingegraben" haben. Die hohe Viskosität des kalten Öls hindert dann die Rollen aus diese "Verschleißtälern" herauszukommen und sich mit der Trommel zu verklemmen - sie drehen lediglich auf der Stelle. Erst bei dünnflüssigen Öl gelingt die dann noch gerade so, aber schon bald wird dann der Freilauf auch bei warmen Öl nicht mehr greifen.
Lieber Old School als gar keine Erziehung.

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8601
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: Freilauf kaltes Getriebe kein Kraftfluss

Ungelesener Beitragvon Tomtom » Sonntag 28. Mai 2017, 17:12

dass bei eingeschaltetem Freilauf im kalten Getriebezustand die Gänge rausfliegen

Fliegen die Gänge tatsächlich raus, so dass man nachschalten muss?
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

Benutzeravatar
Nonius
Schleifstein
Beiträge: 101
Registriert: Samstag 12. Januar 2008, 21:03
Mein(e) Fahrzeug(e): Wartburg 353W Bj. 1978
Wartburg 311 Bj. 1961
Wohnort: Hard

Re: Freilauf kaltes Getriebe kein Kraftfluss

Ungelesener Beitragvon Nonius » Sonntag 28. Mai 2017, 19:15

Nein, Kupplung treten reicht aus und nochmal einkuppeln. Manchmal fängt er sich auch von selbst. Dann springt der Kraftfluss rein.

Danke für eure Antworten


Zurück zu „Getriebe (Serie und 5-Gang)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste