Geräusche beim Einlegen des 4. Ganges

Die Fachbeitäge zum Thema Getriebe sind hier zu finden.

Moderator: ZWF-Adminis

Klaus311
Rostumwandler
Beiträge: 9
Registriert: Dienstag 14. August 2018, 19:40
Mein(e) Fahrzeug(e): Wartburg 311 Cabrio

Geräusche beim Einlegen des 4. Ganges

Ungelesener Beitragvon Klaus311 » Montag 27. August 2018, 10:46

Guten Morgen liebe Gemeinde,

ich hoffe, ich habe in der SuFu nichts überlesen, denn ich könnte dazu nichts relevantes erlesen. Wie in meiner Vorstellung erwähnt, fahre ich einen 311 Kabrio aus 1957. Die Schaltung funktioniert im 1. bis 3. Gang einwandfrei und ohne jegliche Geräusche sowie sehr leichtgängig. Der 4. Gang lässt sich auch schalten, jedoch Nur mit einem Begleitgeräusch. Ich würde es so deuten, als würde ich die Kupplung nicht richtig durchtreten. Das tue ich aber und trotzdem ist dieses Geräusch da. Vielleicht hat jemand ja eine Idee oder jemand aus der Nähe könnte sich das mal anhören. Vielen Dank schon mal.

Grüße aus Halle

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3358
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Geräusche beim Einlegen des 4. Ganges

Ungelesener Beitragvon bic » Montag 27. August 2018, 11:10

Klaus311 hat geschrieben:....Vielleicht hat jemand ja eine Idee ...

Wenn du ein Sychrongetriebe hast (was wahrscheinlich ist) und die Kupplung tatsächlich richtig trennt, dann ist ganz einfach die Synchronisation des 4. Ganges hinne. Dann musst Du -um geräuchlos schalten zu können- beim Hochschalten mit Zwischenkuppeln und beim Runterschalten mit Zwischengas arbeiten. Zum Hochschalten könnte es beim Fahren mit Freilauf auch reichen, nach der Gangherausnahme des dritten Ganges so lange zu warten, bis der Motor völlig abgetourt ist und erst dann den 4. Gang mit Gefühle einzulegen. Auf jeden Fall hilft natürlich, das Getriebe instandsetzen zu lassen :smile:
Lieber Old School als gar keine Erziehung.

Benutzeravatar
Thilo.K
Abschmiernippel
Beiträge: 3934
Registriert: Sonntag 20. Januar 2008, 17:50
Mein(e) Fahrzeug(e): Shiguli WAS 2103 - 1973 - dunkelblau
Shiguli WAS 2103 - 1977 - orange
Wohnort: Belgern

Re: Geräusche beim Einlegen des 4. Ganges

Ungelesener Beitragvon Thilo.K » Montag 27. August 2018, 11:13

Kupplungsspiel am Pedal nicht zu gross? (ca. 25-30mm am Pedal)
Lässt du während des Schaltvorganges dem Getriebe ausreichend Zeit zum Synchronisieren?
Schalthebel leicht in Richtung des einzulegenden Ganges drücken, bis zu einem Druckpunkt, solange
leicht drücken bis der Gang quasi von alleine reinflutscht. Kann schon mal einige Sekunden dauern, speziell beim
Herunterschalten. Es kann allerdings auch der Synchronring des 4. Ganges (sitzt in einer verschiebbaren Schaltmuffe)
verschlissen sein.
"...Alles so mini hier...Ich bin Autoschlosser und kein Uhrmacher..."

Klaus311
Rostumwandler
Beiträge: 9
Registriert: Dienstag 14. August 2018, 19:40
Mein(e) Fahrzeug(e): Wartburg 311 Cabrio

Re: Geräusche beim Einlegen des 4. Ganges

Ungelesener Beitragvon Klaus311 » Montag 27. August 2018, 15:01

Ich habe nur beim Hochschalten in den 4. Gang das Problem. Beim Runterschalten ist alles prima. Ich muss das Kupplungspedal generell ganz durchtreten, damit die Kupplung ordentlich trennt. Spiel würde ich sagen, habe ich kaum.
Ich lasse mir auch Zeit zum Einlegen der Gänge. Das mit dem langsamen Reinlegen des 4. Ganges werde ich mal probieren. Danke schon mal.

Benutzeravatar
Wilfried
Abschmiernippel
Beiträge: 1920
Registriert: Montag 27. Februar 2006, 19:00
Mein(e) Fahrzeug(e): Wartburg 311 Bj 1962, Wartburg 353 Erstzulassung 2/1974
Wohnort: Hönow
Kontaktdaten:

Re: Geräusche beim Einlegen des 4. Ganges

Ungelesener Beitragvon Wilfried » Montag 27. August 2018, 16:15

Wenn der Freilauf in Ordnung ist und Du schön langsam schaltest, brauchst Du gar nicht kuppeln.
Lächle, das Leben ist einfach zu kurz.

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3358
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Geräusche beim Einlegen des 4. Ganges

Ungelesener Beitragvon bic » Montag 27. August 2018, 17:50

Klaus311 hat geschrieben:....Ich muss das Kupplungspedal generell ganz durchtreten, damit die Kupplung ordentlich trennt. Spiel würde ich sagen, habe ich kaum....

Dann würde ich die Kupplung mal nachstellen, sonst fängt Dir diese auch noch an zu rutschen [smilie=hi ya!.gif]
Lieber Old School als gar keine Erziehung.

Benutzeravatar
Warre 1000
Frostsicherer Wartbürger
Beiträge: 2279
Registriert: Samstag 2. August 2008, 20:23
Mein(e) Fahrzeug(e): Wartburg 353 Limosine Bj. 1968
Wohnort: Finnland

Re: Geräusche beim Einlegen des 4. Ganges

Ungelesener Beitragvon Warre 1000 » Montag 27. August 2018, 19:40

Könntest Du die Rückgang ohne Geräusche schalten? Freilegt die Kupplung schlecht, so bekommt man Geräusche bei die Rückgang einschalten.
Stig
Wenn man alles weiß, hat man sicher etwas missverstanden.

Klaus311
Rostumwandler
Beiträge: 9
Registriert: Dienstag 14. August 2018, 19:40
Mein(e) Fahrzeug(e): Wartburg 311 Cabrio

Re: Geräusche beim Einlegen des 4. Ganges

Ungelesener Beitragvon Klaus311 » Montag 27. August 2018, 20:44

Den Rückwärtsgang und auch die Gänge 1-3 lassen sich ohne jegliche Geräusche einlegen. Die Kupplung werde ich mal überprüfen. Danke

Benutzeravatar
Detlef Grau
Der Schrägverzahnte
Beiträge: 2493
Registriert: Samstag 18. Februar 2006, 11:38
Mein(e) Fahrzeug(e): Wartburg 311;1.3; RT 125/3; Qek-Junior; RS09, B1000KM
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Westeregeln

Re: Geräusche beim Einlegen des 4. Ganges

Ungelesener Beitragvon Detlef Grau » Montag 27. August 2018, 23:31

@bic wie schaltet man mit Zwischengas in den 4. Gang runter 8)

@Klaus, da ist sicher die Syncronisierung nicht ausreichend wirksam. Eigentlich ist das im 4. eher selten. Wie lange hast Du diese Beanstandung schon? Ist das schlagartig oder eher langsam und zunehmend gekommen?

Mir ist ein abgesprungener Seegering der Dreiarmnabe 3./4. Gang im Gedächtnis, da war das ähnlich, ich weiß bloß nicht mehr, ob der Schaltweg dabei verlängert war.


Eine lose Nabe könnte man eventuell bei abgenommenem Schaltdeckel erkennen, eine Reparatur ist nur im zerlegten Zustand möglich, genau wie bei einem verschlissenen Syncronring.

welches Öl fährst Du auf dem Getriebe? Getriebeöl schon mal abgelassen und befundet?
in diesem Sinne

aus dem IFA Altenpflegeheim
D. Grau

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3358
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Geräusche beim Einlegen des 4. Ganges

Ungelesener Beitragvon bic » Dienstag 28. August 2018, 00:15

Detlef Grau hat geschrieben:@bic wie schaltet man mit Zwischengas in den 4. Gang runter 8)

Wieso? Also bei mir geht das, sogar ohne Zwischengas ... mein Auto schaltet frisch und fröhlich 8 Gänge rauf und runter ohne dass ich überhaupt weis, in welchem es gerade fährt :smile: Aber ja, ja, hohl man nur die Goldwage raus :oops: Das nächste Mal denke ich an Dich und feile meine Formulierungen besser aus, ok?

Aber ich kenne das Problem beim 4. aber auch. Zuerst war es der 4., dann folgte der 3. und dann die Reparatur.
Lieber Old School als gar keine Erziehung.

Klaus311
Rostumwandler
Beiträge: 9
Registriert: Dienstag 14. August 2018, 19:40
Mein(e) Fahrzeug(e): Wartburg 311 Cabrio

Re: Geräusche beim Einlegen des 4. Ganges

Ungelesener Beitragvon Klaus311 » Dienstag 28. August 2018, 10:57

Ich habe das Auto erst seit kurzem und kann daher nicht sagen, wann das Getriebeöl gewechselt wurde bzw. welches drin ist.


Zurück zu „Getriebe (Serie und 5-Gang)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste