Fortsetzung meines Beitrages vom 1.Okt. 2018

Die Fachbeitäge zum Thema Getriebe sind hier zu finden.

Moderator: ZWF-Adminis

w311klaus
Zündkerzenwechsler
Beiträge: 24
Registriert: Freitag 7. Oktober 2011, 01:04
Mein(e) Fahrzeug(e): Limousine Wartburg W311
Gruppe / Verein: Wartburgfreunde Berlin Brandenburg

Fortsetzung meines Beitrages vom 1.Okt. 2018

Ungelesener Beitragvon w311klaus » Montag 29. April 2019, 00:28

Die berichteten Fehler des 311er Getriebes waren: Freilauf hatte sich selbständig gesperret, 1. und 3. Gang ließen sich nicht mehr einlegen, Tacho zeigte nicht mehr an. Es gab einige Zuschriften, allerdings hatte wohl keiner Recht. Vor 2 Wochen wurden Getriebe und Motor ausgewechselt. Aus Zeitmangel habe ich erst jetzt im Keller angefangen nachzusehen. Den mit 4 Schlitzschrauben befestigten Blechdeckel abgebaut. Ohne weiteres Werkzeug zu benutzen konnte ich die 10er Mutter, das Sichrungsblech und das Antriebsrad des Tachowelle herrausnehmen.. Die Mutter war komplett runter, vom Sicherungsblech war die innere Nase komplett rund, das Antriebsrad Tacho lag locker auf dem Gewinde der Kegelradwelle. Interressant ist, das Antriebsrad Tacho, Sicherungsblech und Mutter in der Reihenfolge der Montage vor Ort lagen und nicht in das Getriebe wanderten. Das Gewinde am Ende der Kegelradwelle ist komplett weggearbeitet, die Auflagefläche für das Antriebsrad ist ebenfalls beschädigt und nicht mehr plan. Offenbar ist die Kegelradwelle erledigt. Nach Abnahme des hinteren Getriebegehäusedeckels war der Freilauf noch immer gesperrt. Vom Sicherungsblech fehlen einige Teile. Könnten die in den Freilaufkäfig gelangt sein? Bei Gelegenheit werde ich den Freilauf öffnen und nachsehen. Im Vordergrund steht jetzt erstmal den Wartburg fahren und eingebautes Getriebe sowie Motor testen.

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3609
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Fortsetzung meines Beitrages vom 1.Okt. 2018

Ungelesener Beitragvon bic » Montag 29. April 2019, 10:18

w311klaus hat geschrieben:Die berichteten Fehler des 311er Getriebes waren: Freilauf hatte sich selbständig gesperret, 1. und 3. Gang ließen sich nicht mehr einlegen, Tacho zeigte nicht mehr an. Es gab einige Zuschriften, allerdings hatte wohl keiner Recht. ....Ohne weiteres Werkzeug zu benutzen konnte ich die 10er Mutter, das Sichrungsblech und das Antriebsrad des Tachowelle herrausnehmen.. Die Mutter war komplett runter, vom Sicherungsblech war die innere Nase komplett rund, das Antriebsrad Tacho lag locker auf dem Gewinde der Kegelradwelle....


Nun sag nicht sowas! Ich hatte wörtlich geschrieben "- es sei denn, der Achsstumpf auf welchen das Antriebsschneckenrad montiert ist, ist abgescheert oder das Ding ist sonstwie im Ar....." :smile:

"ist sonstwie im Ar....." umfasst halt auch das Abfallen wegen nicht richtig angezogen - dann schauen wir mal, was Du noch so mit dem Freilauf gemacht hast :shock:
Lieber Old School als gar keine Erziehung.

Benutzeravatar
pinokio
Triebwerkmeister
Beiträge: 653
Registriert: Freitag 25. Mai 2012, 22:10
Mein(e) Fahrzeug(e): Wartburg 311 Bj.1961
Trabant 500/2K Bj. 1962
Wiesel-Roller Bj. 1956
Simson Star Bj. 1969
Wohnort: Landsberg Sachsen-Anhalt
Kontaktdaten:

Re: Fortsetzung meines Beitrages vom 1.Okt. 2018

Ungelesener Beitragvon pinokio » Montag 29. April 2019, 20:08

wenn die keegelradwelle hin ist , brauchtst du auch ein neues Diff.( Tellerrad)

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3609
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Fortsetzung meines Beitrages vom 1.Okt. 2018

Ungelesener Beitragvon bic » Dienstag 30. April 2019, 13:25

pinokio hat geschrieben:wenn die keegelradwelle hin ist , brauchtst du auch ein neues Diff.( Tellerrad)

Naja , hinne, ist vielleicht etwas übertrieben. Man könnte ja z.B. das vormals M10 gewesene Gewinde auf M8 runterbrechen oder so wie bei den ganz alten Getrieben eine Gewindebohrung (statt dem Gewindestutzen) einbringen. Mit etwas Glück, Geschick und dem richtigem Werkzeug sollte beides sogar möglich sein, ohne das Getriebe nun völlig zerlegen zu müssen und mit etwas noch mehr Geschick braucht man nicht einmal das Getriebe aus dem Auto ausbauen :smile: .
Lieber Old School als gar keine Erziehung.

Benutzeravatar
pinokio
Triebwerkmeister
Beiträge: 653
Registriert: Freitag 25. Mai 2012, 22:10
Mein(e) Fahrzeug(e): Wartburg 311 Bj.1961
Trabant 500/2K Bj. 1962
Wiesel-Roller Bj. 1956
Simson Star Bj. 1969
Wohnort: Landsberg Sachsen-Anhalt
Kontaktdaten:

Re: Fortsetzung meines Beitrages vom 1.Okt. 2018

Ungelesener Beitragvon pinokio » Dienstag 30. April 2019, 20:46

bic hat geschrieben:Mit etwas Glück, Geschick und dem richtigem Werkzeug sollte beides sogar möglich sein, ohne das Getriebe nun völlig zerlegen zu müssen und mit etwas noch mehr Geschick braucht man nicht einmal das Getriebe aus dem Auto ausbauen :smile: .


Aber mit sehr viel :smile: :smile: :smile: Schön durch die Bodenplatte :smile:

Quoting repariert. Die Mod.

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3609
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Fortsetzung meines Beitrages vom 1.Okt. 2018

Ungelesener Beitragvon bic » Mittwoch 1. Mai 2019, 00:50

pinokio hat geschrieben:....Schön durch die Bodenplatte :smile:

Dafür hat man das Teil doch erfunden, jedenfalls steht es so im F9-Rep.-Handuch von 1955, wo es auf Seite 64 heißt, ab Wagen Nr. 52 262 "geschieht" der Ausbau (des Tachoantriebs) "durch das abschraubare Abdeckblech im Wagen" :smile:
Lieber Old School als gar keine Erziehung.


Zurück zu „Getriebe (Serie und 5-Gang)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste