Überhitzung

Kühler, Thermostat, Luftaustausch, Innenraumbelüftung etc...

Moderator: ZWF-Adminis

IG_IFA
Rostumwandler
Beiträge: 3
Registriert: Samstag 21. Juli 2012, 22:10
Mein(e) Fahrzeug(e): Trabant 601 K
Barkas B1000
Simson S51

Überhitzung

Ungelesener Beitragvon IG_IFA » Samstag 21. Juli 2012, 23:15

Habe vor ein paar Monaten die Schläuche erneuert und Gylisantine aufgefült !
Ein paar Monate Später geht der Motor schon nach kurzer Strecke in den roten bereich und drückt Wasser ins Ausgleichsbehelter.
Habe schon Kopfdichtung, Termustat mit dichtungen und Fühler gewegselt ! Seit dem passiert es erst wenn ich die 50 km/h überschreite .

Was kan es sein? Und was kann ich noch tun ????

MfG

Benutzeravatar
Hanner
Feinstaubbelaster
Beiträge: 1239
Registriert: Mittwoch 25. Februar 2009, 21:39
Mein(e) Fahrzeug(e): Wartburg Transporter-Eigenbau
Wohnort: Lübz

Re: Überhitzung

Ungelesener Beitragvon Hanner » Samstag 21. Juli 2012, 23:21

Hallo,

Kopfdichtung(auch wenn sie neu ist). Kopf kann verzogen sein.
Freundliche Grüße
Hanner



Man kann nur gewinnen, wenn man schon verloren hat.

Benutzeravatar
Franz
Abschmiernippel
Beiträge: 2850
Registriert: Mittwoch 9. Januar 2008, 21:57
Mein(e) Fahrzeug(e): W. 1.3 Tourist / 2x
W. 1.3 Limo, versuchsfahrzeug
W. 353 Tourist / 2x
W353 Limo
Barki B 1000 KB / B1000 HP 3x
Crosstrabant 601
2x MZ ETZ 250
10x Simson Fahrzeuge
Eigenbautrekker
Wohnort: Köbeln,- paar Nester neben 2TWB

Re: Überhitzung

Ungelesener Beitragvon Franz » Samstag 21. Juli 2012, 23:28

alles Richtig entlüftet? Und was für ein fahrzeugtyp überhaupt?

mfg.
Franz
Wartburg statt Sandburg!
Was der Schlosser hat verpfuscht, wird mit Farbe übertuscht!
Soll`s dichte sein, schmier Kitte rein!
"Ich weiß nichts" wohnt in der "Ich kann nichts" Straße

Wartburgbauer
Abschmiernippel
Beiträge: 3253
Registriert: Samstag 10. Dezember 2011, 11:12
Mein(e) Fahrzeug(e): 190er Benz 1988 (Alltagsauto)
Jawa 555 1959 (Alltagsmoped)
Wartburg 312 Camping 1967
B1000 Bus im Aufbau
Wohnort: bei Dresden

Re: Überhitzung

Ungelesener Beitragvon Wartburgbauer » Sonntag 22. Juli 2012, 00:07

Klingt mir sehr nach einem Etlüftungsproblem. Wenn in der Wasserpumpe Luft ist, kann diese kein Wasser fördern und der Motor wird nicht gekühlt.
Auf der Wapu ist sicherlich eine Ablassschraube/Entluftungsschraube.
Suche ständig Schrauben M8 Schlüsselweite 14 und frühe ESKA-Schrauben!
Mein erstes Projekt: Der Camping!
Mein Barkas Bus im Aufbau

Benutzeravatar
Warre 1000
Frostsicherer Wartbürger
Beiträge: 2266
Registriert: Samstag 2. August 2008, 20:23
Mein(e) Fahrzeug(e): Wartburg 353 Limosine Bj. 1968
Wohnort: Finnland

Re: Überhitzung

Ungelesener Beitragvon Warre 1000 » Sonntag 22. Juli 2012, 04:55

Der 353 Motor hat der Wasserpumpe im Zylinderkopf. Hast Du ein solscher Motor könntest Du versuchen die kleine Entlüftungsschraube oben am Wasserpumpe öffnen und der Kühlwassersystem entlüften. Nach der Motor warmgefahren sind könntest Du der Kühlwassersystem wieder entlüften. Kommt von der Entlüftungsschraube noch Luft nach mehrere Entlüftungen lecken die Zylinderkopfdichtung und der Zylinderkopf sind vermutlich verzogen.
Stig
Wenn man alles weiß, hat man sicher etwas missverstanden.

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7722
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Überhitzung

Ungelesener Beitragvon WABUFAN » Sonntag 22. Juli 2012, 07:31

Bei einem 353er mit Kühler hinter dem Motor, den Kühlerverschluss offen lassen.
Damit ist das Kühlsystem drucklos.
Wenn der Motor läuft, die Nase an die Öffnung bringen und vielleicht riecht man die Abgase.
Dann wird der Zylinderkopf verzogen sein oder die Dichtung ist defekt.
Herzliche Grüsse von Andreas aus Leipzig
2-Takter sind einfacher im Aufbau wie 4-Takter

IG_IFA
Rostumwandler
Beiträge: 3
Registriert: Samstag 21. Juli 2012, 22:10
Mein(e) Fahrzeug(e): Trabant 601 K
Barkas B1000
Simson S51

Re: Überhitzung

Ungelesener Beitragvon IG_IFA » Sonntag 22. Juli 2012, 10:29

Es ist ein 353 Motor ! Endlüftet habe ich in richtig Wasserpumpe und Heizung und den Zylinderkopf mit dem Dremomentschlüssel angezogen !

Benutzeravatar
Warre 1000
Frostsicherer Wartbürger
Beiträge: 2266
Registriert: Samstag 2. August 2008, 20:23
Mein(e) Fahrzeug(e): Wartburg 353 Limosine Bj. 1968
Wohnort: Finnland

Re: Überhitzung

Ungelesener Beitragvon Warre 1000 » Sonntag 22. Juli 2012, 11:30

IG_IFA hat geschrieben:Es ist ein 353 Motor ! Endlüftet habe ich in richtig Wasserpumpe und Heizung und den Zylinderkopf mit dem Dremomentschlüssel angezogen !

Also Ich sehe kein andere Mögligkeiten das der Zylinderkopf sind verzogen oder der Zylinderkopfdichtung lecken. Du könntest mit laufendes Motor noch im der Ausgleichbehälter sehen, falls darin Luftbläsen kommt von die Abgase.

Hast Du der Zylinderkopf nachgezogen?

Selbst drehe Ich der Zylinderkopf mit 60 Nm, obwohl in der Handbuch nur 4,8 Nm stehen.
Stig
Wenn man alles weiß, hat man sicher etwas missverstanden.

Benutzeravatar
maffi
Rostumwandler
Beiträge: 5
Registriert: Samstag 21. Juli 2012, 22:38
Mein(e) Fahrzeug(e): Barkas B1000-1 KM, Lada Niva, IFA W50, Intercamp IC355
Wohnort: Tutow - da wo der legendäre Senf her kam

Re: Überhitzung

Ungelesener Beitragvon maffi » Sonntag 22. Juli 2012, 13:33

hallo,

mal eine ganz blöde Vermutung,kocht das Kühlwasser wirklich oder schaust du nur auf die Temperaturanzeige im Kombiinstrument? auf Wartburgpeters Seite gibt es eine gute Aufklärung zu dem Thema der C120 Geber...ich selber habe festgestellt,daß es 2 Varianten dieser Geber gibt und nur der C120 01/01 zeigt die richtigen Werte an den alten Kombiinstrumenten an,währenddessen der C120 01/02 viel zu hohe Temperaturen anzeigt,obwohl die garnicht vorhanden sind...

dann noch eine Variante,hast du es probiert,mit normalem einfachen Wasser zu fahren und die Temperatur dabei zu beobachten? dieses natürlich nur probeweise...ich habe nur schlechte Erfahrungen mit Glysantin gemacht und das nicht nur am PKW sondern auch am W50...bei mir kommt nur ein Gemisch aus Leitungswasser und neumodischem Frostschutzmittel in die Kühlkreisläufe...damit läuft alles bestens...

ansonsten würde ich auch auf die Kopfdichtung oder eine defekte Wasserpumpe tippen... oder aber,der Deckel des Ausgleichsbehälters ist im Eimer...das hatte ich am Barkas und habe mich dumm und dämlich gesucht,bis nichts mehr möglich war an Fehlern,hab' dann das Inlet des Deckels gewechselt und alles war wieder super :smile: wenn das Inlet des Deckels nämlich nicht in Ordnung ist,drückt die Wapu das Wasser in den Ausgleichsbehälter,es entstehen Luftblasen im Kühlsystem,der Motor wird heiss...es ist quasi so,als wenn du keinen Deckel auf dem Ausgleichsbehälter hast und das System keinen Druck aufbauen kann,weil die Luft zu leicht durch den Deckel entweichen kann...

viele Grüße

maffi
Der frühe Vogel fängt vielleicht den Wurm, aber die zweite Maus bekommt den Käse :D ;)

IG_IFA
Rostumwandler
Beiträge: 3
Registriert: Samstag 21. Juli 2012, 22:10
Mein(e) Fahrzeug(e): Trabant 601 K
Barkas B1000
Simson S51

Re: Überhitzung

Ungelesener Beitragvon IG_IFA » Sonntag 22. Juli 2012, 16:32

Es ist auch ein B1000 ! Mann sied das Wasser im Ausgleichsbehälter ansteigen bis es oben raus kommt ! Denn Decken für das Ausgleichbehälter habe ich auch schon durch einen neuen ersetst . Und wenn ich den Motor aus mache hört man den druck aus gleich ! MfG

Benutzeravatar
Thilo.K
Abschmiernippel
Beiträge: 3910
Registriert: Sonntag 20. Januar 2008, 17:50
Mein(e) Fahrzeug(e): Shiguli WAS 2103 - 1973 - dunkelblau
Shiguli WAS 2103 - 1977 - orange
Wohnort: Belgern

Re: Überhitzung

Ungelesener Beitragvon Thilo.K » Sonntag 22. Juli 2012, 17:11

Dazu muß man auch sagen, daß sich orig. der Deckel meistens bescheiden auf den
Ausgleichsbehälter schrauben läßt. Die Gewindesteigung ist zu groß + zu wenig Gewinde-
gänge "greifen" bei eingelegtem Gummidichtring. Außerdem kann der Deckel schnell
schief draufgedreht werden und Behälter ist somit undicht. Das hätte man früher besser
lösen können. Einer der wenigen Punkte beim Wartburg, die mich bisher störten.
Gruß Thilo
"...Alles so mini hier...Ich bin Autoschlosser und kein Uhrmacher..."

Benutzeravatar
maffi
Rostumwandler
Beiträge: 5
Registriert: Samstag 21. Juli 2012, 22:38
Mein(e) Fahrzeug(e): Barkas B1000-1 KM, Lada Niva, IFA W50, Intercamp IC355
Wohnort: Tutow - da wo der legendäre Senf her kam

Re: Überhitzung

Ungelesener Beitragvon maffi » Sonntag 22. Juli 2012, 17:30

Hab ich das jetzt richtig verstanden - es handelt sich bei dem Problem um einen Barkas?

Dann such dir mal noch ein neues Innenteil vom Deckel...denn das darf er nicht machen,das Wasser einfach so bis in den Behälter und drüber hinaus drücken...die nächste Frage ist,wie entlüftet ihr beim Barkas die Kühlflüssigkeit? da gibt's Regeln,die nacheinander durchgeführt werden müssen und hinzu kommt,was habt ihr für ein Kühlsystem? es gibt 2 verschiedene...

viele Grüße

maffi
Der frühe Vogel fängt vielleicht den Wurm, aber die zweite Maus bekommt den Käse :D ;)

Benutzeravatar
Warre 1000
Frostsicherer Wartbürger
Beiträge: 2266
Registriert: Samstag 2. August 2008, 20:23
Mein(e) Fahrzeug(e): Wartburg 353 Limosine Bj. 1968
Wohnort: Finnland

Re: Überhitzung

Ungelesener Beitragvon Warre 1000 » Sonntag 22. Juli 2012, 17:45

Da Ich so oft Probleme gehabt mit ein leckendes Zylinderkopfdichtung ( eigentlich war das ein verzogene Zylinderkopf), habe Ich mange Jahren ohne Ventil im Ausgleichbehälter gefahren. Könntest Du ohne Ventil und nach Entlüftung gefahren, ohne das der Wasser im Ausgleichbehälter rauskommt, hast Du wahrscheinlich beweisst das Du zwei fehlende Ventilen im Ausgleichbehälter gehabt.

Der Ventil im Ausgleichbehälter sorgt für ein Überdrück so das Wasser nicht kochen bei 100°C sonst etwas 110°C. Ich hatte nicht der 100°C erreicht bei meines normales gefahren. Der Ventil im Ausgleichbehälter sollte aus sorgen für das kein Unterdrück saugt Luft irgendwo, sonst Wasser sollte von der Ausgleichbehälter gesaugt werden.
Stig
Wenn man alles weiß, hat man sicher etwas missverstanden.

Benutzeravatar
schaffen
Schleifstein
Beiträge: 116
Registriert: Freitag 18. März 2011, 19:10
Mein(e) Fahrzeug(e): W 1.3 , hp 500.1 , mz ts 150 , ts 250/1 , qek Junior
Wohnort: großlohra

Re: Überhitzung

Ungelesener Beitragvon schaffen » Mittwoch 29. August 2012, 22:21

hi,klinke mich hier mal mit ein weil ich grad nen ähnliches proplem hab :x . das ganze ging voriges jahr los und zwar hat mein 353er die temperatur top gehalten doch wenn ich dann nach ner kurzen pause (tanken oder so) wieder los bin ging die temperatur kurz ins rote und danach gleich wieder zurück ins normale w :!: :?: So naja weil ich eh alles neu machen wollte hab ich gleich das termostat mit gemacht und heut ne runde gedreht aber das ging voll nach hinten los bin nich weit gekommen da hat schon alles gekocht. naja ich wieder zurück , termostat raus und mal in kochtopf mit nen paar anderen aber alles bestens zwei öffnen bei 80-85grad und eins öffnet ab ca.65 . Aber es muß das termostat sein weil die heizung nich ging nur mal ganz kurz und da gings mit der temperatur !könnte das auch der wärmetauscher sein das da was verstopft is oder sowas ? -nixwissen- mfg schaffen
Nur Rollende Räder rosten nicht
Ist dein Auto noch so schick und groß , es bleibt ein traktor wenn du nicht fahren kannst (russ.sprichwort)

Wartburgbauer
Abschmiernippel
Beiträge: 3253
Registriert: Samstag 10. Dezember 2011, 11:12
Mein(e) Fahrzeug(e): 190er Benz 1988 (Alltagsauto)
Jawa 555 1959 (Alltagsmoped)
Wartburg 312 Camping 1967
B1000 Bus im Aufbau
Wohnort: bei Dresden

Re: Überhitzung

Ungelesener Beitragvon Wartburgbauer » Mittwoch 29. August 2012, 22:29

Die Hitze nach Stillstand ist normal.
Im Stand fördert die Wasserpumpe nicht, und die Schlauchquerschnitte erlauben nur eine sehr mäßige Thermosyphonwirkung. Daher sammelt sich das heiße Wasser oben im Zylinderkopf, genau da, wo der Temp-Geber sitzt. Hat mit dem Thermostat nichts zu tun.

Nach dem Thermostatwechsel kann folgendes passiert sein:
1. Wahrscheinlich Luft unterm Thermostat oder in der Wapu. Beim ersten Warmlaufenlassen nach Auffüllen der Kühlflüssigkeit daher unbedingt Heizung einschalten.
2. Thermostat verklemmt o.Ä.
Suche ständig Schrauben M8 Schlüsselweite 14 und frühe ESKA-Schrauben!
Mein erstes Projekt: Der Camping!
Mein Barkas Bus im Aufbau

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8763
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: Überhitzung

Ungelesener Beitragvon Tomtom » Mittwoch 29. August 2012, 22:43

Deine Beschreibung ganz am Anfang ist völlig normal @schaffen.
Alles so lassen wie es ist, wenn es im normalen Betrieb keine Probleme gibt. In Deinem Fall zurückbauen.
Wenn dann mal nix zu tun ist oder so: Kühler und Heizregister raus und mit einem Mittel aus der Apotheke reinigen. Erzähl ich Dir beim nächsten Treffen...
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

Benutzeravatar
schaffen
Schleifstein
Beiträge: 116
Registriert: Freitag 18. März 2011, 19:10
Mein(e) Fahrzeug(e): W 1.3 , hp 500.1 , mz ts 150 , ts 250/1 , qek Junior
Wohnort: großlohra

Re: Überhitzung

Ungelesener Beitragvon schaffen » Donnerstag 30. August 2012, 10:40

naja es gab dann schon immer probleme nach dem starten , dann hatte er nämlich erhöhte drehzahl :? und die heizung ging auch erst wieder als er normal temperatur hatte.naja wir können uns ja mal in magdeburg drüber unterhalten [Bier] werde das heute nochmal testen vieleicht weiß ich dann mehr.
Nur Rollende Räder rosten nicht
Ist dein Auto noch so schick und groß , es bleibt ein traktor wenn du nicht fahren kannst (russ.sprichwort)

Benutzeravatar
Warre 1000
Frostsicherer Wartbürger
Beiträge: 2266
Registriert: Samstag 2. August 2008, 20:23
Mein(e) Fahrzeug(e): Wartburg 353 Limosine Bj. 1968
Wohnort: Finnland

Re: Überhitzung

Ungelesener Beitragvon Warre 1000 » Samstag 1. September 2012, 01:03

Verstehe Ich dir falsch wenn Du probleme mit der Heizung habest?

Ich vermute Du hast der Heizungsgeräte auch entlüftet. Falls der Zylinderkopfdichtung lecken könnte die Abgase sich sammeln im Heizungsgeräte und dafür bekommst du kein Wärme. Das bemerken mann auch falls mann often die Heizunggeräte entlüften können.
Stig
Wenn man alles weiß, hat man sicher etwas missverstanden.

Benutzeravatar
schaffen
Schleifstein
Beiträge: 116
Registriert: Freitag 18. März 2011, 19:10
Mein(e) Fahrzeug(e): W 1.3 , hp 500.1 , mz ts 150 , ts 250/1 , qek Junior
Wohnort: großlohra

Re: Überhitzung

Ungelesener Beitragvon schaffen » Montag 22. Oktober 2012, 21:36

so hab jetzt nochmals entlüftet und ein neues thermostat verbaut und immernoch das gleiche problem !hat noch jemand nen verdacht was es sein könnte? -nixwissen-
Nur Rollende Räder rosten nicht
Ist dein Auto noch so schick und groß , es bleibt ein traktor wenn du nicht fahren kannst (russ.sprichwort)