Temperaturanzeige - Hitzeprobleme?

Kühler, Thermostat, Luftaustausch, Innenraumbelüftung etc...

Moderator: ZWF-Adminis

Benutzeravatar
DavyJones
Schleifstein
Beiträge: 106
Registriert: Dienstag 15. Februar 2011, 18:57
Mein(e) Fahrzeug(e): Trabant 601 L
Trabant 353 K

Temperaturanzeige - Hitzeprobleme?

Ungelesener Beitragvon DavyJones » Samstag 4. Juli 2015, 19:38

Halli Hallo,
ich habe den starken Verdacht, dass mit meiner Temperaturanzeige etwas nicht stimmt.

Folgendes:
Fahre einen Wabant mit elektrischer Wasserpumpe (EWP 80) und dementsprechend elektrischem Lüfter. So nun fahre ich ganz normal und die Temperatur steigt und steigt. Der Lüfter hat einen 85°C Schalter und die Pumpe einen eigenen Temperaturgeber, sodass man die Motortemperatur selbst einstellen kann. Temperatur auf 75° C gestellt und los. Die Anzeige ist aber schon über den roten Bereich hinaus, Pumpe zeigt Temperatur unter 75° C an, Lüfter läuft nicht - STOP.
Dann habe ich mal die Kopftemperatur mit einem Laserthermometer gemessen. Anzeige steht auf ca. Hälfte roter Bereich. Laserthermometer sagt so um die 75° C, an den Zündkerzen sogar noch etwas weniger. Außerhalb des roten Bereichs habe ich knappe 80° C am Kopf gemessen. Jetzt meine Frage - kann das Kühlwasser tatsächlich mehr als 10° C wärmer als die Kopfoberfläche sein!? Odert spinnt einfach nur meine Anzeige?

Habe Lüfter und Pumpe mal auf Dauerlauf gestellt, dann messe ich am Kühler gute 65° C, bei ca. 75° C Kopftemperatur. Ist die alte Wartburg-Elektrik vielleicht doch etwas ausgenudelt? Kann mir da Jemand weiterhelfen?

Benutzeravatar
Jeff353W
Radbolzenüberdreher
Beiträge: 145
Registriert: Samstag 29. November 2008, 14:50
Mein(e) Fahrzeug(e): 1976 353W Deluxe
1984 353s
1981 353 Projekt/Teilespender

Re: Temperaturanzeige - Hitzeprobleme?

Ungelesener Beitragvon Jeff353W » Sonntag 5. Juli 2015, 01:48

Hallo, ich fahre ein '76 Wartburg und die Temperaturanzeige steigt weiter und weiter, je langer ich fahre, bis zum Gipfel. Ich auch habe mit Laserthermometer den Motor gemessen, und alles scheint in Ordnung. Elektrisches Problem, denke ich auch.

Benutzeravatar
Thilo.K
Abschmiernippel
Beiträge: 3863
Registriert: Sonntag 20. Januar 2008, 17:50
Mein(e) Fahrzeug(e): Shiguli WAS 2103 - 1973 - dunkelblau
Shiguli WAS 2103 - 1977 - orange

Re: Temperaturanzeige - Hitzeprobleme?

Ungelesener Beitragvon Thilo.K » Sonntag 5. Juli 2015, 02:57

Schalte auch mal deine Beleuchtung ein. Wetten, daß die Kühlwassertemperatur
dadurch gleich nochmal um 5 - 10°C steigt?
{Zahnlücke}
"...Alles so mini hier...Ich bin Autoschlosser und kein Uhrmacher..."

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7660
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Temperaturanzeige - Hitzeprobleme?

Ungelesener Beitragvon WABUFAN » Sonntag 5. Juli 2015, 06:34

Vom Zylinderkopf zum Kombiinstrument habe ich ein Kabel 2,5 mm² brau neu gezogen.
Die alte Masse am Kombiinstrument isoliert.
Durch einen schlechten Übergangswiderstand Motormasse zur Karosserie entsteht bei hochlastigen Verbrauchern eine Spannung, die angezeigt wird.
Daher mein zusätzliches Massekabel.
Herzliche Grüsse von Andreas aus Leipzig
2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8632
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: Temperaturanzeige - Hitzeprobleme?

Ungelesener Beitragvon Tomtom » Sonntag 5. Juli 2015, 10:59

Auch die Geber unterliegen einer Alterung und "innerer Korossion"...
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

Benutzeravatar
DavyJones
Schleifstein
Beiträge: 106
Registriert: Dienstag 15. Februar 2011, 18:57
Mein(e) Fahrzeug(e): Trabant 601 L
Trabant 353 K

Re: Temperaturanzeige - Hitzeprobleme?

Ungelesener Beitragvon DavyJones » Montag 6. Juli 2015, 19:45

Ich habe schon zwei unterschiedliche Geber (einen kurzen und einen langen) ausprobiert, bei beiden dasselbe Problem. Also könnte es an schlechter Masse liegen?

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7660
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Temperaturanzeige - Hitzeprobleme?

Ungelesener Beitragvon WABUFAN » Dienstag 7. Juli 2015, 07:03

Sehr genau oder mathematisch die Temperaturanzeige :

viewtopic.php?f=9&t=5294
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
Jeff353W
Radbolzenüberdreher
Beiträge: 145
Registriert: Samstag 29. November 2008, 14:50
Mein(e) Fahrzeug(e): 1976 353W Deluxe
1984 353s
1981 353 Projekt/Teilespender

Re: Temperaturanzeige - Hitzeprobleme?

Ungelesener Beitragvon Jeff353W » Dienstag 7. Juli 2015, 23:07

Ja die Anzeige steigt bei Anschalten der Scheinwerfer, Radio, alles.


Zurück zu „Heizen und Kühlen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste