Vorderrad zwitschert

Rahmen, Federn, Querlenker, Bremsanlage, Haupt- und Radbremszylinder, Handbremse, Reifen, Umbau

Moderator: ZWF-Adminis

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3811
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Vorderrad zwitschert

Ungelesener Beitragvon bic » Montag 12. August 2019, 11:11

Ja, richtig gelesen, mein rechtes Vorderrad (311er VA) zwitschert wie ein Vögelchen - es quitscht nicht, kratzt nicht, knarzt nicht, sondern zwitschert wirklich lustig und analog zur Radumdrehung.

Das Ganze tritt auf, seit ich Anfang Juni die Bremsen neu gemacht habe und auch nur dann, wenn ich schon ein gutes paar dutzend km gefahren bin und dabei mehr als mal gelegentlich gebremst habe (scheint also temperaturabhängig zu sein). Das Geräuch ist so leise, dass ich es vom Fahrersitz aus nur höre, wenn ich z.B. an einer Mauer oder Hecke vorbeifahre, so dass der Schall reflektiert wird. Betätigte ich die Bremse auch nur ganz leicht, ist das Geräusch weg, lasse ich die Bremse los, ist es wieder da. Lege ich ein Bier- na besser eine Kaffepause ein, dauert es dann auch wieder die guten paar dutzend km bis das Geräusch erneut auftritt, wenn denn überhaupt.

Achso, das Geräusch tritt bei Geradeaus- ebenso auf, wie bei Kurvenfahrt. Ein paar Schlenker auf der Straße scheinen das Zwitschern schwächer oder stärker werden zu lassen, wobei ich allerdings nicht sagen kann, ob dieser Effekt sich nur durch den sich dann ändernden Abstand zur Reflektonsfläche Mauer/Hecke ergibt.

Kennt jemand so ein Verhalten? Ich habe im Moment keine rechte Erklärung dafür, da Nabe und Trommel neu sind und absolut rund laufen. Was dann da statt ständig nur periodisch schleifen kann -und ein Schleifen müsste es ja sein- erschließt sich mir nicht so recht. Vielleicht hatte jemand auch schon mal etwas derartiges und kann mir einen Hinweis geben - danke schon mal.
Lieber Old School als gar keine Erziehung.

Benutzeravatar
mick
Hupkonzertmeister
Beiträge: 627
Registriert: Montag 9. März 2009, 22:18
Mein(e) Fahrzeug(e): 353 S
311-9
W123 200
W123 230 CE
W210 420T
Wohnort: Bensheim

Re: Vorderrad zwitschert

Ungelesener Beitragvon mick » Montag 12. August 2019, 11:40

So was ähnliches hatte ich jetzt am W123, als ich da die Bremsbeläge gewechselt hatte. Leichtes Quietschen am VR links nach einiger Zeit, wie bei dir. Da vorher die Bremsbeläge stark ungleichmäßig abgefahren waren, hatte ich einen hängenden Bremszylinder im Verdacht, obwohl beim Wechsel alle ganz normal gängig waren. Nachdem ich einen Rep-Satz bestellt habe, hat das Zwitschern/Quietschen freundlicherweise völlig aufgehört. Revision der Bremse daher vorerst verschoben, bis andere Projekte abgeschlossen sind. z. b. ist eine Revision auf der Hebebühne viel rückenschonender.

An sich würde ich nach dem Auftreten anhalten, sofort hochbocken und von Hand drehen, da sollte sich der Übeltäter finden lassen.

Gruß mick
Wartburg jeden Tag ich mag

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3811
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Vorderrad zwitschert

Ungelesener Beitragvon bic » Montag 12. August 2019, 13:44

mick hat geschrieben:....An sich würde ich nach dem Auftreten anhalten, sofort hochbocken und von Hand drehen, da sollte sich der Übeltäter finden lassen...

Hallo Mick, danke für Deinen Trost... Den Übeltäter kenne ich jedoch, es ist -wie ich schrieb- der rechte Vorderrad. Das mit dem Aufbocken ist trotzdem eine gute Idee, so könnte ich feststellen, ob das Zwitschern (nicht Quitschen!) auch ohne Last stattfindet und daher lediglich temperaturbestimmt ist oder ob die Sache mit irgendwelchen belastungsabhängigen Verbiegungen/Verwindungen zu tun hat. Leider ist das Aufbocken unterwegs beim F9 nicht ganz so lustig, bei dem hat man keine Anasatzpunkte für einen Waagenheber vorgesehen, hier muss man schon mit dem Scheerenheber unter den Rahmen - naja.
Lieber Old School als gar keine Erziehung.

mzler-gc
Werkzeugbeschmutzer
Beiträge: 14
Registriert: Montag 8. Oktober 2018, 19:26
Mein(e) Fahrzeug(e): MZ TS150, MZ TS250/A, Jawa 354/6, Skoda 105L

Re: Vorderrad zwitschert

Ungelesener Beitragvon mzler-gc » Montag 12. August 2019, 14:03

Was meinst du? Ob das auch von der Gelenkwelle/Abdichtung, Faltenbälgen oder Hardyscheibe kommen kann?

Einfach mal so als "Brainstorming"...

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3811
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Vorderrad zwitschert

Ungelesener Beitragvon bic » Montag 12. August 2019, 15:00

mzler-gc hat geschrieben:Was meinst du? Ob das auch von der Gelenkwelle/Abdichtung, Faltenbälgen oder Hardyscheibe kommen kann?

Einfach mal so als "Brainstorming"...

Hhm ... ich glaube eher nicht, denn dann würde das Zwitschern nicht sofort verschwinden, wenn man die Bremse auch nur leicht betätigt - quasi lediglich die Bremsbacken einmal zum Anliegen bringt. Übrigens muss man sich das Geräusch tatsächlich eher wie ein Vogelzwitchern vorstellen, so á la fitty, fitty, fitty ...

Was mich nun so verstört ist, dass das Geräusch so periodisch mit dem Radlauf auftritt. Natürlich könnte man sagen, da dehnt sich bei Belastung irgend etwas aus und schleift dann ganz leicht an der Trommel. Nur sind eben Trommel und Nabe nigelnagelneu und ich habe diese vor dem Einbau auf Rundlauf geprüft --> der Rundlauffehler radial und auch axial lag deutlich unter 1/10mm, ich glaube das waren 3-5 1/100. Da ist also nix und wenn, dann müsste es beständig schleifen.

Ich hab jetzt nur keine Muße, die Trommel runter zu nehmen (macht sich ja auch so gut) um dann festzustellen, dass nichts festzustellen ist, so etwas kenne ich schon. Daher meine Frage, ob etwas derartig komisches schon jemanden bekannt ist.
Lieber Old School als gar keine Erziehung.

Benutzeravatar
ffuchser
Querlenker
Beiträge: 712
Registriert: Mittwoch 29. März 2006, 20:29
Mein(e) Fahrzeug(e): W353 Limo Bj 69
Mercedes E53 T-Modell
Gruppe / Verein: IGWTB - Interessengemeinschaft Wartburg Trabant Barkas
Wohnort: Berlin

Re: Vorderrad zwitschert

Ungelesener Beitragvon ffuchser » Montag 12. August 2019, 15:50

hatte so ein "Vögelchen auch mal, als an der Vorderachse alles niegelnagel neu war, habe vermutet, das es der neue Simmering der Radlagerung sei. Verschwand dann nach einigen 100km von alleine.
Genetischer Wartburgfan

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3811
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Vorderrad zwitschert

Ungelesener Beitragvon bic » Montag 12. August 2019, 18:17

ffuchser hat geschrieben:hatte so ein "Vögelchen auch mal, als an der Vorderachse alles niegelnagel neu war, habe vermutet, das es der neue Simmering der Radlagerung sei. Verschwand dann nach einigen 100km von alleine.

Hatte ich auch schon dran gedacht, schade nur, dass der Ring schon gute 10 tsd. gelaufen hat. Obwohl - die Nabe ist ja neu und damit wird auch die Dichtlippe wieder anders belastet. Vielleicht warte ich ja bis zum Vogelzug im Herbst und erst wenn dann das Gezwitscher nicht weg ist, nehme ich die Trommel runter, es sei denn, das Rad ist nicht vorher schon abgefallen - der Pearse2 hat bei mir ja mit seiner Angst vor einem Achsstumpfbruch so richtig die Panik ausgelöst :shock:
Lieber Old School als gar keine Erziehung.

Benutzeravatar
pinokio
Triebwerkmeister
Beiträge: 658
Registriert: Freitag 25. Mai 2012, 22:10
Mein(e) Fahrzeug(e): Wartburg 311 Bj.1961
Trabant 500/2K Bj. 1962
Wiesel-Roller Bj. 1956
Simson Star Bj. 1969
Wohnort: Landsberg Sachsen-Anhalt
Kontaktdaten:

Re: Vorderrad zwitschert

Ungelesener Beitragvon pinokio » Montag 12. August 2019, 20:23

Ähnliches hatte nen Kumpel auch an seinem 311er , es war der Wedi :smile:

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3811
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Vorderrad zwitschert

Ungelesener Beitragvon bic » Montag 12. August 2019, 23:08

pinokio hat geschrieben:Ähnliches hatte nen Kumpel auch an seinem 311er , es war der Wedi :smile:

Langsam kriege ich wieder Hoffnung - ich zitiere mal berlintourist: "wie sagen hochprofessionelle werkstätten immer?: "weiter fahren und beobachten!" :lol:" Genauso werde ich es machen, eine große Tour steht dieses Jahr sowieso nicht mehr an [smilie=hi ya!.gif]
Lieber Old School als gar keine Erziehung.

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3811
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Vorderrad zwitschert

Ungelesener Beitragvon bic » Samstag 17. August 2019, 10:40

So, gestern nun einen der bisherige wenigen sonnigen und trocknen Augusttage genutzt und noch einmal eine ausgiebige Probefahrt gemacht, vorwiegend kurvenreich über Land. Fazit: das fitty, fitty, fitty ... Geräusch ist trotz meines Versuchs, dies durch eine etwas strammere Fahrweise zu provozieren, nicht wieder aufgetreten, die VA läuft völlig ruhig und geräuschlos - gerade aus, in Kurven und beim Bremsen. Ich werde daher also erst einmal nix machen, denn selbst wenn ich die Trommel runternehmen würde, würde ich mit allergrößter Wahrscheinlichkeit auch nix finden. Also dann doch "weiter fahren und beobachten!" :lol:"
Lieber Old School als gar keine Erziehung.

Benutzeravatar
Tommy_OAL
Hauptbremszylinder- versteher
Beiträge: 1189
Registriert: Dienstag 20. Mai 2008, 02:48
Mein(e) Fahrzeug(e): Wartburg 353, Bj 82; Barkas B1000, Bj 67; Shiguli 2101, Bj 75; Wolga M21, Bj 67; Tatra 603, Bj. 71; Qek Junior, Bj. 82; Camptourist CT6-1, Bj 77; Simson SR50, Bj. 86; Simson SR50, Bj. 88; BMW K100, Bj. 83; Ford Consul, Bj 75; Fiat 900E, Bj, 82; Ssangyong Rexton W, Bj. 2014
Gruppe / Verein: IFA-Pannenhilfe
Wohnort: Rettenbach am Auerberg, Kreis OAL

Re: Vorderrad zwitschert

Ungelesener Beitragvon Tommy_OAL » Samstag 17. August 2019, 13:32

Ich hätte jetzt auch an eine Ursache außerhalb der Bremse gedacht: WeDi oder Manschette. Hatte ich an einem anderen Auto schon mal ...
In diesem Fall würde auch eine Veränderung der Wetterverhältnisse (Temperatur, Luftfreuchtigkeit) evtl. eine Änderung bewirken; ebenso das äußerliche Besprühen der relevanten Teile mit einem Kurzzeit-Schmiermittel (Wasser, WD40 o.ä.). - Könntest Du ja mal probieren, wenn es wieder auftritt ...

Gruß
Tommy
Ein Nickerchen hinterm Lenkrad schützt vorm Älterwerden!

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3811
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Vorderrad zwitschert

Ungelesener Beitragvon bic » Samstag 17. August 2019, 15:01

Tommy_OAL hat geschrieben:Ich hätte jetzt auch an eine Ursache außerhalb der Bremse gedacht: WeDi oder Manschette. Hatte ich an einem anderen Auto schon mal ...
In diesem Fall würde auch eine Veränderung der Wetterverhältnisse (Temperatur, Luftfreuchtigkeit) evtl. eine Änderung bewirken;

Manschette eher nicht, die dreht sich ja nicht mit und ist innen mit dem Fett der Welle gut geschmiert:

welle.JPG

Wedi hoffe ich ja auch, aber warum hört(e) es dann auf, wenn ich auch nur leicht die Bremse betätigt habe -nixwissen-

In diesem Fall würde auch eine Veränderung der Wetterverhältnisse (Temperatur, Luftfreuchtigkeit) evtl. eine Änderung bewirken;

Temperatur nehme ich auch an, der Fehler trat nach ca. 50km Überlandfahrt erst bei einer folgenden Stadtdurchfahrt mir den üblichen häufigen und dadurch erwärmten Bremsen auf. Nach einer "Abklingphase" durch eine Kaffepause (nicht extra deswegen, sondern ohnehin geplant) war dann alles wieder gut und kam auch nicht wieder. Ich vermute daher doch eher einen Zusammenhang mit der Bremse - was ich diesbzgl. kenne, ist ein seitliches Anlaufen der Bremsbacken an den Radbolzen durch deren unterschiedlichen Kopfhöhen, knapp geht es auch manchmal an dieser Kante zu:

Unbenannt.JPG

Aber ist eben alles nur Spekulation. Ich lass es jetzt, denke nicht mehr dran und bin dann überrascht, wenn es dennoch wieder auftritt :shock:

...ebenso das äußerliche Besprühen der relevanten Teile mit einem Kurzzeit-Schmiermittel (Wasser, WD40 o.ä.). - Könntest Du ja mal probieren, wenn es wieder auftritt ...

Wasser bekäme ich, das glaube ich jedenfalls, nicht bis zum Wedi:

Schnitt Achse.JPG

Und WD40 in die Bremse, naja, ich weiß nicht so recht -roll- :shock:
Lieber Old School als gar keine Erziehung.

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3811
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Vorderrad zwitschert

Ungelesener Beitragvon bic » Samstag 17. August 2019, 23:07

Da mir unerklärliche Sachen nicht geheuer sind und mir auch die Ruhe nehmen und weil der Pearse2 neulich das Thema Achsstumpfbruch so dramatisiert hatte, spukt mir natürlich auch diese Möglichkeit im Kopf herum. Hierzu hatte einmal Wartburgbauer in einem alten Thread geschrieben:

Es könnte auch sein, dass deine linke Antriebswelle am Stumpf zwischen Bremstrommel / Radnabe und äußerem Radlager bereits angerissen ist und nun bald droht abzureißen. ... Und es kündigt sich eben durch solche Schleifgeräusche bei Kurvenfahrten an. Das ist das Moment, welches die Antriebswelle nachgibt und dann die Bremstrommel auf der Ankerplatte schleift ....

Und Rally 311 hatte dann noch ergänzt:

Den Fehler den "Wartburgbauer" beschreibt habe ich bereits selber mehrfach "erfahren", wobei in meinen Fällen die Konusverbindung in Ordnung war und die Welle hinter dem Konus vorm Radlager abriss! Dabei handelte es sich bei mir um Biegedauerbrüche (keine Torsion!) ausgehend von der Nut der Scheibenfeder. Deshalb ist der Bereich der Kanten der Nut mit einer Lupe oder einem Mikroskop auf Haarrisse zu untersuchen!!!

sowie :
....Die Welle ist innen recht weich und nur außen gehärtet, dadurch kündigt sich der Abriss vorher durch Quietschen oder Schleifen der Trommel bei Kurvenfahrt an....


Nun, einmal davon abgesehen, dass der Wellenstumpf nach meiner nicht maßgeblichen Meinung auch außen nicht wesentlich gehärtet ist (könnte ein Vergütungsstahl C45 sein) habe ich mal ein bißchen rumgerechnet, was da nun passiert, wenn "dann die Bremstrommel auf der Ankerplatte schleift":

    Bei der Annahme eines Abstands von 3mm der Trommel zur Ankerplatte (sollte stimmen) müsste sich der Achsstumpf um ca. 1,2 Grd. verwinden, damit die Trommel dann am äußeren Umfang an der Ankerplatte zum Anliegen kommt. Ein bereits in der Mitte des Achsstumpfes beginnender Riß würde dann an der Außenseite einen Spalt von ca. 0,3 mm aufweisen (bei 1mm Abstand Trommel/Ankerplatte ergeben sich 0,38 Grd. und ca. 0,1mm Rißbreite und bei 5mm Abstand sodann 1,8 Grd. und ca.0,5mm Rißbreite).
Ich halte schon eine Rißbreite von 0,1mm für erheblich (mal abgesehen von 0,3mm oder gar 0,5mm) und kann mir eigentlich nicht so recht vorstellen, dass der Achsstumpf dermaßen elastisch ist, dass dieser bei einer solchen Vergewaltigung nicht sofort bei der ersten Kurvenfahrt endgültig bricht. Das mit dem "Schleifen" der Trommel an der Ankerplatte als Angekündigung des Bruchs erscheint mir daher als nicht sehr wahrscheinlich.

Weiterhin kann ich mir auch kaum vorstellen, dass ein etwaiger Riß, welcher zum Bruch direkt vor dem Radlager führen soll, von der Nut der Scheibenfeder ausgehen soll. Dafür sitzt n.m.E. die Nut viel zuweit vorn (mit Absicht), ein von hier ausgehender Riß müsste erst einmal längs des Achsstumpfes verlaufen um dann kurz vorm Radlager auf quer zu wechseln (blau = Riß ab Nut, rot = Bruchstelle):

stumpf.JPG

Dies erscheint mir jedoch sehr unwahrscheinlich. Was jedoch häufig zu sehen ist, sind Druckstellen in der Verlängerung der Nut der Scheibenfeder, verursacht von der Nut der Radnabe:

kante.JPG

Vielleicht hat Rally311 ja so etwas gesehen, aber dies sind dann keine Risse.

Da mir die Sache aber nun doch keine Ruhe gibt, ich habe mir jetzt erst einmal Material für eine Farb-Eindringprüfung zur Rissprüfung besorgt klick!, denn mit Lupe oder Mikroskop sind beginnende Risse nicht sicher zu erkennen. Dann kommt doch die Trommel runter und dann schauen wir mal- schaden kann es ja nicht [smilie=hi ya!.gif]
Lieber Old School als gar keine Erziehung.

Benutzeravatar
Tommy_OAL
Hauptbremszylinder- versteher
Beiträge: 1189
Registriert: Dienstag 20. Mai 2008, 02:48
Mein(e) Fahrzeug(e): Wartburg 353, Bj 82; Barkas B1000, Bj 67; Shiguli 2101, Bj 75; Wolga M21, Bj 67; Tatra 603, Bj. 71; Qek Junior, Bj. 82; Camptourist CT6-1, Bj 77; Simson SR50, Bj. 86; Simson SR50, Bj. 88; BMW K100, Bj. 83; Ford Consul, Bj 75; Fiat 900E, Bj, 82; Ssangyong Rexton W, Bj. 2014
Gruppe / Verein: IFA-Pannenhilfe
Wohnort: Rettenbach am Auerberg, Kreis OAL

Re: Vorderrad zwitschert

Ungelesener Beitragvon Tommy_OAL » Dienstag 20. August 2019, 13:19

bic hat geschrieben:
Tommy_OAL hat geschrieben:Ich hätte jetzt auch an eine Ursache außerhalb der Bremse gedacht: WeDi oder Manschette. Hatte ich an einem anderen Auto schon mal ...
In diesem Fall würde auch eine Veränderung der Wetterverhältnisse (Temperatur, Luftfreuchtigkeit) evtl. eine Änderung bewirken;


Manschette eher nicht, die dreht sich ja nicht mit und ist innen mit dem Fett der Welle gut geschmiert

Ja klar, in diesem Fall nicht ...

Wedi hoffe ich ja auch, aber warum hört(e) es dann auf, wenn ich auch nur leicht die Bremse betätigt habe -nixwissen-

Tja, EIGENTLICH sollte sich da nichts ändern. Aber uneigentlich kann es doch sein, dass durch minimales Spiel im Radlager etwas passiert, was nicht mehr passiert, wenn das Ganze durch die lediglich anliegenden Bremsbacken stabilisiert oder gedämpft wird ...

In diesem Fall würde auch eine Veränderung der Wetterverhältnisse (Temperatur, Luftfreuchtigkeit) evtl. eine Änderung bewirken;

Temperatur nehme ich auch an, der Fehler trat nach ca. 50km Überlandfahrt erst bei einer folgenden Stadtdurchfahrt mir den üblichen häufigen und dadurch erwärmten Bremsen auf. Nach einer "Abklingphase" durch eine Kaffepause (nicht extra deswegen, sondern ohnehin geplant) war dann alles wieder gut und kam auch nicht wieder. Ich vermute daher doch eher einen Zusammenhang mit der Bremse - was ich diesbzgl. kenne, ist ein seitliches Anlaufen der Bremsbacken an den Radbolzen durch deren unterschiedlichen Kopfhöhen, knapp geht es auch manchmal an dieser Kante zu:

Unbenannt.JPG

Ja gut, aber DAS könnte man durch Veränderung der Belaglängsseitenkanten gegenprüfen. Ich persönlich glaube nicht recht an eine irgendwo schleifende Trommel – wenn das Vögelchen so leise zwitschert, wie ich es mir nach Deiner Beschreibung vorstelle ...
...ebenso das äußerliche Besprühen der relevanten Teile mit einem Kurzzeit-Schmiermittel (Wasser, WD40 o.ä.). - Könntest Du ja mal probieren, wenn es wieder auftritt ...

Wasser bekäme ich, das glaube ich jedenfalls, nicht bis zum Wedi:

Schnitt Achse.JPG

Und WD40 in die Bremse, naja, ich weiß nicht so recht -roll- :shock:

Äh, Moment! - Ich hatte auch nicht an den inneren Dichtring gedacht, den zur Bremse hin; sondern den äußeren (Richtung Gelenk). Und dabei übersehen, dass da ja gar keiner ist. ;--) Sorry. – Allerdings gibt es einen am Austritt der Welle aus der Manschette – wie auch immer der geartet ist. (Wobei das ja auch wieder nicht wirklich logisch zusammengeht mit der Veränderung beim Bremsen ... [smilie=hi ya!.gif]

Na, bin gespannt, ob Du was verlässliches herausbekommst ... und hoffe, es hat nix mit dem abreißenden Wellenstummel zu tun ... -roll-

Gruß
Tommy
Ein Nickerchen hinterm Lenkrad schützt vorm Älterwerden!

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3811
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Vorderrad zwitschert

Ungelesener Beitragvon bic » Dienstag 20. August 2019, 22:25

Tommy_OAL hat geschrieben: ... und hoffe, es hat nix mit dem abreeißenden Wellenstummel zu tun ... -roll-

Na ich erst mal [smilie=hi ya!.gif]

Aber ich hab mich da jetzt erst einmal mental beruhigt :D , denn seit dem Auftreten des Zwitscherns habe ich nun über 100 km Probefahrt absolviert, alle schön auf kurvigen Landstraßen (davon gibt es als Säuferschnellwege hier viele von) und auch mit ordentlich Last auf dem Beifahrersitz (das darf ich nur niemanden hören lassen :shock:) und ebenfalls mal mit viel Bremserei und grenzwertiger Kurvengeschwindigkeit (soweit es halt die Clubsessel des F9 zulassen) - aber das Vögelchen scheint ausgeflogen zu sein. Bis auf das gelegentliche Wimmern der Reifen, wenn die in den Kurven mal wieder etwas Profil hergeben mussten, herrscht Stille aus Richtung der Vorderachse, als null, nix, niente mit Quitschten, Kratzten, Knarzen, Schaben und eben auch nicht mit Zwitschern.

Daher bleibt die Trommel nun drauf, auch deshalb, weil ich nicht recht glauben will, dass sich eine Achsstumpfbruch vorher durch ein Schleifen der Trommel woran auch immer ankündigt (siehe auch weiter oben im Thread). Erst falls und wenn das Geräusch mal wieder auftreten sollte, werde ich dann nachschauen.

Trotzdem hatte ich ja das Zeugs für eine Farb-Eindringprüfung zur Rissprüfung besorgt (nach DIN EN ISO 3452-1 :shock:) und heute war es auch schon in der Post:

DSC08085.jpg

Jetzt fehlt mir nur ein Teil mit einem Riss um es mal auszuprobieren. Aussehen soll ein Riss dann so:

so.JPG

und die Anwendung ist einfach:

    - Reinigen mit dem zugehörigen Reiniger (u.U. nach Vorreinigung mit den üblichen Mitteln)
    - Auftragen des Penetriermittels
    - nach relativ kurzer Einwirkzeit des Penetriermittels dieses mit dem Reiniger wieder entfernen
    - dann Auftragen des Entwicklers und ebenfalls nach Kurzer Zeit zeigen sich dann die Risse

Das Verfahren ist wohl sehr gängig, wird auch industriell angewandt und ist sehr vielseitig. Z.B. lassen sich auch Schweißnähte damit gut prüfen:

spalt.JPG

und bei einer Getriebeinstandsetzung kann man beurteilen, ob demnächst eventuell Zahnausfall zu erwarten ist :smile:

Nun gut, ich werde das Zeug mal die Tage jedenfalls mal ausprobieren.
Lieber Old School als gar keine Erziehung.

Benutzeravatar
frankyracing
Tastenquäler
Beiträge: 344
Registriert: Freitag 20. April 2012, 21:34
Mein(e) Fahrzeug(e): 311. What else?
353. So what...
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: ...in der Werkstatt am Haus.

Re: Vorderrad zwitschert

Ungelesener Beitragvon frankyracing » Dienstag 20. August 2019, 22:51

bic hat geschrieben:...Nun gut, ich werde das Zeug mal die Tage jedenfalls mal ausprobieren.


...hab ich beim letzten Rennen gemacht, funktioniert einwandfrei :

2C2EDF81-F7A1-4267-A99D-995BF6C59430.jpeg
...fährst Du quer, siehst Du mehr...

www.kurbelwellen-richter.de

berlintourist
Ventileinsatzputzer
Beiträge: 1026
Registriert: Samstag 23. August 2014, 23:24
Mein(e) Fahrzeug(e): 353, 1975

Re: Vorderrad zwitschert

Ungelesener Beitragvon berlintourist » Mittwoch 21. August 2019, 07:32

bic hat geschrieben:Jetzt fehlt mir nur ein Teil mit einem Riss um es mal auszuprobieren.

gib mir mal ne woche dein auto .... :shock:
:-|
Helft dem Klimawandel - fahrt Zweitakter !

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3811
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Vorderrad zwitschert

Ungelesener Beitragvon bic » Mittwoch 21. August 2019, 12:46

berlintourist hat geschrieben:
bic hat geschrieben:Jetzt fehlt mir nur ein Teil mit einem Riss um es mal auszuprobieren.

gib mir mal ne woche dein auto .... :shock:
:-|

Nix da! Dafür sorge ich schon selbst - wäre doch gelacht :shock:
Lieber Old School als gar keine Erziehung.


Zurück zu „Rahmen / Fahrwerk“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste