Welche rosthemmende Grundierung?

Rahmen, Federn, Querlenker, Bremsanlage, Haupt- und Radbremszylinder, Handbremse, Reifen, Umbau

Moderator: ZWF-Adminis

Benutzeravatar
koppe2003
Ventileinsatzputzer
Beiträge: 161
Registriert: Dienstag 2. Mai 2006, 21:15
Wohnort: Zella-Mehlis

Welche rosthemmende Grundierung?

Ungelesener Beitragvon koppe2003 » Sonntag 13. Mai 2007, 12:45

hi, ich möchte mich jetz ran machen und mein fahrzeug vom rost befreien.
alles kein problem so weit. werde mich nächste woche also ran machen und mit der sandstrahlpistole den rost entfernen.
nun stellt sich mir die frage was ich danach auftragen soll?

Bleimenenge?
Hammerit?

alternative vorschläge?

bin für jeden vorschlag dankbar...

mfg koppe

Benutzeravatar
Warti-Ben
Abschmiernippel
Beiträge: 2212
Registriert: Sonntag 14. Januar 2007, 23:55
Mein(e) Fahrzeug(e): Bald wieder Wartburg
Wohnort: Rosenheim

Ungelesener Beitragvon Warti-Ben » Sonntag 13. Mai 2007, 20:46

Rostumwandler+normale Grundierung oder Hammerite klappt ganz gut!
Letztens in der Bierstube: "Du bist doch bloß so schee weil i so b´suffa bin!"

Benutzeravatar
Tobias Yello' Thunder
Erfurter Produktionsgenossenschaft
Beiträge: 4462
Registriert: Donnerstag 9. Februar 2006, 18:56
Mein(e) Fahrzeug(e): W353 Limousine Bj. '88, W353-1600i Tourist Bj. '10, QEK Aero Bj. '89, Leporello Bj. '91
Wohnort: Erfurt

Ungelesener Beitragvon Tobias Yello' Thunder » Sonntag 13. Mai 2007, 21:23

Hammerite ist IMHO großer Mist. Leider kann ich das nicht anders sagen. Ich habe bei meinem Vectra Roststellen mit dem Zeug behandelt, und die gammeln schon wieder. Mift, das!
POR 15 klingt nach einer Alternative, aber da habe ich noch keine Langzeiterfahrungen mit.

Tobias
Wartburg 353-1600i Tourist - die Bestie lebt!!!

Benutzeravatar
Martin Rapp
Camping-Schrauber
Beiträge: 7863
Registriert: Montag 16. Januar 2006, 19:37
Mein(e) Fahrzeug(e): Wartburg 311 Camping - Bj. 1965
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Maintal
Kontaktdaten:

Ungelesener Beitragvon Martin Rapp » Sonntag 13. Mai 2007, 21:43

Ich sehe dass wie Tobias. Hammerit gehört nicht an das KFZ höre ich des öftern.
Bei POR15 habe ich bisher noch keine Erfahrungen im Alltag. Die Farbe ist seit 2 Jahren teilweise drauf und hält. Die Verarbeitung des POR15-Programms scheint mir schlüssig. Also ich würde derzeit auch diese Farbe empfehlen. Sie härtet sehr gut aus und bleibt aber trotzdem noch so flexibel, dass sie nicht aufreisst.
Bei Langzeiterfahrungen muss ich aber wie Tobias passen.

Da hier jetzt aber schon mehrere Leute dieses Produkt ausprobieren, werden wir da sicher bald wissen was das Zeug taugt.

Hier mal ein Link zu meiner Seite mit dem POR-15

Gruß Maddin

Benutzeravatar
Warti-Ben
Abschmiernippel
Beiträge: 2212
Registriert: Sonntag 14. Januar 2007, 23:55
Mein(e) Fahrzeug(e): Bald wieder Wartburg
Wohnort: Rosenheim

Ungelesener Beitragvon Warti-Ben » Sonntag 13. Mai 2007, 22:25

Also ich hab mit Hammerite nur gute Erfahrungen! Vielleicht liegts am Klima in Dresden!?! [smilie=to funny.gif]
Letztens in der Bierstube: "Du bist doch bloß so schee weil i so b´suffa bin!"

Benutzeravatar
Holger
Erfurter Produktionsgenossenschaft
Beiträge: 3082
Registriert: Donnerstag 9. Februar 2006, 15:08
Mein(e) Fahrzeug(e): W311 Camping
W353 Tourist
W353 Limousine
W1.3S Limousine
Wohnort: Erfurt und Potsdam-Mittelmark
Kontaktdaten:

Ungelesener Beitragvon Holger » Montag 14. Mai 2007, 15:03

Ich hab bei meinem T4 an den Schwellern Brunox Rostumwandler draufgesprüht. Da muss dann aber noch irgendeine stabile Deckschicht drauf.

Gruß
Holger
Bild

Benutzeravatar
wartburgdan
Rostdispatcher
Beiträge: 544
Registriert: Sonntag 17. September 2006, 15:34
Mein(e) Fahrzeug(e): 313 Sport, 1957
311 Luxus Limousine, 1959
311 Eckheckkombi, 1964
Mercedes 380SLC W107
Mercedes 250/8 W114
1977 Ford Ranchero GT 500
Mercedes 230E W124 (Winterauto)
Gruppe / Verein: IGWTB - Interessengemeinschaft Wartburg Trabant Barkas
Wohnort: Markkleeberg (bei Leipzig)

Ungelesener Beitragvon wartburgdan » Montag 14. Mai 2007, 21:33

Tobias Yello' Thunder hat geschrieben:Hammerite ist IMHO großer Mist. Leider kann ich das nicht anders sagen.

Da stimme ich zu, das Zeug ist für unsere Oldis absolut unbrauchbar!!!
Man bedenke: Hammerite Rostschutzlack ist auf Wasserbasis!!! Das kann nix werden.

Benutzeravatar
Martin Rapp
Camping-Schrauber
Beiträge: 7863
Registriert: Montag 16. Januar 2006, 19:37
Mein(e) Fahrzeug(e): Wartburg 311 Camping - Bj. 1965
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Maintal
Kontaktdaten:

Ungelesener Beitragvon Martin Rapp » Montag 14. Mai 2007, 21:45

Drüben im 1.3er Forum waren die Antworten ähnlich.
Hammerit wird dort auch nicht empfohlen.

Benutzeravatar
Warti-Ben
Abschmiernippel
Beiträge: 2212
Registriert: Sonntag 14. Januar 2007, 23:55
Mein(e) Fahrzeug(e): Bald wieder Wartburg
Wohnort: Rosenheim

Ungelesener Beitragvon Warti-Ben » Montag 14. Mai 2007, 21:56

wartburgdan hat geschrieben:Man bedenke: Hammerite Rostschutzlack ist auf Wasserbasis!!! Das kann nix werden.


Man bedenke, jeder Lack der seit 1.1.2007 in der EU verarbeitet wird muss auf Wasserbasis sein! Also darf man seine Fahrzeuge nicht mehr lackieren lassen weil es ja nix werden kann??? Bei der richtigen Vorarbeit ist Hammerite durchaus wirkungsvoll, ich kann dann leider nur unterstellen (so leid es mir tut weil ich das nicht gerne machen will) dass die Vorarbeiten schlecht waren wenn´s nicht funktioniert! I´m so sorry!!!
Letztens in der Bierstube: "Du bist doch bloß so schee weil i so b´suffa bin!"

Benutzeravatar
wartburgdan
Rostdispatcher
Beiträge: 544
Registriert: Sonntag 17. September 2006, 15:34
Mein(e) Fahrzeug(e): 313 Sport, 1957
311 Luxus Limousine, 1959
311 Eckheckkombi, 1964
Mercedes 380SLC W107
Mercedes 250/8 W114
1977 Ford Ranchero GT 500
Mercedes 230E W124 (Winterauto)
Gruppe / Verein: IGWTB - Interessengemeinschaft Wartburg Trabant Barkas
Wohnort: Markkleeberg (bei Leipzig)

Ungelesener Beitragvon wartburgdan » Montag 14. Mai 2007, 22:05

Warti-Ben hat geschrieben:Man bedenke, jeder Lack der seit 1.1.2007 in der EU verarbeitet wird muss auf Wasserbasis sein!!!

Das gilt aber auch nur im gewerblichen Bereich, man kann also in seiner Hobbywerkstatt durchaus noch Rostverhütungslack verarbeiten, der auf wirkungsvollerer Basis ist. Sofern man die Schäden für die Umwelt mit seinem Gewissen vereinbaren kann... 8)

Benutzeravatar
Warti-Ben
Abschmiernippel
Beiträge: 2212
Registriert: Sonntag 14. Januar 2007, 23:55
Mein(e) Fahrzeug(e): Bald wieder Wartburg
Wohnort: Rosenheim

Ungelesener Beitragvon Warti-Ben » Montag 14. Mai 2007, 22:10

wartburgdan hat geschrieben:... man kann also in seiner Hobbywerkstatt durchaus noch Rostverhütungslack verarbeiten, der auf wirkungsvollerer Basis ist. ...


Außer man hat "freundlich gesinnte" Nachbarn!!! :lol:
Letztens in der Bierstube: "Du bist doch bloß so schee weil i so b´suffa bin!"

Benutzeravatar
Martin Rapp
Camping-Schrauber
Beiträge: 7863
Registriert: Montag 16. Januar 2006, 19:37
Mein(e) Fahrzeug(e): Wartburg 311 Camping - Bj. 1965
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Maintal
Kontaktdaten:

Ungelesener Beitragvon Martin Rapp » Montag 14. Mai 2007, 22:12

Warti-Ben hat geschrieben:dass die Vorarbeiten schlecht waren wenn´s nicht funktioniert!...


Jooo dass ist immer das wichtigste. Das beste Mittel taugt nichts, wenn der Untergrund aus Blätterteig ist oder gar fettig. Da nutzt das beste Wundermittel nichts.

Benutzeravatar
wartburgdan
Rostdispatcher
Beiträge: 544
Registriert: Sonntag 17. September 2006, 15:34
Mein(e) Fahrzeug(e): 313 Sport, 1957
311 Luxus Limousine, 1959
311 Eckheckkombi, 1964
Mercedes 380SLC W107
Mercedes 250/8 W114
1977 Ford Ranchero GT 500
Mercedes 230E W124 (Winterauto)
Gruppe / Verein: IGWTB - Interessengemeinschaft Wartburg Trabant Barkas
Wohnort: Markkleeberg (bei Leipzig)

Ungelesener Beitragvon wartburgdan » Montag 14. Mai 2007, 23:32

Martin Rapp hat geschrieben:Das beste Mittel taugt nichts, wenn der Untergrund aus Blätterteig ist oder gar fettig. Da nutzt das beste Wundermittel nichts.

Ich hab es nach mehreren schlechten Erfahrungen mal mit einem nackten, blanken stück Blech getestet: komplett eingestrichen und eine weile liegen lassen... auch mal im Regen. Da blühte von unter dem Lack leicht der Rost durch der vorher nicht da war! Wasserlack auf blankem Blech - das geht nicht :? . Mein Lackierermeister lehnt das Zeug auch konsequent ab!!!

Benutzeravatar
Schröni
Tastenquäler
Beiträge: 333
Registriert: Samstag 20. Januar 2007, 16:09
Mein(e) Fahrzeug(e): 353, 1.3, P50, Schwalbe, ETS250 TrophySport
Wohnort: Eisenach

Ungelesener Beitragvon Schröni » Dienstag 15. Mai 2007, 01:23

Also ich habe mal gehört, das die BOB Versiegelung mit der BOB Grundierung nicht schlecht sein soll.....

werde mal einen Versuch starten und ein Stück mit BOB behandeltes Blech in eine Salzsprühkammer hängen.... Ergebnisse gibts bald!!! :D
der Optimist: es ist voll - der Pessimist: es ist leer - der Ingenieur: es ist doppelt so groß wie nötig

Gast

Ungelesener Beitragvon Gast » Donnerstag 17. Mai 2007, 15:11

hallo!
also ich habe eigentlich gute erfahrung gemacht mit hammerit.
vorher alles schön mit rostumwandler eingeschmiert und dann hammerit drauf...

Hagen

Ungelesener Beitragvon Hagen » Donnerstag 17. Mai 2007, 20:40

Hallo,

zu diesem Thema habe ich für mich bisher auch noch keine schlüssige Lösung gefunden, aber folgende Erfahrungen gemacht:

- Hammerite (blaue Büchse): hält z.B. an den Torbändern einer nach Westen (Wetterseite) liegenden Garage sehr gut, Rost kommt nicht durch
- Rostumwandler von Hammerite oder von Teroson: so gut wie keine Langzeitwirkung, der Rost kommt wieder durch (kleine, feuchte Rostpunkte, die salzig schmecken --> traurige Erfahrung am 2006 behandelten Rahmen). Zudem riecht der Teroson-Rostumwandler wie Latex-Bindemittel, vielleicht daher die unzureichende Wirkung.
- Rostumwandler BRUNOX (siehe Holger): der einzige mit zufriedenstellender Wirkung, aber nur, wenn er bei warmer Witterung am warmen Werkstück und nicht zu dickschichtig aufgetragen wird. Ich hatte im Winter den Verbindungssteg zwischen den Stoßdämpferaufnahmen im Motorraum damit behandelt, mit der Folge, daß nach wenigen Tagen die zuvor stark rostvernarbten Stellen regelrecht "schwitzten" (auftreten vieler feuchter, salziger Stellen, die die als Grundierung aufgetragene Zinkstaubfarbe durchbrachen). Vielleicht konnte aufgrund der geringen Temperaturen überschüssiger Rostumwandler nicht verdunsten, so daß in den Rostnarben geringe Säurereste zurückblieben. Zwischenzeitlich war ich kurz davor, alle Rostumwandler wegzuwerfen.
- Zinkstaubfarbe (Spray) vom hagebaumarkt, Marke "RENOVA": läßt sich gut verarbeiten, scheint den Rost einigermaßen zu unterdrücken
- "Rostblocker"-Rostschutzgrundierung von Hammerite: an Roststellen an den Türen usw. angewendet, Rost kam wieder durch.
- "RAMPOZINK"-Rostschutzgrundierung (aus dem Farben- und Teppich-Fachmarkt), silber-hell: relativ pastöse Farbe, scheint aber gut zu schützen.

Benutzeravatar
Tobias Yello' Thunder
Erfurter Produktionsgenossenschaft
Beiträge: 4462
Registriert: Donnerstag 9. Februar 2006, 18:56
Mein(e) Fahrzeug(e): W353 Limousine Bj. '88, W353-1600i Tourist Bj. '10, QEK Aero Bj. '89, Leporello Bj. '91
Wohnort: Erfurt

Ungelesener Beitragvon Tobias Yello' Thunder » Donnerstag 17. Mai 2007, 21:32

Hagen hat geschrieben:die salzig schmecken

Begeisterung für die Oldtimerei schön und gut - aber das ginge mir entschieden zu weit mit den Selbstversuchen!
Trotzdem danke für Deine Erfahrungswerte!

Tobias
Wartburg 353-1600i Tourist - die Bestie lebt!!!

Benutzeravatar
Warti-Ben
Abschmiernippel
Beiträge: 2212
Registriert: Sonntag 14. Januar 2007, 23:55
Mein(e) Fahrzeug(e): Bald wieder Wartburg
Wohnort: Rosenheim

Ungelesener Beitragvon Warti-Ben » Donnerstag 17. Mai 2007, 23:36

Hagen hat geschrieben: ... - Zinkstaubfarbe (Spray) vom hagebaumarkt, Marke "RENOVA": läßt sich gut verarbeiten, scheint den Rost einigermaßen zu unterdrücken...


Bitte immer darauf achten, die Schweineplörre löst sich je nach Beanspruchung und je nach Auftrag nach und nach ab!
Letztens in der Bierstube: "Du bist doch bloß so schee weil i so b´suffa bin!"

ingo
Schlauchband-Polierer
Beiträge: 36
Registriert: Mittwoch 6. September 2006, 08:50
Wohnort: Ilmenau

Ungelesener Beitragvon ingo » Dienstag 29. Mai 2007, 19:06

Also...
Abraten würde ich von POR15... sehr teuer und mein Unterboden am Trabant sah sehr schnell wieder gammelig aus.

Bleimennige... da warte ich noch, müsste mal unter die Pappe krabbeln, habe einige Fahrwerksteile damit gestrichen.

Sehr gut fand ich eine 2K Zinkfarbe aus dem Bootsbau. Hab den Motorraum vom Trabi damit gestrichen und dann einen hellblauen 2K PUR Decklack darüber. Bis jetzt hält es.
Ganz gut sollen auch 2K PUR oder Epoxy Farben sein. Die Bootsfarben sind sehr salzbeständig.

Gruß,
Ingo

Benutzeravatar
Martin Rapp
Camping-Schrauber
Beiträge: 7863
Registriert: Montag 16. Januar 2006, 19:37
Mein(e) Fahrzeug(e): Wartburg 311 Camping - Bj. 1965
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Maintal
Kontaktdaten:

Ungelesener Beitragvon Martin Rapp » Dienstag 29. Mai 2007, 21:46

ingo hat geschrieben:Abraten würde ich von POR15...


Was hast Du denn aus dem POR-Programm genutzt?
Hast Du ordentlich entrostet/geschliffen,
Entfettet (zb. Marine-Clean von POR15)
Chemisch entrostet (zb.mit Metal-Ready von POR15)
und dann 2mal gestrichen mit POR15 Rostverhüttungslack???

So bin ich bei meinen Teilen bisher vorgegangen
und bisher guter Dinge, dass die Farbe ne Weile hält.

Gruß Maddin

ingo
Schlauchband-Polierer
Beiträge: 36
Registriert: Mittwoch 6. September 2006, 08:50
Wohnort: Ilmenau

Ungelesener Beitragvon ingo » Mittwoch 30. Mai 2007, 17:29

entrostet hab ich mit ner zopfbürste an der flex... dann das ganze programm... es sind mitlerweile wieder rostpickel zu sehen

ingo

Benutzeravatar
Martin Rapp
Camping-Schrauber
Beiträge: 7863
Registriert: Montag 16. Januar 2006, 19:37
Mein(e) Fahrzeug(e): Wartburg 311 Camping - Bj. 1965
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Maintal
Kontaktdaten:

Ungelesener Beitragvon Martin Rapp » Mittwoch 30. Mai 2007, 21:39

Ohhh dass klingt nicht gut, ich werde auch mal berichten, wie es sich bei mir entwickelt.

Gruß Maddin

Benutzeravatar
WartburgPeter
Camping-Tourist
Beiträge: 5564
Registriert: Donnerstag 19. Januar 2006, 21:10
Mein(e) Fahrzeug(e): Tourist 353W
Camping 312

Ungelesener Beitragvon WartburgPeter » Mittwoch 30. Mai 2007, 22:17

Martin Rapp hat geschrieben:Ohhh dass klingt nicht gut, ich werde auch mal berichten, wie es sich bei mir entwickelt.

Gruß Maddin

Wolltest Du Dein Auto etwa auch bei Feuchtigkeit fahren?

Ich habe POR15 gerade liebgewonnen. Die Beschreibung zu diesem Zeugs klingt so wunderbar - wie Zauberei. Ich bin auch dabei an einigen Stellen POR15 zu verwenden. Bei mir ist jedoch meistens Zink darunter. POR15 darf auch auf Zink angewendet werden. Mal sehen, wie sich das entwickelt...
Beste Grüße
Peter

Benutzeravatar
Martin Rapp
Camping-Schrauber
Beiträge: 7863
Registriert: Montag 16. Januar 2006, 19:37
Mein(e) Fahrzeug(e): Wartburg 311 Camping - Bj. 1965
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Maintal
Kontaktdaten:

Ungelesener Beitragvon Martin Rapp » Mittwoch 30. Mai 2007, 22:21

WartburgPeter hat geschrieben:Wolltest Du Dein Auto etwa auch bei Feuchtigkeit fahren?...


Wollen nicht, aber vielleicht mal müssen :lol:
Von daher sollte die Farbe schon halten und nicht zum Blätterteig werden.
Also ich beobachte mal weiter. Mir sind an den behandelten Teilen bisher nur Roststellen begegnet, wo ich einfach nur Stellen nicht lackiert hatte. Andere Stellen sind mir in dem Zusammenhang Gott sei dank bisher nicht negativ aufgefallen.

Gruß Maddin

WB 1.3

Ungelesener Beitragvon WB 1.3 » Mittwoch 30. Mai 2007, 23:18

ingo hat geschrieben:entrostet hab ich mit ner zopfbürste an der flex... dann das ganze programm... es sind mitlerweile wieder rostpickel zu sehen

ingo


Mit der Zopfbürste verteilt man den Rost ja auch nur weiter! Wirklich blank oder Rostfrei wird da nichts auch wenn es blank aussieht! Entweder sandstrahlen oder mit dem Negerkeks Rost entfernen!


Zurück zu „Rahmen / Fahrwerk“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste