353W Querlenker oben rechts ausgeschlagen - was tun?

Rahmen, Federn, Querlenker, Bremsanlage, Haupt- und Radbremszylinder, Handbremse, Reifen, Umbau

Moderator: ZWF-Adminis

wartifan
Bremsentrommler
Beiträge: 1063
Registriert: Montag 27. Februar 2006, 09:53

353W Querlenker oben rechts ausgeschlagen - was tun?

Ungelesener Beitragvon wartifan » Dienstag 8. August 2006, 12:14

Bei meinem 353W ist der obere rechte Querlenker ausgeschlagen. :sad: Vermutlich hat sogar die Stange in den Rahmenrohren diese ausgeschlagen. Also nicht nur die Silent-Buchsen.

Schuld war vermutlich eine heftig ausgeschlagene Stoßdämpferbuchse unten rechts. Den Stoßdämpfer habe ich aber vor ein paar Wochen gewechselt und dachte das war schon das poltern und unruhige Fahrzeugflattern. Aber eben doch nicht. :oops:

Ist sowas reparabel? Wenn ja wie?

Benutzeravatar
Holger
Erfurter Produktionsgenossenschaft
Beiträge: 3082
Registriert: Donnerstag 9. Februar 2006, 15:08
Mein(e) Fahrzeug(e): W311 Camping
W353 Tourist
W353 Limousine
W1.3S Limousine
Wohnort: Erfurt und Potsdam-Mittelmark
Kontaktdaten:

Ungelesener Beitragvon Holger » Dienstag 8. August 2006, 12:43

naja, die Querlenker bekommt man ja (und wenn auf´m Trödel) auch mit fertig eingedrückten Buchsen zu kaufen. Die Achse soll die Buchsen ausgeschlagen haben? Von der kräftwirkrichtung her kann ich mir das nicht vorstellen. Aber wenn Du den Querlenker herausnimmst, kannste Dir die Achse ja mal ansehen. Als ich das mal gemacht habe, musste ich die Achse erneuern, weil ich sie mit der Keule rausdreschen musste, dabei habe ich das Gewinde versaut.

Was sagen denn Deine Kugelgelenke oben und unten? Wenns poltert, dann kommt es auch gern mal von dort. Das Spiel lässt sich ja auch ohne Demontage prüfen.

Gruß
Holger
Bild

wartifan
Bremsentrommler
Beiträge: 1063
Registriert: Montag 27. Februar 2006, 09:53

gewaltiges Querspiel

Ungelesener Beitragvon wartifan » Dienstag 8. August 2006, 13:59

Ich habe ein geweltiges Spiel nach links und rechts, aber null nach oben und unten (Radlager).
Man sieht das Spiel auch am oberen Querlenker.

Wenn das man hoffentlich nur der Lenker ist wie Du sagst!
Schau mir das nochmal gründlich an.

Die Kugelgelenke werd ich mir sicherheitshalber auch mal ansehen.

Benutzeravatar
Holger
Erfurter Produktionsgenossenschaft
Beiträge: 3082
Registriert: Donnerstag 9. Februar 2006, 15:08
Mein(e) Fahrzeug(e): W311 Camping
W353 Tourist
W353 Limousine
W1.3S Limousine
Wohnort: Erfurt und Potsdam-Mittelmark
Kontaktdaten:

Ungelesener Beitragvon Holger » Dienstag 8. August 2006, 14:18

...so wie Du´s beschreibst, nicht das Dein Lenkgetriebe auf´s Brett geschixxxen hat.

Gruß
Holger
Bild

wartifan
Bremsentrommler
Beiträge: 1063
Registriert: Montag 27. Februar 2006, 09:53

Ungelesener Beitragvon wartifan » Dienstag 8. August 2006, 15:08

Nee, nee man sieht das ja.
Lenkgetriebe ist vom anfassen kein Spiel.

Benutzeravatar
Holger
Erfurter Produktionsgenossenschaft
Beiträge: 3082
Registriert: Donnerstag 9. Februar 2006, 15:08
Mein(e) Fahrzeug(e): W311 Camping
W353 Tourist
W353 Limousine
W1.3S Limousine
Wohnort: Erfurt und Potsdam-Mittelmark
Kontaktdaten:

Ungelesener Beitragvon Holger » Dienstag 8. August 2006, 15:30

dann prüfe erstmal Deine Kugelgelenke. Geht am besten wenn Du das Auto hochbockst. Zum beispiel mit einer Stange.

So hier ->
Bild

Gruß
Holger
Bild

Benutzeravatar
Tobias Yello' Thunder
Erfurter Produktionsgenossenschaft
Beiträge: 4462
Registriert: Donnerstag 9. Februar 2006, 18:56
Mein(e) Fahrzeug(e): W353 Limousine Bj. '88, W353-1600i Tourist Bj. '10, QEK Aero Bj. '89, Leporello Bj. '91
Wohnort: Erfurt

Ungelesener Beitragvon Tobias Yello' Thunder » Dienstag 8. August 2006, 17:41

Schöne Zeichnungen macht der Holger hier. Die Stange muß übrigens, um TGL-gerecht zu sein, aus Armierungsstahl sein!
Aber mal Scherz beiseite: Ich denke auch nicht, daß es die Welle oder die Buchsen gehimmelt hat. Die bewegen sich doch eher weniger, als der Rest der Radaufhängung. Ich tippe mal auf Kugelbolzen (Radaufhängung oder Lenkung - wobei wenn re/li-wackeln Luft hat, eher letzteres wahrscheinlich ist ), Lenkgetriebe oder Radlager. Hast Du unter Last gewackelt oder auffe Bühne?

Tobias
Wartburg 353-1600i Tourist - die Bestie lebt!!!

Benutzeravatar
WartburgPeter
Camping-Tourist
Beiträge: 5564
Registriert: Donnerstag 19. Januar 2006, 21:10
Mein(e) Fahrzeug(e): Tourist 353W
Camping 312

Ungelesener Beitragvon WartburgPeter » Dienstag 8. August 2006, 19:59

Tobias Yello' Thunder hat geschrieben:...Ich denke auch nicht, daß es die Welle oder die Buchsen gehimmelt hat. Die bewegen sich doch eher weniger, als der Rest der Radaufhängung. ...


Hoffentlich, Denis hatte bei seinem Camping das Pech, das genau diese Buchsen an seinem Rahmen hinüber waren.... :roll:
Beste Grüße
Peter

wartifan
Bremsentrommler
Beiträge: 1063
Registriert: Montag 27. Februar 2006, 09:53

Ungelesener Beitragvon wartifan » Dienstag 8. August 2006, 20:03

Leider nicht die Kugelgelenke. Habe eben auf dem Rückweg unter Last am stehenden Auto links/rechts gewackelt. Der oberer Querlenker geht gegenüber dem Rahmen heftig hin und her.
Das würde wie gesagt auch das Poltern erklären, was ich immernoch hatte, trotz gefundenem Stoßdämpfer-Buchsenschaden.

Die dabei umfassten Kugelköppe haben kein merkliches Spiel, auch nicht der Lenkerkugelkopf.

Muß morgen nochmal in Ruhe schauen, ob nun der Bolzen im Rahmen oder "nur" die Buchsen hin sind.

Logisch wärs ja als Folgeschaden des kaputten Stoßdämpfers (s.o.).

Benutzeravatar
Tobias Yello' Thunder
Erfurter Produktionsgenossenschaft
Beiträge: 4462
Registriert: Donnerstag 9. Februar 2006, 18:56
Mein(e) Fahrzeug(e): W353 Limousine Bj. '88, W353-1600i Tourist Bj. '10, QEK Aero Bj. '89, Leporello Bj. '91
Wohnort: Erfurt

Ungelesener Beitragvon Tobias Yello' Thunder » Dienstag 8. August 2006, 20:09

Naja. Schwund (erst hatt ich hier "Schund" stehen - freudsche Fehlleistung?) ist halt immer bei. Aber ausschlagen kann das ganze doch eigentlich nur, wenn nicht TGL-gerecht festgezogen oder total vergriesknaddelt und vergammelt. Bei Fall "a" arbeitet der Bolzen im Rahmenrohr, und bei Fall "b" macht's der Rost hin...

Tobias
Wartburg 353-1600i Tourist - die Bestie lebt!!!

Benutzeravatar
Tobias Yello' Thunder
Erfurter Produktionsgenossenschaft
Beiträge: 4462
Registriert: Donnerstag 9. Februar 2006, 18:56
Mein(e) Fahrzeug(e): W353 Limousine Bj. '88, W353-1600i Tourist Bj. '10, QEK Aero Bj. '89, Leporello Bj. '91
Wohnort: Erfurt

Ungelesener Beitragvon Tobias Yello' Thunder » Dienstag 8. August 2006, 20:14

Hach. Du warst schneller als ich. Ist denn die Kronenmutter festgezogen? Könnte ja schon die Ursache allen Übels sein. Wenn nicht, das erst mal probieren. Wenn ja, sind die Buchsen wirklich hin. Dann neue Querlenker besorgen, und einbauen. Ist eigentlich kein riesengroßer Akt, nur braucht man halt einen Federspanner.
Wenn wirklich nur die Kronenmutter lose war, ist es aber sicherlich kein Fehler, die Feder zu spannen und den Bolzen mal zu ziehen und zu fetten. Niemals, aber auch wirklich niemals den Bolzen ohne Federspanner zu ziehen. Wenn man ihn rauskriegt, fliegt einem der Ganze Schmonzes um die Ohren, und das ist wirklich nicht lustig.

Tobias
Wartburg 353-1600i Tourist - die Bestie lebt!!!

Benutzeravatar
Holger
Erfurter Produktionsgenossenschaft
Beiträge: 3082
Registriert: Donnerstag 9. Februar 2006, 15:08
Mein(e) Fahrzeug(e): W311 Camping
W353 Tourist
W353 Limousine
W1.3S Limousine
Wohnort: Erfurt und Potsdam-Mittelmark
Kontaktdaten:

Ungelesener Beitragvon Holger » Mittwoch 9. August 2006, 07:57

Tobias Yello' Thunder hat geschrieben:...und das ist wirklich nicht lustig.


klar ist das lustig, aber nur wenn man 2 Meter weg steht... :lol:

Gruß
Holger

PS an Tobi: Klar ist die Stange aus Armierungsstahl! Siehste nicht in der Zeichnung?

PS an Peter: War das nicht Martins Camping???
Bild

wartifan
Bremsentrommler
Beiträge: 1063
Registriert: Montag 27. Februar 2006, 09:53

Ungelesener Beitragvon wartifan » Mittwoch 9. August 2006, 11:07

Der Rahmen ist komplett neu gewesen und jetzt 6 Jahre alt. Haben Ihn mal selbst gewechstelt in einer 14-Tage aktion in einem niesliegen Dezember. War wegen Unfall.

Vor einem halben Jahr habe ich wegen dem Poltern die Muttern versucht anzuziehen, waren aber fest.Da hatte ich aber den ausgeschlagenen Stoßi noch nicht gesehen.

Federspanner hab ich. Lenker bestimmt auch (mal suchen).

So werd mal ans Auto das rasufinden....

Benutzeravatar
WartburgPeter
Camping-Tourist
Beiträge: 5564
Registriert: Donnerstag 19. Januar 2006, 21:10
Mein(e) Fahrzeug(e): Tourist 353W
Camping 312

Ungelesener Beitragvon WartburgPeter » Mittwoch 9. August 2006, 13:41

Holger hat geschrieben:PS an Peter: War das nicht Martins Camping???


Nein, Martin hat 'nen 311'er. Das war Denis. Ich glaube, er hat sich einen anderen Rahmen gesucht, weil die Reparatur vermutlich viel Zeit und Weg gekostet hätte.
Beste Grüße
Peter

wartifan
Bremsentrommler
Beiträge: 1063
Registriert: Montag 27. Februar 2006, 09:53

Schit!

Ungelesener Beitragvon wartifan » Mittwoch 9. August 2006, 14:47

Der Rahmen ist ausgeschlagen!
Bolzen und Querlenker sitzen zueinander fest und bewegen sich sehr stark in der Rahmenhülse, wenn ich am Rad links rechts wackle. :oops:

Ich hab dann noch aus Verzweiflung (um was zu tun) schonmal einen neuen Querlenker rausgesucht. Der hatte die Buchsen nicht drin. Beim Reinpressen mit dem Schraubstock ging die Buchse nur bis zur Hälfte trotz schmieren schwerst rein, dann war Schluß. Sie hat sich dann nur noch immer mehr tonnenförmig aufgestaucht. :x :evil:

Gut, daß ich noch nen neuen Querlenker mit Buchsen drin hatte....
Den hab ich schonmal schön gestrichen....

Benutzeravatar
Holger
Erfurter Produktionsgenossenschaft
Beiträge: 3082
Registriert: Donnerstag 9. Februar 2006, 15:08
Mein(e) Fahrzeug(e): W311 Camping
W353 Tourist
W353 Limousine
W1.3S Limousine
Wohnort: Erfurt und Potsdam-Mittelmark
Kontaktdaten:

Re: Schit!

Ungelesener Beitragvon Holger » Mittwoch 9. August 2006, 15:14

wartifan hat geschrieben:Sie hat sich dann nur noch immer mehr tonnenförmig aufgestaucht. :x :evil:

Mein Beileid.

Hau den anderen Querlenker rein und dann ab auf die Piste! [Sportwagen]

Gruß
Holger
Bild

wartifan
Bremsentrommler
Beiträge: 1063
Registriert: Montag 27. Februar 2006, 09:53

Ungelesener Beitragvon wartifan » Mittwoch 9. August 2006, 15:20

Ja schön wärs ja.

Da muß doch aber ein neues Rohr reingeschweißt werden.

Benutzeravatar
Holger
Erfurter Produktionsgenossenschaft
Beiträge: 3082
Registriert: Donnerstag 9. Februar 2006, 15:08
Mein(e) Fahrzeug(e): W311 Camping
W353 Tourist
W353 Limousine
W1.3S Limousine
Wohnort: Erfurt und Potsdam-Mittelmark
Kontaktdaten:

Ungelesener Beitragvon Holger » Mittwoch 9. August 2006, 15:27

na dann lass mal braten. Und die Schweißnaht hinterher schön röntgen lassen :lol:

Gruß
Holger
Bild

wartifan
Bremsentrommler
Beiträge: 1063
Registriert: Montag 27. Februar 2006, 09:53

Ungelesener Beitragvon wartifan » Mittwoch 9. August 2006, 15:30

Na mal im Ernst, geht denn das so ohne weiteres zu reparieren?

Und vor allem wo preiswert in Berlin, will doch nicht schon wieder nach Polen.... :?

wartifan
Bremsentrommler
Beiträge: 1063
Registriert: Montag 27. Februar 2006, 09:53

So

Ungelesener Beitragvon wartifan » Donnerstag 10. August 2006, 17:13

Neue Rahmenhülse 110mmx20mm wird hergestellt für 50€.
Leider ist nur ein 14er Innenmaß möglich. Etwas klapprig-die Querlenkerbolzen sind 13,9mm.Dafür werden 3 Stück M6 Madenschraubengewinde seitlich eingebracht. Das müsste halten. Oder?

Dann das Teil noch einschweißen lassen und hoffentlich gut ist.
:smile:

wartifan
Bremsentrommler
Beiträge: 1063
Registriert: Montag 27. Februar 2006, 09:53

Ungelesener Beitragvon wartifan » Freitag 11. August 2006, 09:30

eben nochmal mit dem Schweißer geredet. Muß lange abkühlen-6 Stunden kann die OP schon dauern!

Frage: er will das neue Rohr nur anpunkten, wird das halten? :grübel:

Ich fürchte auch etwas Problem neim rausflexen des alten Rohres.... :eek:

Benutzeravatar
Denis
Strafzettelquittierer
Beiträge: 409
Registriert: Donnerstag 9. Februar 2006, 19:17
Mein(e) Fahrzeug(e): Wartburg 312
Wartburg Tourist 353
Wohnort: Berlin

Führungsrohr des Querlenkers

Ungelesener Beitragvon Denis » Freitag 11. August 2006, 09:59

Hallo,


richtig "Peter" wenn ich das hier so lese erkenne ich die gleiche Problematik die auch ich hatte.

http://www.w311.info/viewtopic.php?t=11 ... a755101e7b

Bild


Ich habe mich dann für einen neuen Rahmen entschieden. Den alten mit dem ausgeschlagenen Führungsrohr habe ich immer noch liegen. Die Schweißung ist noch nicht erfolgt. Diese ist auch nicht so ohne weiteres umzusetzen. Zum einen hast du schon richtig erkannt, dass das ausgeschlagene Rohr mit so wenig wie möglich Materialverlust am Rahmen raus muss. Dies würde ja noch gehen. Aber die genaue Schweißung, Winkeligkeit etc. hat es schon ein wenig mehr in sich.

Eine Alternative stellt eventuell noch ein Buchse dar. Diese könnte in das ausgeschlagene Führungsrohr, nach aufreiben, eingesetzt werden.

Viel Erfolg! Würde gerne vom Erfolg erfahren, da ich ebenfalls noch für meinen Rahmen mit dem ausgeschlagenen Führungsrohr eine umsetzbare Lösung suche und auch aus Berlin komme. Vielleicht ergibt sich ja etwas. Melde Dich dann einfach mal bei mir.

http://www.oldtimer-wartburg.de

Grüße Denis
Zuletzt geändert von Denis am Freitag 11. August 2006, 10:10, insgesamt 2-mal geändert.

wartifan
Bremsentrommler
Beiträge: 1063
Registriert: Montag 27. Februar 2006, 09:53

Ungelesener Beitragvon wartifan » Freitag 11. August 2006, 10:07

Puhh-einen neuen Rahmen? Der ist doch erst 6 Jahre drin und völlig Rostfrei. Und dann wieder der Streß mit der Zulassung wegen der Nummer.
Nee ich versuchs lieber mit einschweißen lassen.
Außerdem brauch ich doch das Auto, wieder 14 Tage Rahmen wechseln is nicht.

Ich hoffe das vorhandene Rahmenrohr geht gut raus.
Dann das neue genau rein und angepunktet. Damit bleibt die Einbau-Lage erhalten.

Benutzeravatar
Holger
Erfurter Produktionsgenossenschaft
Beiträge: 3082
Registriert: Donnerstag 9. Februar 2006, 15:08
Mein(e) Fahrzeug(e): W311 Camping
W353 Tourist
W353 Limousine
W1.3S Limousine
Wohnort: Erfurt und Potsdam-Mittelmark
Kontaktdaten:

Ungelesener Beitragvon Holger » Freitag 11. August 2006, 10:41

wartifan hat geschrieben:... 14 Tage Rahmen wechseln is nicht.


[großkotzig]
Wie jetzt 14 Tage. In 14 Tagen schafft man 14 Rahmen zu wechseln. Du hast doch nur einen! Das ist ne Arbeit für eine Nacht :lol: 20.00Uhr Demontagebeginn, ca. 3.30Uhr steht die Karosse auf dem neuen Fahrgestell. Strippen kannst ja dann am nächsten Nachmittag anschließen, wenn Du ausgeschlafen hast.
[/großkotzig]

Gruß
Holger
Bild

wartifan
Bremsentrommler
Beiträge: 1063
Registriert: Montag 27. Februar 2006, 09:53

Ungelesener Beitragvon wartifan » Sonntag 13. August 2006, 13:27

Soso, naja!
Also wir haben dafür in 14 Tagen mindestens 4-5 Tage hintereinander gebraucht.

War allerdings kaltnass draußen im Dezember.

Mag sein daß es in einer kuschligen Werkstatt mit Laufkatze und allem Pipapo schneller geht...

Jetzt wird erstmal geschweizert!

wartifan
Bremsentrommler
Beiträge: 1063
Registriert: Montag 27. Februar 2006, 09:53

So-Fertig!

Ungelesener Beitragvon wartifan » Montag 21. August 2006, 20:15

War ne scheiß Arbeit: Links und rechts Flexen und Sägen mit ner großen Elektrostichsäge. Ohne die hätt ich mir die Karten gelegt.

Den alten Querlenker mußte ich auch dabei zerstören-Bolzen war festgerostet in den Silenthülsen. Nichtmal hinterher konnte ich die Stücke rausdreschen! Und das, obwohl ich ne Woche immer WD40 gesprüht habe.
Und der Bolzen ja erst seit dem Rahmenwechsel drin war....

Neues Rohr wurde Elektro-eingescheißt, Bolzen ging stramm rein-vorher natürlich Schön gefettet!

Dannnoch den Antrieb gewechselt (Manschetten hinüber) und die Lenkmanschette auch gleich neu gemacht.

Das warn Tag! :x

O-de-R
Der Restaurator
Beiträge: 66
Registriert: Montag 23. Januar 2006, 16:02
Mein(e) Fahrzeug(e): W 353 Tourist aus 1973, W50 aus 1972 und einiges mehr
Gruppe / Verein: EDWFC - Erster Deutscher Wartburg Fahrer Club
Wohnort: Großhartmannsdorf
Kontaktdaten:

Rahmenreparatur

Ungelesener Beitragvon O-de-R » Freitag 25. August 2006, 08:23

Na hallo,
da will ich mal meinen Senf dazugeben.
Wie Dennis schon sagt,sein Rahmen liegt immer noch kaputt rum.Obwohl ich ihm einiges angeboten hatte,eben wegen der Möglichkeit,das Teil auf meiner Rahmenlehre zu reparieren.Aber er war nicht bereit,den Aufwand auf sich zu nehmen.
Fragt doch einfach WartburgPeter,-wir haben extra Adapter für die Lehre gebaut um seinen 312 er Rahmen zu vermessen.

ABER ES IST KEIN PROBLEM FÜR MICH ,EUCH DABEI ZU HELFEN, DAS EUER FAHRGESTELL WIEDER BESSER ALS NEU WIRD!
Ihr müsst bloß herkommen...

Preise sind verhandelbar.

Meiner Meinung nach kann man nichts besseres machen,um ZUFRIEDEN zu sein!!!

(Für wen baue ich denn die ganzen Lehren???Doch nicht etwa nur für mich alleine.
SONDERN FÜR EUCH WARTBURG FAHRER !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! )

:smile:
mit freundlichen 2 Takt-Grüßen

Olaf Heineken

Benutzeravatar
Denis
Strafzettelquittierer
Beiträge: 409
Registriert: Donnerstag 9. Februar 2006, 19:17
Mein(e) Fahrzeug(e): Wartburg 312
Wartburg Tourist 353
Wohnort: Berlin

Re: Rahmenreparatur

Ungelesener Beitragvon Denis » Freitag 25. August 2006, 08:29

O-de-R hat geschrieben:Na hallo,
da will ich mal meinen Senf dazugeben.
Wie Dennis schon sagt,sein Rahmen liegt immer noch kaputt rum.Obwohl ich ihm einiges angeboten hatte,eben wegen der Möglichkeit,das Teil auf meiner Rahmenlehre zu reparieren.Aber er war nicht bereit,den Aufwand auf sich zu nehmen.
Ihr müsst bloß herkommen...
Preise sind verhandelbar.

Meiner Meinung nach kann man nichts besseres machen,um ZUFRIEDEN zu sein!!!

(Für wen baue ich denn die ganzen Lehren???Doch nicht etwa nur für mich alleine.
SONDERN FÜR EUCH WARTBURG FAHRER !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! )

:smile:


Hallo Olaf,

Dein Angebot war sicherlich vom Preis/Leistungsverhältnis so kalkuliert das Du auf Deine Kosten kommst. Aber man bekommt heute für um die 200 Euro einen fast neuen oder auch wenig gebrauchten Rahmen.

Leider liegt natürlich auch Deine Werkstatt ein wenig weit weg von Berlin :sad:

Aber der Original 312 Rahmen liegt immer noch in unserer Werkstatt und wir wollen diesen sicherlich wieder herrichten.

Vielleicht kommen wir noch einmal ins Geschäft!?!
"There's no problem too great for running away from it!" (Charlie Braun)

Grüße Denis

Gast

Fahrgestell Wartburg

Ungelesener Beitragvon Gast » Freitag 25. August 2006, 10:28

Hallo Dennis,

na klar haste recht,solange es noch teile gibt.Aber auch diese Möglichkeit vergeht und Hand aufs Herz: Was haste alles unternommen und am Ende für den Rahmen bezahlt und ausgegeben?
Sicher mehr als die von dir angegeben 200 Euro..... :eek: :eek: :eek: :smile: :eek: :eek: :eek:

wartifan
Bremsentrommler
Beiträge: 1063
Registriert: Montag 27. Februar 2006, 09:53

Ungelesener Beitragvon wartifan » Freitag 25. August 2006, 10:29

Lass Dir son Rohr anfertigen & einschweizern. Macht Dir jede halbwegs vernünftige Schlosserei/Dreherei.
Ich hab alles in allem 80€ gezahlt.


Zurück zu „Rahmen / Fahrwerk“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste