Selbst geholfen - Bremsenrubbeln

Rahmen, Federn, Querlenker, Bremsanlage, Haupt- und Radbremszylinder, Handbremse, Reifen, Umbau

Moderator: ZWF-Adminis

Benutzeravatar
Detlef Grau
Der Schrägverzahnte
Beiträge: 2483
Registriert: Samstag 18. Februar 2006, 11:38
Mein(e) Fahrzeug(e): Wartburg 311;1.3; RT 125/3; Qek-Junior; RS09, B1000KM
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Westeregeln

Selbst geholfen - Bremsenrubbeln

Ungelesener Beitragvon Detlef Grau » Mittwoch 11. Oktober 2006, 17:47

Ich möchte Euch heute mal über einen alltäglichen Fehler schreiben, dessen Ursache aber nicht ganz so alltäglich ist. Auch denke ich, dass es für den einen oder anderen ja auch durchaus interessant sein kann, wenn er diese Zeilen liest. Genauso ist mir auch bewußt, dass da durchaus der Spruch kommen könnte: "alter Hut" , aber vielleicht können wir ja dieses Forum ja auch benutzen, um Erfahrungen weiter zu geben, damit derjenige, der vielleicht vor dem selben Problem, steht eine Witterung bekommt und auch Geld sparen kann.

Folgendes ist mir passiert:

Bei meinem 311er Bj 62 stellte sich schleichend, jedoch immer intensiver beim anbremsen aus ca 70 km/h ein richtig schönes Bremsenrubbeln ein. Wenn ich stärker bremste war diese Beanstandung nicht spürbar. Als er sich wirklich schon schüttelte wie ein naßer Hund beschloß ich dann doch was zu tun, auch aus Angst, dass die auftretenen Vibrationen Folgeschäden verursachen könnten. Bremsenrubbeln haben wir wirklich oft in der Werkstatt und Gevatter Routine rat mir: Alter Hut! Bremstrommeln runter und neue drauf. Neue? Gesehen habe ich sie ja schon öfters, aber soviel Geld wollte ich nun wirklich nicht ausgeben. Gut, ob Geiz ein guter Ratgeber ist, darüber lässt sich vortrefflich streiten. Also Trommeln ausgedreht, angesteckt und auf zur Probefahrt. Und? Bremse rubbelt! Mmh :idea: Räder Reifen können ja auch en Thema sein, schlagende Felgen verursachen beim Transit auch Vibrationen beim Bremsen. Also! Räder auf die Maschine und ? Naja, ich hab schon besseres gesehen. Also die besten Felgen genommen und auf die Vorderachse, denn von da kam es nach dem Handbremstest definitiv. Probefahrt. Bremsenschütteln :evil:
Vibrationen kommen ja von drehenden Teilen, also habe ich die Vorderachse ausgebaut und mir Vorrichtungen gebaut um auch alles vermessen zu können. Trommelschlag in der Höhe 0,1mm, Seitenschlag Radnabe zwischen 0,1 und 0,45mm. Schlag des Gelenkwellenzapfens 0,03mm. Ich habe mir vorgestellt, wenn die Nabe 0,45mm Schlag hat, dann kann die Trommel ja auch nicht gerade rund laufen, also die besten Naben mit den besten Trommeln kombiniert, Probefahrt :x immer noch!
Aber Beharrlichkeit führt ja bekanntlich zum Erfolg! Schweren Herzens habe ich meinen Geiz besiegt und mir zwei neue Trommeln zugelegt mit dem Ergebnis, dass ich doch hätte auf meinen Geiz hören sollen! Jetzt wurde es mir aber doch zu bunt! Ich beschloss erstmal genau herauszukriegen, welches Rad den Zinober veranstaltet und bin zu einem Freund gefahren, der in seinem Autohaus einen Rollenbremsprüfstand hat, wir haben hier nur Plattenprüfstand, weil ich dachte, dass der das anzeigen könnte. Alles Bestens!
Schlimm, wenn eine Sache so hartnäckig ist. Ansprechbar war ich mittlerweile kaum noch, Bild war da, aber kein Ton. Man sieht nur noch Bremse.
Neue Taktik. Ich habe die Bremsschläuche blind gemacht( Achtung, nicht unbedingt Empfehlenswert! Nur auf wirklich abgelegenen, abgesperrten Plätzen durchgeführt) und habe so rausgekriegt, dass es von vorn links kommt ( Vorn links blind, kein Bremsenflattern). Nachdem ich die Achse links demontiert hatte, habe ich wirklich äußerst penibel die ganze Sache auseinander genommen. In jedes Einzelteil. Dabei stellte ich fest, dass das innere Radlager ein wenig komisch Luft hatte. Dann las ich da plötzlich "Made in Romania" und mich überkam ein ganz komisches Gefühl!

Eine Passungsmarkierung war nicht zu sehen aber im Vergleich mit den neuen C2 Radlagern 6306 hat mich da etwas wittern lassen. Wer darüber genaueres wissen möchte, schaue mal bei Peter nach, da ist das wirklich gut erklärt. Wenn ich nun endlich mal begreifen würde, wie das geht, würde ich den entsprechenden Link auch einstellen.

Ich habe taufrische Lager eingebaut und bin gefahren. Sie sehen nur die Zähne des Fahrers! Das war es wirklich! Das hätte ich nie für möglich gehalten, zumal wir da früher nie so´n Tramtram gemacht haben, es kam rein, was da war.

Heute bin ich da ein wenig schlauer und es bewahrheitet sich dann doch immer wieder, man lernt nie aus!
in diesem Sinne

aus dem IFA Altenpflegeheim
D. Grau

Benutzeravatar
Rolf
(†) 26.09.2011
Beiträge: 3740
Registriert: Mittwoch 18. Januar 2006, 21:33
Mein(e) Fahrzeug(e): -.-.-
Wohnort: weit im Westen...

Ungelesener Beitragvon Rolf » Mittwoch 11. Oktober 2006, 18:46

Schöner Artikel!

Wegen der Link-Setzung schreibe ich mal was.
Es ist ganz einfach und simpel. Ich denke aber da haben noch ganz andere Leute mit zu kämpfen!

:smile:

Benutzeravatar
Martin Rapp
Camping-Schrauber
Beiträge: 7906
Registriert: Montag 16. Januar 2006, 19:37
Mein(e) Fahrzeug(e): Wartburg 311 Camping - Bj. 1965
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Maintal
Kontaktdaten:

Tipps aus dem Nähkästchen

Ungelesener Beitragvon Martin Rapp » Mittwoch 11. Oktober 2006, 19:01

Tolle Sache Detlef,

dieser Tipp ist echt Gold wert und so etwas sollten wir vielleicht irgendwie noch kenntlicher machen im Forum. Denn es stimmt wirklich, dass wir irgendwie die Tricks und Kniffe auch für die Nachwelt aufheben sollten.
Vielen Dank für diesen Artikel :smile:

Gruß Maddin

Benutzeravatar
Tobias Yello' Thunder
Erfurter Produktionsgenossenschaft
Beiträge: 4490
Registriert: Donnerstag 9. Februar 2006, 18:56
Mein(e) Fahrzeug(e): W353 Limousine Bj. '88, W353-1600i Tourist Bj. '10, QEK Aero Bj. '89, Leporello Bj. '91
Wohnort: Erfurt

Ungelesener Beitragvon Tobias Yello' Thunder » Donnerstag 12. Oktober 2006, 13:04

Jupp.
Und ich ziehe den Hut vor Dir. Deine Hartnäckigkeit (und vor allem Gründlichkeit) hätte ich in dieser Situation nicht gehabt. Aber schön, daß Du es so ausführlich schilderst, denn da kann man schön nachvollziehen, was von was kommt.
Ich werde auf alle Fälle mal meine Radlager einer genaueren Prüfung unterziehen. Mal sehen, was dabei rauskommt.

Tobias
Wartburg 353-1600i Tourist - die Bestie lebt!!!

Benutzeravatar
Holger
Erfurter Produktionsgenossenschaft
Beiträge: 3082
Registriert: Donnerstag 9. Februar 2006, 15:08
Mein(e) Fahrzeug(e): W311 Camping
W353 Tourist
W353 Limousine
W1.3S Limousine
Wohnort: Erfurt und Potsdam-Mittelmark
Kontaktdaten:

Ungelesener Beitragvon Holger » Freitag 13. Oktober 2006, 13:38

Tobias Yello' Thunder hat geschrieben:Mal sehen, was dabei rauskommt.

Na ich kann Dir sagen, was dabei raus kommt: Ich sehe schon wieder einen mit 'ner Vorderachse an der Werkbank stehen.

Sag mal Detlef, merkt man ein defektes Radlager nicht irgendwie beim kompletten Fahrverhalten? Sicher zu spät gestellt, die Frage. Du setzt jetzt sicher nicht wieder das Alte ein, um dies zu beantworten. Aber mal in die Runde...

Gruß
Holger
Bild

Benutzeravatar
Detlef Grau
Der Schrägverzahnte
Beiträge: 2483
Registriert: Samstag 18. Februar 2006, 11:38
Mein(e) Fahrzeug(e): Wartburg 311;1.3; RT 125/3; Qek-Junior; RS09, B1000KM
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Westeregeln

Ungelesener Beitragvon Detlef Grau » Freitag 13. Oktober 2006, 15:37

genau diese Frage habe ich mir auch gestellt! Aber (Achtung! So fangen alle Ausreden an!) ganz so einfach ist es halt nicht.

Das gemeine der Beanstandung war ja, dass das schütteln nur beim anbremsen oder seichte bremsen war, bei stärkerem abbremsen war das wieder weg! Und es war auch nicht immer extrem intensiv, mal mehr, mal weniger.
Die Lagerluft war auch bei ausgehobenen Rädern nicht spürbar, zum einen, weil die Feder zwischen den Radlagern sicher einen Teil der Luft bei der Prüfung "auffängt" und zum anderen war das Lager ja nicht ausgeschlagen, es hatte halt "nur" unzulässig Luft. Hätte es Rollgeräusche verursacht, ja dann....

Was das Fahrverhalten angeht Holger, ich weiß nicht, ob man am Fahrverhalten zuverlässig ein defektes Radlager erkennt, es sei denn, es rollt so richtig schön, dann kann man relativ sicher sogar das Rad bestimmen. Bei rechtskurven wird die linke Fahrzeughälfte mehr belastet, also wird das Lager lauter, man muß nur noch raushören ob von oder hinten. Sollte es leiser werden ist rechts der Fehler zu vermuten, weil durch Entlastung des Lagers dieses leiser wird.

Naja und ich will auch gern zugeben, dass ich mit meinem 311er selten die Grenzbereiche des Fahrverhaltens abtaste um das daran zu merken. ist halt ne alte Dame und manchmal auch so zickig. Aber wenn wir alle keine Ecken und Kanten hätten, wärs ja auch langweilig, oder ?

Und wie gesagt, ich hätte nie vermutet, dass solch geringe Abweichungen in der Passung soviel Ärger machen können...
in diesem Sinne

aus dem IFA Altenpflegeheim
D. Grau

Benutzeravatar
Detlef Grau
Der Schrägverzahnte
Beiträge: 2483
Registriert: Samstag 18. Februar 2006, 11:38
Mein(e) Fahrzeug(e): Wartburg 311;1.3; RT 125/3; Qek-Junior; RS09, B1000KM
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Westeregeln

Ungelesener Beitragvon Detlef Grau » Freitag 13. Oktober 2006, 15:48

was mir gerade noch so einfällt, geht es Euch nicht auch so, dass man sich so richtig schön reinsteigern kann, dass man so richtig gar nicht mehr weiß, ob man auf dem richtigen Weg ist?

In solchen Situationen kam früher mein Vater oder mein Onkel und haben mal kurz ne Schraube gedreht ohne was zu sagen und die Sache hat funktioniert. Und ich? Hätte in die Luft gehen können!

Heute habe ich in solchen Situationen Manschetten davor, wegen eines vielleicht losen Kabels, dass ich noch nicht gefunden habe vielleicht ein teueres Teil zu erneuern. Meistens bin ich damit ganz gut gefahren.
in diesem Sinne

aus dem IFA Altenpflegeheim
D. Grau

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7721
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Ungelesener Beitragvon WABUFAN » Freitag 13. Oktober 2006, 18:45

GENAU - GENAU - GENAU !

Was Detlef da beschreibt, nervt mich schon seit Wochen.
Sanftes Bremsen eher jede Umdrehung am Pedal zu spüren, richtig in Klötzer gehen, kein Thema.
Bremsenprüfstand heimgesucht, ohne Erfolg. Getrennt Vorder - und Hinterachse ohne Befund ! Hinterachse beladen mit 2 Werktätigen, keine Änderung.
Aber bei der Probefahrt auf der Strasse, mit 2 Personen im Heck, keine Beanstandung. Bremst wie am ersten Tag und auch beim sanften Bremsen kein Rütteln.

Was nicht zu umgehen ist, Radlager wechseln. Die sind erst 3 Jahre alt und 47.900 km drin.
Detlef, ein grosses Dankeschön an Dich !
Ich hab' eh' die Schufterei am Halse .......
Herzliche Grüsse von Andreas aus Leipzig
2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
WartburgPeter
Camping-Tourist
Beiträge: 5568
Registriert: Donnerstag 19. Januar 2006, 21:10
Mein(e) Fahrzeug(e): Tourist 353W
Camping 312

Ungelesener Beitragvon WartburgPeter » Freitag 13. Oktober 2006, 18:53

Schade, man keine Regel ableiten... :sad:

Ich habe schon so oft seit 2000 Radlager gewechselt, weil sie z.B. den Lagersitz auf den Mitnehmern ausgerieben haben und Das rad schon "pendelte" oder bei Kurvenfahrt mich ein Ticken der Hinterachse aufmerksam gemacht hat, daß ein Lager kippelt. Aber mit rubbelnden Bremsen hatte ich toi toi toi noch nie Probleme!
Zu Trabiseiten saß eine der Federn an den Bremsbacken nicht mehr stramm und da klapperte die Bremsbacke, aber auch da gab es kein Rubbeln.
Merkwürden...
Aber sehr erfreuhlich Detlef, mit welcher Beharrlichkeit Du da rangehst! meine Hochachtung.
{beifall}
Wenn das alle Wartburgfahrer machen würden, würde die Zahl der zugelassenen Fahrzeuge vermutlich nicht mehr sinken. :lol:
Beste Grüße
Peter

Benutzeravatar
Tobias Yello' Thunder
Erfurter Produktionsgenossenschaft
Beiträge: 4490
Registriert: Donnerstag 9. Februar 2006, 18:56
Mein(e) Fahrzeug(e): W353 Limousine Bj. '88, W353-1600i Tourist Bj. '10, QEK Aero Bj. '89, Leporello Bj. '91
Wohnort: Erfurt

Ungelesener Beitragvon Tobias Yello' Thunder » Freitag 13. Oktober 2006, 20:17

WartburgPeter hat geschrieben:Wenn das alle Wartburgfahrer machen würden, würde die Zahl der zugelassenen Fahrzeuge vermutlich nicht mehr sinken.

Jaha. Aber man würde sie nicht mehr auf der Straße sehen, weil ihre Besitzer ständig irgendwelchen Malaisen nachspüren würden... :smile:

Tobias
Wartburg 353-1600i Tourist - die Bestie lebt!!!

Benutzeravatar
Detlef Grau
Der Schrägverzahnte
Beiträge: 2483
Registriert: Samstag 18. Februar 2006, 11:38
Mein(e) Fahrzeug(e): Wartburg 311;1.3; RT 125/3; Qek-Junior; RS09, B1000KM
Gruppe / Verein: AME - Automobilbau Museum Eisenach
Wohnort: Westeregeln

Ungelesener Beitragvon Detlef Grau » Samstag 14. Oktober 2006, 11:40

Tobias Yello' Thunder hat geschrieben:Jaha. Aber man würde sie nicht mehr auf der Straße sehen, weil ihre Besitzer ständig irgendwelchen Malaisen nachspüren würden... :smile:

Tobias


Aber probefahren muß man doch auch?! Reicht das nicht :shock:

Nee, mal ohne Quark, ich denke das reicht dann schon in den viel beschworenen Bereich der Toleranz. Das, womit ich schon nicht mehr leben kann, kann für den anderen völlig ausreichend sein oder umgekehrt.
in diesem Sinne

aus dem IFA Altenpflegeheim
D. Grau

Benutzeravatar
Tobias Yello' Thunder
Erfurter Produktionsgenossenschaft
Beiträge: 4490
Registriert: Donnerstag 9. Februar 2006, 18:56
Mein(e) Fahrzeug(e): W353 Limousine Bj. '88, W353-1600i Tourist Bj. '10, QEK Aero Bj. '89, Leporello Bj. '91
Wohnort: Erfurt

Ungelesener Beitragvon Tobias Yello' Thunder » Samstag 14. Oktober 2006, 13:11

Naja. Ich kenne das ja auch. Es gibt so viele Kleinigkeiten, die nerven. Manche Beseitigungsaktionen arten dann aber ins Uferlose aus. Aber egal: Dafür habe ich ja jetzt meinen Wartburg, um die vielen Dinge, die ich bei meinem alten aus Zeit- und Geldmangel nur halbherzig machen konnte, mal richtig zu machen. Jetzt stört es mich auch nicht mehr, wenn der Bock halt mal ein bisschen länger stillsteht. Früher mußte er halt rollen, und gut war's.

Tobias
Wartburg 353-1600i Tourist - die Bestie lebt!!!

Benutzeravatar
Holger
Erfurter Produktionsgenossenschaft
Beiträge: 3082
Registriert: Donnerstag 9. Februar 2006, 15:08
Mein(e) Fahrzeug(e): W311 Camping
W353 Tourist
W353 Limousine
W1.3S Limousine
Wohnort: Erfurt und Potsdam-Mittelmark
Kontaktdaten:

Ungelesener Beitragvon Holger » Montag 16. Oktober 2006, 12:49

genau Tobias, so war das in meinem vorherigen Wartburg-Leben auch. Ab einem gewissen Punkt wurde nur noch auf Funktionalität hin gebastelt. Jetzt mache ich das anderes. Ich frage mich allerdings, warum dann meine todo-Liste länger und nicht kürzer wird...???

Gruß
Holger
Bild

Benutzeravatar
Tobias Yello' Thunder
Erfurter Produktionsgenossenschaft
Beiträge: 4490
Registriert: Donnerstag 9. Februar 2006, 18:56
Mein(e) Fahrzeug(e): W353 Limousine Bj. '88, W353-1600i Tourist Bj. '10, QEK Aero Bj. '89, Leporello Bj. '91
Wohnort: Erfurt

Ungelesener Beitragvon Tobias Yello' Thunder » Montag 16. Oktober 2006, 14:20

Wirst Du vielleicht pingeliger???
Ich werde!

Tobias
Wartburg 353-1600i Tourist - die Bestie lebt!!!

Benutzeravatar
Holger
Erfurter Produktionsgenossenschaft
Beiträge: 3082
Registriert: Donnerstag 9. Februar 2006, 15:08
Mein(e) Fahrzeug(e): W311 Camping
W353 Tourist
W353 Limousine
W1.3S Limousine
Wohnort: Erfurt und Potsdam-Mittelmark
Kontaktdaten:

Ungelesener Beitragvon Holger » Montag 16. Oktober 2006, 14:36

...in gewisser Weise vielleicht. Der zweite Grund könnte sein, dass ich mir immer irgendwelche (Groß-)Baustellen an Land ziehe.

Gruß
Holger
Bild

Benutzeravatar
Tobias Yello' Thunder
Erfurter Produktionsgenossenschaft
Beiträge: 4490
Registriert: Donnerstag 9. Februar 2006, 18:56
Mein(e) Fahrzeug(e): W353 Limousine Bj. '88, W353-1600i Tourist Bj. '10, QEK Aero Bj. '89, Leporello Bj. '91
Wohnort: Erfurt

Ungelesener Beitragvon Tobias Yello' Thunder » Montag 16. Oktober 2006, 16:21

:smile: :smile: :smile: :smile: :smile: :smile: :smile: :smile:
Tobias
Wartburg 353-1600i Tourist - die Bestie lebt!!!

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7721
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Ungelesener Beitragvon WABUFAN » Mittwoch 1. November 2006, 08:14

Gestern zum Feiertag in Sachsen, doch in die Werkstatt.
Bremse und Probleme, jeden Tag das Auto nutzen, das passt nicht zusammen.
Da die Winterräder dran sollten, war das die Gelegenheit, nach den Bremsen und dem "Rubbeln" zu sehen. Gleichzeitig war es die Gelegenheit, "unten Herrum" für den Winter zu Konservieren.
Nach meinen Unterlagen hatte ich beim Tachostand 440.160 km am 11.03.2006 die Bremssteine getauscht. Gestern stand der Tacho bei 448.540 km. Also 8.460 km gerollt.
So sehen die Steine nach fast 8.500 km aus und die Bremsen "Rubbeln".

Bild

Deutlich sehe ich, das der Belag auf der Grundplatte gerissen ist. In der Trennfuge besonders zu sehen.

Bild

Der zweite Stein von der selben Bremsscheibe.
Die andere Bremsscheibe genau so und die Steine sehen ähnlich aus.
Die Kolben sind leichtgängig und ohne Hemmung kann ich alle 4 Kolben mit dem Pedal herraus drücken und zurückschieben.
Dann die Befestigung der Sattel geprüft, kein Befund.

Bild

Der Verschleiss der Scheiben ist fast Null, die übliche Kante am äusseren Umfang fehlt.
Bei dieser Gelegenheit nach 3 Jahren gleich hinten die Trommeln entfernt.
Nach 48.500 km sehen die Beläge gut aus und wenn sie 5 mm Neu sind, dann kann ich die 100.000 km schaffen.

Bild

Alles montiert, Bremsflüssigkeitstausch, die Räder gewuchtet und auf den Bremsenprüfstand. Achsweise kein "Rubbeln".
Auf der Strasse dann ist das "Rubbeln" weg beim sanftem Bremsen oder starkem Bremsen.
Für mich kommen so mit die Bremsteine und deren Qualität in Frage.
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
WartburgPeter
Camping-Tourist
Beiträge: 5568
Registriert: Donnerstag 19. Januar 2006, 21:10
Mein(e) Fahrzeug(e): Tourist 353W
Camping 312

Ungelesener Beitragvon WartburgPeter » Mittwoch 1. November 2006, 10:16

WABUFAN hat geschrieben:Bremse und Probleme, jeden Tag das Auto nutzen, das passt nicht zusammen.
...Deutlich sehe ich, das der Belag auf der Grundplatte gerissen ist. In der Trennfuge besonders zu sehen.
Für mich kommen so mit die Bremsteine und deren Qualität in Frage.


Ich hoffe doch, daß Du die gerissenen Bremsbeläge in die Tonne geworfen hast. Zum Glück sind Bremsbeläge für die Scheibenbremse billig. Die kaputten Dinger solltest Du auf keinen Meter mehr nutzen!! :arrow:
Beste Grüße
Peter

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7721
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Ungelesener Beitragvon WABUFAN » Mittwoch 1. November 2006, 18:24

.. worauf Du dich verlassen kannst, die Tonne hat sie jetzt Intus.
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
CASI
Werkzeugsucher
Beiträge: 67
Registriert: Sonntag 26. März 2006, 15:26
Wohnort: Rheda-Wiedenbrück
Kontaktdaten:

Ungelesener Beitragvon CASI » Mittwoch 1. November 2006, 18:38

Hallo,
es wäre einmal interessant zu erfahren, welcher Hersteller diese Bremsbeläge verbrochen hat. :x
Ich hatte mal das Vergnügen Trabant Trommelbremsbeläge nach 400 Kilometern wieder herauszunehmen, da diese sich nach 400!!! Kilometern verpulverisiert haben. :evil: (das waren Noname Beläge eines nicht unbekannten Händlers)
Seitdem kaufe ich nur noch Bremsteile nahmhafter Hersteller aus sicherer Quelle.
Bild

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7721
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Ungelesener Beitragvon WABUFAN » Freitag 3. November 2006, 19:14

CASI,
kann ich leider nicht sagen. Habe sie für 21,65 DM im Juni 2000 gekauft.
Bin eher froh, das die B-Scheiben nichts abbekommen haben.
Keine Gewährleistung - keine Garantie - Verfallsdatum abgelaufen ?
Eigendlich grosses Glück gehabt - konnte auch teurer werden für mich !
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7721
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Selbst geholfen - Bremsenrubbeln

Ungelesener Beitragvon WABUFAN » Samstag 3. Mai 2008, 19:29

Den Beitrag nun nach 1½ Jahren fort geführt.
Beim Bremsen fällt mir auf, das kurz vor dem Stillstand ein "Rubbeln " an der Vorderachse auftritt.
Kein Schleifen oder Quitschen.
Das die Lager am Ende sind - das passiert nächste Woche.
Also nach dem Job vor der Haustür das rechte Vorderrad herrunter und ...
VornLinks_Steine.jpg

... bedarf keines Kommentars - ab in die Tonne.
Dann die linke Seite und ...
VornRechts_Steine.jpg

... doch noch im grünen Bereich. Die Steine sind aus der gleichen Packung !
Aber wie so dieser Untersachied ? -- ( Die Bildbeschreibungen habe ich vertauscht )

[ ... " Nach meinen Unterlagen hatte ich beim Tachostand 440.160 km am 11.03.2006 die Bremssteine getauscht. Am 31.10.2006 stand der Tacho bei 448.540 km. Also 8.460 km gerollt. So sehen die Steine nach fast 8.500 km aus ...." ].

Und heute bei 464.200 km dieser Zustand nach 1½ Jahren und 15.660 km - sehr erstaunlich. Das die rechte Seite null Material hat aber die linke Seite noch mehr wie ¼ bis ½ Material hat, dafür fehlt mir eine Erklärung. Die Kolben liessen sich mit der Hand Bewegen.
Oder habe ich meistens nur beim Linksabbiegen gebremst ?
Das kann ich nicht ausschliessen ....
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
Tobias Yello' Thunder
Erfurter Produktionsgenossenschaft
Beiträge: 4490
Registriert: Donnerstag 9. Februar 2006, 18:56
Mein(e) Fahrzeug(e): W353 Limousine Bj. '88, W353-1600i Tourist Bj. '10, QEK Aero Bj. '89, Leporello Bj. '91
Wohnort: Erfurt

Re: Selbst geholfen - Bremsenrubbeln

Ungelesener Beitragvon Tobias Yello' Thunder » Samstag 3. Mai 2008, 19:52

Was mir auffällt ist, daß Deine Bremssattelstaubkappen nicht mehr die schönsten sind. Oder ist das nur auf den Bildern so?
Könnte es sein, daß dadurch die Bremskolben etwas unterschiedlich beim Lösen zurückgehen? Die werden ja nur durch die Dichtmanschetten zurückgezogen. Vielleicht lagen ja bei der einen Seite die Dinger die ganze Zeit leicht an, und zwar so leicht, daß Du's noch nicht gemerkt hast, aber trotzdem die Dinger immer leicht geschliffen haben. Möglich wär's ja immerhin. Oder nicht?
Ich bin ja nur Amateur, vielleicht weiß ja einer der anwesenden Profis mehr.

Tobias
Wartburg 353-1600i Tourist - die Bestie lebt!!!

Benutzeravatar
Kaulis-Wartburg-Kilometer
Abschmiernippel
Beiträge: 2135
Registriert: Dienstag 12. Dezember 2006, 17:14
Mein(e) Fahrzeug(e): Wartburg Limo
Wohnort: Düsseldorf

Re: Selbst geholfen - Bremsenrubbeln

Ungelesener Beitragvon Kaulis-Wartburg-Kilometer » Samstag 3. Mai 2008, 20:01

Hallo wabufan

Ich hatte auch mahl das Problehm das ich mich Wunderte das es beim Bremsen so Rupelte und Quitschte.
Ich bin dann von Düsseldorf nach Bad Freienwalde gefahren und dann nach Kolkwitz wo ich dann meine angeblichen Wintterreifen als Sommerreifen Rausstelte und ich die da Weckselte.
Dann meinte einer Ich müste die Bremsbacken Weckseln lassen.
Ich hatte mich an den Tag mit Martin getrofen geghabt und mit ein Kolegen von mein Onkel aus Kolkwitz und suchte mit Martin bei eine noch Bremklötze zu bekommen.
Nach einer weile suchen und merere Firmen angefahren hatte ich welche bekommen und martin muste auch loß.
Dann bin ich zu einer Autoreperaturwerkstadt gefahren die Hatten mir die Bremsteine ausgebaut und neue eingebaut.
Die Alten Bremststeine hatten keine Belege mehr nur noch 1milimeter und der Chef von der werkstadschütelte mit dem kopf und sagte eigentlich müssen die Bremsscheiben auch gewekselt werden weil sie daduch auch rifen bekommen gehabt haben.
Ich bin mit den veriften Bremsscheiben bis in diesen Januar gefahren da habe ich gleich mit mein Onkel aus Ortwig Bremssteine Bremsbacken und die Scheiben getauscht.
Fragt mahl Martin bei 2 Leuten die er Kannte habe ich ein Eintruck hinterlassen und Martin murde sogar angesprochen bas ein wartburgfahrer aus dem westen da war.

Schöne grüße euer Kauli 8)
Ich fahre Wartburg in Düsseldorf aus Leidenschaft

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7721
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Selbst geholfen - Bremsenrubbeln

Ungelesener Beitragvon WABUFAN » Samstag 3. Mai 2008, 20:15

Tobias Yello' Thunder hat geschrieben:....Ich bin ja nur Amateur, vielleicht weiß ja einer der anwesenden Profis mehr .... Tobias


Willkommen im CLUB !
Aber was du sagst leuchtet mir ein. Die Staubmanschetten leben nur noch bis Mittwoch - dann ---> Schrott.
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
WartburgPeter
Camping-Tourist
Beiträge: 5568
Registriert: Donnerstag 19. Januar 2006, 21:10
Mein(e) Fahrzeug(e): Tourist 353W
Camping 312

Re: Selbst geholfen - Bremsenrubbeln

Ungelesener Beitragvon WartburgPeter » Samstag 3. Mai 2008, 22:43

WABUFAN hat geschrieben:...Das die rechte Seite null Material hat aber die linke Seite noch mehr wie ¼ bis ½ Material hat, dafür fehlt mir eine Erklärung. ...


Das kann ich Dir erklären:
Du schreibst selbst, daß Dein Radlager auf der Seite hinüber sind. Dadurch ergibt sich ein gewisses Pendeln der Achse und damit der Bremsscheibe.

Bremsscheiben haben niemals ein 100% exakten Lauf. Diesen Umstand nutzt man bei dieser Konstruktion, um die Klötze nach dem Bremsen wieder abzuheben. Schließlich gibt es keine Rückzugfeder dafür.
Nun pendelt Deine Scheibe mehr als die o.g. erlaubte Toleranz dadurch drückt sie die Klötze weiter weg, beim Bremsen werden Sie wieder (erheblich) nachgestellt usw. usf.
Dadurch verbrauchen sich die Klötze unnatürlich schnell.

Ich habe letzte Woche das gleiche erlebt. Vor 4000 km akzeptables Maß, als ich meinen Tourist wieder zusammengebaut habe. Letztes Wochenende habe ich auch nicht schlecht gestaunt: Eine Seite war auf Null runter, wie bei Dir!

Ich hatte das Problem, daß eine Scheibe auf den Werkstattboden geknallt war. Sie hatte sich verzogen (ab 80 deutliche Unwucht). Nun habe ich brandneue drin und alles fährt und bremst sich prima!
Beste Grüße
Peter

laurel1
Rostumwandler
Beiträge: 9
Registriert: Samstag 3. Mai 2008, 11:58
Wohnort: Unterfranken

Re: Selbst geholfen - Bremsenrubbeln

Ungelesener Beitragvon laurel1 » Sonntag 4. Mai 2008, 14:37

Grüße an alle,
ihr macht es euch doch etwas leicht. Ok, wenn ein Radlager übermässiges Spiel hat, kann der Effekt schon mal auftreten. Also schaue ich mir die Bilder mal an, ganz interessant mit den "gebrochenen, abgelösten" Belägen! Soll sogar ein Markenhersteller gewesen sein und dann passt das gar nicht. Für mich ein eindeutiger Fall, der Bremsklotz (Bremsstein) hat massiv in der Sattelführung geklemmt. Dadurch wurde der Bremkl. durchgedrückt und nicht verschoben und das Fehlerbild passt zu 100%!

Andere Bilder, die vom Bremssattel. Die Staubmanschetten sind ja wohl voll fürn A.. nur nützt es nicht für fünf Pfennig, diese allein zu wechseln!

Einfach mal als Denksportaufgabe:

1. warum ist eine Seite weiter abgenutzt als die andere?
2. warum ist der eine Klotz schief abgenutzt, für mich am Bild problemlos zu erkennen? Auch dafür gibt es eine Antwort!

Wenn sich nach kurzer Zeit ein Bremsbelag an der Hinterachse in Staub auflöst (nach dieser kurzen Zeit) würde ich den Fehler woanders suchen! Zugewachsener Bremsschlauch etc.

Wohlwissend, das ich mich jetzt sofort unbeliebt mache, kein Problem!

Gerne schreibe ich weiteres dazu, brauche aber als Wessi teilweise eure Hilfe und insofern wären Bilder und Beschreibung vom Problem schon schön!

Gebt mir Bilder von euren Bremsen (als Wessi mit Bremsenschein nicht wirklich vorhanden) und wenn ich das verantworten kann, erfolgt umgehend eine Antwort!

Beste Grüße
Peter

laurel1
Rostumwandler
Beiträge: 9
Registriert: Samstag 3. Mai 2008, 11:58
Wohnort: Unterfranken

Re: Selbst geholfen - Bremsenrubbeln

Ungelesener Beitragvon laurel1 » Sonntag 4. Mai 2008, 14:46

Ich kann auch mal eine pauschale Anleitung reinstellen, die hilft kleinere Probleme zu erkennen, wenn es gewünscht ist!

Ich meine das alles nicht bös, aber von der Bremse hängt nicht nur euer Leben ab!
Auch das eurer Familie und ggf. unbeteiligten!

Benutzeravatar
WartburgPeter
Camping-Tourist
Beiträge: 5568
Registriert: Donnerstag 19. Januar 2006, 21:10
Mein(e) Fahrzeug(e): Tourist 353W
Camping 312

Re: Selbst geholfen - Bremsenrubbeln

Ungelesener Beitragvon WartburgPeter » Sonntag 4. Mai 2008, 15:44

Hallo Laurel,

... ja, hast Du gut erkannt und die Ursachen, die Du benannt hast, tragen selbstverständlich zu dem benannten Fehlerbild bei!

Vom Andy weiß ich, daß er sein Auto laufend in Schuß hält. Bei ihm halte ich eine verstopfte Bremsleitung für eher unwahrscheinlich, sein Radlagerproblem hingegen für den Auslöser...

Was mein Bremsenproblem angeht, so kann ich Dir versichern, aus aller erster Güte und Erfahrung zu sprechen!
Letzten September habe ich mein gesamtes Fahrgestell wieder montiert. Ich hatte schlichtweg alles auseinander und alle Verschleißteile, die es notwendig hatten gegen neue ausgewechselt.
Z.B. komplett neue Bremsleitungen, neuer LAD

Die Unwucht meiner Bremsscheibe, die auf den Boden gedotzt war, zeigte sich so ab 80 bis 100 durch leichtes Flattern. Das blieb auch, als ich zum Winter die Reifen tauschte. Somit war mein Anfangs"skrupel" die gut erhaltene, aber aufgetrumpfte Scheibe einzusetzen bestätigt! Ebenfalls das Fehlerbild dazu paßte!
Seit ich nun neue Scheiben drin habe steht das Lenkrad wieder still.

Wenn Du Dir die Fotos von mir ansiehst, wirst Du auch zu dem Schluß kommen, meine Bremssättel sind etwas vergammelt. Auf dem Bild sieht man die bereits zurück geschobenen Beläge, die im Grunde nicht mehr vorhanden sind:
Bild

Bild

Nach der Reparatur sah das dann so aus:
Bild

Aber Anfang September sah alles noch neuwertig aus! Es sind nur 6 Monate vergangen + ca. 5.000 km später. Ein milder Winter gepaart mit viel Salz und Dreck genügen, um die Teile häßlich aussehen zu lassen. Das Bild stammt vom September:
Bild

Anhand von Fotografien den tatsächlichen Zustand zu erkennen, ist nicht immer ganz einfach.
Und Bremsen, nehmen wir hier alle sehr ernst! :smile:

Wie gut, daß alles verzinkt ist, Mike Sanders und POR15-klar drauf sind!
Beste Grüße
Peter

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7721
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Selbst geholfen - Bremsenrubbeln

Ungelesener Beitragvon WABUFAN » Sonntag 4. Mai 2008, 20:19

laurel1 hat geschrieben: ... Also schaue ich mir die Bilder mal an, ganz interessant mit den "gebrochenen, abgelösten" Belägen! Soll sogar ein Markenhersteller gewesen sein und dann passt das gar nicht. Für mich ein eindeutiger Fall, der Bremsklotz (Bremsstein) hat massiv in der Sattelführung geklemmt. Dadurch wurde der Bremkl. durchgedrückt und nicht verschoben und das Fehlerbild passt zu 100%! ...

Alles einleuchtend und nach einem halben Jahr ( Radwechsel ) staunte ich nicht schlecht.
Wir haben übrigens eine Vierkolben Festsattel Scheibenbremse und da ist mit Durchbiegen von Bremssteinen nicht viel zu machen. Und die Bremssteine habe ich mit der Hand herraus geholt - ganz leicht.
Aber deine Anregungen sind plausiebel.
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter


Zurück zu „Rahmen / Fahrwerk“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste