Gestern zum TÜV. Wie immer wieder lustig...

Es muss ja nicht immer nur um die rein technischen Themen gehen :-)

Moderator: ZWF-Adminis

Benutzeravatar
MarkusH
Verzinker
Beiträge: 390
Registriert: Samstag 6. Januar 2007, 01:47
Mein(e) Fahrzeug(e): 353W
Kontaktdaten:

Gestern zum TÜV. Wie immer wieder lustig...

Ungelesener Beitragvon MarkusH » Mittwoch 14. November 2012, 12:24

Moin!

Gestern war TÜV-Termin für meinen 353, in der KFZ-Werkstatt um die Ecke. Alles klar gegangen, bis 2014 ist wieder Ruhe.

Aber es gab wieder Problemchen mit der AU. Der Sun-Motor-Tester hatte was am Leerlauf zu meckern, angeblich sei die Drehzahl nicht (30sec lang) konstant. Der Motor lief aber vom Gehör her ganz ruhig und gleichmäßig. Das Test-Gerät ist ständig aus seinem Meßzyklus ausgestiegen und fing wieder von vorn an. Der Werkstattmeister kam dann langsam ins schwitzen, war wohl peinlich. Irgendwie haben sie den Tester dann aber überredet, das die AU bestanden wurde, CO mit 1,0%.
Als nächstes wollte der Prüfer selbst auf den Bremsenprüfstand fahren. Nachdem er 15 Sekunden etwas hilflos am Steuer saß und die Hebelei an der Lenksäule bewunderte, bin ich, ehe er unwirsch wurde, auf den Beifahrersitz geklettert und habe ihm die Gänge eingelegt :lol: . Die Bremsen waren dann völlig OK.
Dann sollte der Wagen auf die Bühne. Da hatte ich was zu meckern, weil der KFZ-Meister die Hebearme an den äußersten Punkten der Rahmenausleger/Karosseriebefestigung ansetzte, ich aber wollte, daß sie unter den Rahmen selbst gesetzt werden. Da er dabei etwas weiter drunter kriechen mußte, hatte er Gelegenheit, mal an den Vorderrädern rumzuwackeln, was er auch tat und natürlich Spiel feststellte. Ich dann auch, als ich es selbst prüfte {aergerlich} . Ich hatte den Wagen zwei Tage vorher das letzte mal hochgebockt und alle Gelenke und Radlager überprüft und für OK befunden. Der Wagen wurde dann hochgehoben und besichtigt. Es konnte jetzt keinerlei Spiel an den Rädern festgestellt werden! Glück für mich -roll- und die Plakette für den Wartburg!

Heute morgen wollte ich es dann wissen. Vorderrad bei 9- und 3 Uhr angepackt und abwechselnd zu mir hin gezogen bzw. von mir weggedrückt: klack klack...da bewegt sich was. Karre hochgebockt, die gleiche Aktion: kein Spiel...das darf :evil: ja wohl nicht wahr sein.
Nach einigem Suchen habe ich es dann gefunden: Es war kein Spiel in Lagern oder Kugelgelenken, sondern es bewegte sich der obere Querlenker an seiner Anlenkung am Rahmen, kaum sichtbar. Die Silentbuchsen sind OK, aber anscheinend haben sich deren innere Hülsen in der Länge etwas gesetzt. Die Mutter des QuerlenkerBolzens konnte ich eine halbe Umdrehung nachziehen; jetzt ist alles spielfrei.
Eigenartig, daß es beim hochgebockten Wagen nicht auftritt. Anscheinend drückt die Feder den Lenker dann so fest gegen den Anschlagpuffer oder den Stoßdämpfer, das man kein Spiel fühlen kann. (?)

bis dann
Markus

Benutzeravatar
Tobias Yello' Thunder
Erfurter Produktionsgenossenschaft
Beiträge: 4490
Registriert: Donnerstag 9. Februar 2006, 18:56
Mein(e) Fahrzeug(e): W353 Limousine Bj. '88, W353-1600i Tourist Bj. '10, QEK Aero Bj. '89, Leporello Bj. '91
Wohnort: Erfurt

Re: Gestern zum TÜV. Wie immer wieder lustig...

Ungelesener Beitragvon Tobias Yello' Thunder » Samstag 24. November 2012, 21:58

Genau, Du hast es erfaßt. Da entsteht ein solcher Hebelarm durch den Ausfederanschlag gegen die Querlenkeraufhängung oben, daß da selbst Arnold S. in seinen besten Körperbauertagen kein Spiel mehr hätte feststellen können. Ich hoffe, daß Du die Schraube bei auf den Rädern stehendem Fahrzeug angezogen hast, und nicht auf der Bühne!
Übrigens: Daß mit dem Leerlauf erstaunt mich auch nicht wirklich. Wenn der Tester die Drehzahl über das Zündkabel mißt, ist das kein Wunder. Optische Messung via Kontrastpunkt auf dem Drehschwingungsdämpfer führt da bei der Wabu-Zündanlage eher zum Erfolg. Blitze doch mal mit einem Strobo, welches mit einer Klammer den Impuls induktiv vom Kabel abnimmt, den Drehschwingungsdämpfer an, und kuck mal, wie häufig das nicht blitzt! Das ist einfach so bei den alten Ver - äh Unter-brecheranlagen. Und bei der Ebza sieht das auch nicht anders aus.

Tobias
Wartburg 353-1600i Tourist - die Bestie lebt!!!

Benutzeravatar
MarkusH
Verzinker
Beiträge: 390
Registriert: Samstag 6. Januar 2007, 01:47
Mein(e) Fahrzeug(e): 353W
Kontaktdaten:

Re: Gestern zum TÜV. Wie immer wieder lustig...

Ungelesener Beitragvon MarkusH » Sonntag 25. November 2012, 12:19

Moin!
Tobias Yello' Thunder hat geschrieben:Übrigens: Daß mit dem Leerlauf erstaunt mich auch nicht wirklich. Wenn der Tester die Drehzahl über das Zündkabel mißt, ist das kein Wunder. Optische Messung via Kontrastpunkt auf dem Drehschwingungsdämpfer führt da bei der Wabu-Zündanlage eher zum Erfolg. Blitze doch mal mit einem Strobo, welches mit einer Klammer den Impuls induktiv vom Kabel abnimmt, den Drehschwingungsdämpfer an, und kuck mal, wie häufig das nicht blitzt! Das ist einfach so bei den alten Ver - äh Unter-brecheranlagen. Und bei der Ebza sieht das auch nicht anders aus. Tobias

Ich denke nicht, das es daran liegt. Zum einen habe ich keine Unterbrecher mehr, sondern diese Zündanlage drin, und zum anderen war ich vor zwei Jahren in der gleichen Werkstatt auch schon zur AU (auch mit der o.a. Zündanlage), und da hatte es keine Probleme bei der Messung gegeben.

In den Jahren davor bin ich noch mit der Unterbrecher-Zündung zur AU, dabei gab es Probleme, als die Drehzahl mittels auf den Motorblock aufgesetztem Sensor festgestellt werden sollte (da sind wohl (bei meinem 353er) die Lager zu laut); wenn dann induktiv am Zündkabel gemessen wurde, war die Messung ohne weiteres möglich.

Die Kontaktlose Zündung habe ich auch mal abgeblitzt und auch am Oszillographen überprüft, das lief dabei alles gleichmäßig ohne Aussetzer. Daran könnte sich natürlich zwischenzeitlich was geändert haben, was ich aber für eher unwahrscheinlich halte, da die Zündanlage ja dreimal vorhanden ist und bei dieser AU der Abnehmer an allen drei Zündkabeln mit gleichem negativen Ergebniss ausprobiert wurde.
Ich werde es bei Gelegenheit nochmal prüfen. Der Motor läuft gefühlt jedenfalls einwandfrei.

bis dann
Markus

Wartburgbauer
Abschmiernippel
Beiträge: 3253
Registriert: Samstag 10. Dezember 2011, 11:12
Mein(e) Fahrzeug(e): 190er Benz 1988 (Alltagsauto)
Jawa 555 1959 (Alltagsmoped)
Wartburg 312 Camping 1967
B1000 Bus im Aufbau
Wohnort: bei Dresden

Re: Gestern zum TÜV. Wie immer wieder lustig...

Ungelesener Beitragvon Wartburgbauer » Sonntag 25. November 2012, 12:29

MarkusH hat geschrieben: Der Motor läuft gefühlt jedenfalls einwandfrei.

Markus


Dann lass´es in Ruhe... :smile: Wenn er im Leerlauf keine Zündaussetzer hat, ist doch alles gut. Eventuell den ZZP mal kontrollieren, das hat zwar mit der LL-Drehzahl nur unter Umständen was zu tun, aber das ist das einzige, was man nicht 100Pro mit Gefühl überprüfen kann.
Suche ständig Schrauben M8 Schlüsselweite 14 und frühe ESKA-Schrauben!
Mein erstes Projekt: Der Camping!
Mein Barkas Bus im Aufbau

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7723
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Gestern zum TÜV. Wie immer wieder lustig...

Ungelesener Beitragvon WABUFAN » Montag 26. November 2012, 07:40

Drehzahlschwankungen im Leerlauf sind beim 2 - Takter völlig normal.
Da eine Verbrennung nicht bei jedem Zündfunken und bei jeder Umdrehung statt findet, klingt er wie ein 4 - Takter.
Man sagt auch : " Er viertaktet".
Der TÜVer sollte das eigendlich wissen und entsprechende Messtechnik vorrätig haben ... !
Herzliche Grüsse von Andreas aus Leipzig
2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
Thilo.K
Abschmiernippel
Beiträge: 3910
Registriert: Sonntag 20. Januar 2008, 17:50
Mein(e) Fahrzeug(e): Shiguli WAS 2103 - 1973 - dunkelblau
Shiguli WAS 2103 - 1977 - orange
Wohnort: Belgern

Re: Gestern zum TÜV. Wie immer wieder lustig...

Ungelesener Beitragvon Thilo.K » Montag 26. November 2012, 08:07

Wenn der Zweitakter "viertaktet", liegts meist an übermäßig verfetteten Gemisch
(übertrieben viel Öl drin), oder Startvergaser, der zu lange zugeschaltet wird als
nötig...
"...Alles so mini hier...Ich bin Autoschlosser und kein Uhrmacher..."

Benutzeravatar
MarkusH
Verzinker
Beiträge: 390
Registriert: Samstag 6. Januar 2007, 01:47
Mein(e) Fahrzeug(e): 353W
Kontaktdaten:

Re: Gestern zum TÜV. Wie immer wieder lustig...

Ungelesener Beitragvon MarkusH » Freitag 5. Dezember 2014, 16:00

Moin!
Schon wieder zwei Jahre rum.
Diesmal habe ich den Wagen in der schon erprobten Werkstatt zur HU abgegeben und war nicht bei den Prüfungen dabei. Inzwischen kennt man da den Wagen ja schon etwas.
Bin mit einem "blauen Auge" durch die HU gekommen.
Das bestand darin, daß ein Rücklicht"glas" einen kleinen Sprung hat. Nicht etwa ein Loch oder rausgesplittert oder undicht, nur eben diese dünne 8cm lange, kaum auffallende Rißlinie.
Das sei ein erheblicher Mangel, der das Verweigern der Plakette rechtfertige, wie ich mir vom Werkstattinhaber erklären ließ (der Prüfer war schon weg). Ich hätte sie aber trotzdem bekommen, sozusagen aus gutem Willen. Der Riß könne die Streueigenschaften der Lichtscheibe ändern und damit entspräche sie nicht mehr der geprüften und zugelassenen Version.
Der "Mangel" steht im Prüfbericht. Ich kannte natürlich den Sprung und habe auch ein neues Ersatzglas, aber ich wollte sozusagen erst das alte aufbrauchen.
Wie mir weiterhin berichtet wurde, werden die Prüfer geprüft, und wenn sie nicht genug Mängel schreiben, sind sie Nachfragen ausgesetzt, wie: "ob sie nur NeuWagen prüften oder nicht richtig nachguckten..."
Möglicherweise habe ich dem Mann sogar einen Gefallen getan. Vielleicht sollte man immer einen (plakettentechnisch unerheblichen) Mangel am Fahrzeug belassen, dann haben sie was zum aufschreiben und lassen Einen bzw. das Fahrzeug ansonsten in Ruhe. -roll-
bis dann
Markus

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3235
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Gestern zum TÜV. Wie immer wieder lustig...

Ungelesener Beitragvon bic » Freitag 5. Dezember 2014, 17:08

MarkusH hat geschrieben:Wie mir weiterhin berichtet wurde, werden die Prüfer geprüft, und wenn sie nicht genug Mängel schreiben, sind sie Nachfragen ausgesetzt, wie: "ob sie nur NeuWagen prüften oder nicht richtig nachguckten..."

Genau so ist es und dies war auch schon mehrmals Thema in den Medien - eigentlich ein Schande. Die Frage die sich hierbei stellt ist, kann man gegen "Prüferwillkür" etwas ausrichten? Gibt es Rechtsmittel gegen ein TÜV-Attest oder genießen die Prüfinstitutionen Narrenfreiheit und man kommt nur durch Klage und Gegengutachten dagegen an? Weiß hier jemand etwas?
Lieber Old School als gar keine Erziehung.

Benutzeravatar
zwinsch
Zigaretten-Anzünder
Beiträge: 220
Registriert: Freitag 8. Oktober 2010, 22:43
Mein(e) Fahrzeug(e): Wartburg 311 Ez:1957
MZ TS 250/0
Wohnort: Burkhardtsdorf

Re: Gestern zum TÜV. Wie immer wieder lustig...

Ungelesener Beitragvon zwinsch » Freitag 5. Dezember 2014, 17:46

Prüfer werden geprüft ob sie alle Mängel gefunden haben und nicht ob sie genügend schreiben. Es wird Strichpunkt Weise in den Werkstätten nach dem Prüfer nochmal unter die Autos geschaut. prüferwillkür würde ich das nicht nennen Sie machen ihren Job und haben Vorgaben was ein geringer Mangel oder ein erheblicher Mangel ist, klar können Sie auch über so etwas hinwegsehen aber wenn eine Kontrolle kommt bekommen die Prüfer Ärger. Dazu kommt noch das es fast jedes Jahr neue Gesetzgebungen gibt.
Es ist so das alles was mit der Beleuchtung zu tun hat und beschädigt ist als erheblicher Mängel gilt.
Ich möchte den TÜV nicht in Schutz nehmen. Aber wenn du von dem riss gewusst hast warum hast du dann nicht einfach das andere lampenglas angebaut?
de Querschläger

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3235
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Gestern zum TÜV. Wie immer wieder lustig...

Ungelesener Beitragvon bic » Freitag 5. Dezember 2014, 18:50

zwinsch hat geschrieben:.... und haben Vorgaben was ein geringer Mangel oder ein erheblicher Mangel ist ....

Und genau da beginnt die Willkür, denn die Prüfinstitutionen stellen Ihre Regeln selbst auf und dies nicht nur unter dem sicherheitstechnischen Aspekt sondern immer mehr aus eigenem wirtschaftlichen Interesse - denn wer erinnerter sich nicht daran, dass z.B. der TÜV vor kurzem noch die jährliche Prüffrist für KFZ einführen wollte? Man darf auch nicht vergessen, dass Prüfen von Fahrzeugen nur einen Teil der Aufgaben der Prüfinstitutionen darstellt, diese sind in der gesamten Wirtschaft tätig und prüfen alles, was nicht niet- und nagelfest ist. Und hier habe ich mehr als nur gelegentlich z.B. mit dem TÜV zu tun und eben auch festgestellt, dass die Willkür in den letzten jahren erheblich zugenommen hat, da werden Mängel regelrecht "konstruiert", falls an sonst keine festgestellt werden können (Beispiele -welche jeder mit gesunden Menschenverstand nachvollziehen kann- kann ich liefern). Denn jeder Mangel bedeutet eine Nachprüfung und diese bringt Geld, so kann man an einer Prüfung nicht nur einmal, sonder zwei... drei..., bis zigmal verdienen, zumal der Gesamtaufwand dann immer weiter sinkt. Auch das früher übliche Verfahren, bei durch den Prüfer berechtigt festgestellten geringfügigen Mängeln nach "Freimeldung" dieser ohne Nachprüfung die Mängelfreiheit einer Anlage zu attestieren, wird heute nicht mehr praktiziert, es findet auf jeden fall eine kostenpflichtige Nachprüfung statt und wenn ich etwas prophezeien darf - es wird nicht mehr lange dauern, bis auch beim KFZ eine Wiedervorführung nach festgetellten geringen Mängeln durchgesetzt sein wird.
Um nun noch einmal auf den "Sprung" im Leuchtenglas zurückzukommen. Wenn dieser tatsächlich so in Erscheinung tritt, wie Markus schreibt, dann hat dieser auf die lichtechnischen Eigenschaften der Leuchte einen wohl kaum nachweisbaren oder allenfalls unwesentlichen Einfluß. Das weiß auch der Prüfer und hätte im eigenem Ermessen gar keinen oder eben allenfalls einen geringfügigen Mangel feststellen können. Entschieden hat er sich jedoch Kraft seiner Wassersuppe für einen erheblichen Mangel - warum wohl nur?
Lieber Old School als gar keine Erziehung.

Benutzeravatar
majo
Abschmiernippel
Beiträge: 2659
Registriert: Montag 30. April 2007, 19:22
Mein(e) Fahrzeug(e): xyz?
Wohnort: wieder zu Hause

Re: Gestern zum TÜV. Wie immer wieder lustig...

Ungelesener Beitragvon majo » Freitag 5. Dezember 2014, 20:31

Da kenne ich genügend Storrys,

.... ein Oldtimer mit komplett neuer, selbsttragender Karosserie ( VW T2 ) und komplett neuen Fahrwerksteilen wurde zur Vollabnahme dem TÜV vorgeführt. Ergebnis " Beginnende Korrosion an tragenden Teilen " :eek:
Auf die Frage, was diese Bemerkung solle, erklärte der TÜVer, daß er angehalten sei bei Fahrzeugen über 25 Jahren eben solche Mängel einzutragen. :eek: Trotz mehrfaches drängen diesen Passus zu streichen, weigerte er sich dieses zu tun. Erst durch ankündigen einer 2. Vollabnahme durch eine andere Prüforganisation und das hinzuziehen eines Rechtsbeistandes zu seinen kosten, änderte er das Protokoll.
Mein Kumpel hat vor 2 Monden seinen komplett überholten 123er Daimler zur H-Abnahme gebracht. Da zuckt der TÜVer wegen ´nem angeblich nicht originalen Farbton rum. :evil: Erst nach Bestätigung durch das Mercedes-Classic-Center, daß dieser Farbton zwischen 1980 und 1981 mit Farbcode-Nummer xy verwendet wurde, hat er das H genehmigt.

.... ein Dekra-Prüfer hat mich mal bei ´ner 07er-Abnahme nach dem Fahrtenschreiber im Ural 375 D gefragt. :evil:
Wenn das alles nicht unter Willkür zu verbuchen ist, dann weiß ich auch nicht.
Wir, die guten Willens sind, geführt von Ahnungslosen, versuchen für die Undankbaren das Unmögliche zu vollbringen! Wir haben so viel mit so wenig, so lange versucht, daß wir jetzt qualifiziert genug sind fast alles mit nichts zu bewerkstelligen!

Benutzeravatar
Autolali
Grünplakettenignorierer
Beiträge: 2454
Registriert: Donnerstag 17. Dezember 2009, 11:26
Mein(e) Fahrzeug(e): Wartburg 312 Camping,Wartburg 353 BJ 75,Wartburg 1.3 Tourist,Wartburg 1.3 Limo,UAZ 469B,Lada2103,TS250 A , ETZ 250 A,S51 Comfort,
Gruppe / Verein: Wartburgfahrer Ost

Re: Gestern zum TÜV. Wie immer wieder lustig...

Ungelesener Beitragvon Autolali » Freitag 5. Dezember 2014, 23:27

Deutschland halt -hast je PM
Treuer Wartburgfahrer aber Russen fahren fetzt auch

Benutzeravatar
zwinsch
Zigaretten-Anzünder
Beiträge: 220
Registriert: Freitag 8. Oktober 2010, 22:43
Mein(e) Fahrzeug(e): Wartburg 311 Ez:1957
MZ TS 250/0
Wohnort: Burkhardtsdorf

Re: Gestern zum TÜV. Wie immer wieder lustig...

Ungelesener Beitragvon zwinsch » Samstag 6. Dezember 2014, 10:16

Ok vielleicht hab ich einfach besserer Erlebnisse gemacht. Es kommt darauf an was es für ein Prüfer ist und was er für Ansichten hat. Ein Prüfer muss bei einer nachkontrolle kein Geld verlangen, er kann. Klar ist das willkürlich aber wenn ich schon lange mit der Sache oldtimer oder überhaupt kfz zu tun habe dann geht man doch immer in die gleiche Werkstatt zum TÜV oder ist das nicht so? Mein TÜV-Prüfer nennt das immer tüv Touristen wenns bei dem einen nicht gefallen hat geht's in zwei Jahren zum nächsten. Wenn man aber immer zum gleichen geht und der das Auto kennt und seinen eigenen stempel in der Zulassung sieht geht er schon ganz anders andre Sache heran.
Es gibt doch eigentlich auch in jeder Region einen beim TÜV oder Dekra der spezialisiert ist auf oldis.
de Querschläger

Benutzeravatar
MarkusH
Verzinker
Beiträge: 390
Registriert: Samstag 6. Januar 2007, 01:47
Mein(e) Fahrzeug(e): 353W
Kontaktdaten:

Re: Gestern zum TÜV. Wie immer wieder lustig...

Ungelesener Beitragvon MarkusH » Samstag 6. Dezember 2014, 14:38

bic hat geschrieben:Um nun noch einmal auf den "Sprung" im Leuchtenglas zurückzukommen. Wenn dieser tatsächlich so in Erscheinung tritt, wie Markus schreibt,...

seht selbst, oben Mitte auf dem "Glas"
ruecklicht.jpg


Zurück zu „Archiv“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste