Drehstrom ???

Auf vielfachen Wunsch - jetzt mit neuen Funktionen

Moderatoren: Putzkolonne, ZWF-Adminis

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3235
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Drehstrom ???

Ungelesener Beitragvon bic » Montag 18. September 2017, 10:36

carsten hat geschrieben:Also bitte WABUFAN weiterposten.

Nun ja, so war das ja auch überhaupt nicht gemeint, nicht umsonst findet sich hinter meinen Satz ein hopsender Smiley.

Aber ich halte es dennoch für den falschen Ansatz, eine für den Fehlbetrieb Deines Gerätes verantwortliche Ursache, welche außerhalb des Gerätes liegt, durch Eingriffe in das Gerät zu heilen. Und bei Dir liegt der Fehler mit an Sicherheit grenzender Wahrscheinlichkeit an der Verwendung von LS-Automaten der Auslösecharakteristik "B". Diese bieten in der Hausinstallation einen großen Schutz, sind jedoch für die hohe Magnetisierungsströme bei Transformatoren nicht geeignet - genau hierfür sind jedoch die "K"-Automaten "erfunden" worden. Voraussetzung zu deren Verwendung (wie übrigens für alle Schutzorgane in der Elektrotechnik) ist jedoch die Einhaltung der hierfür vorgeschrieben Bemessungsregeln - diese bilden ein ganzes Paket von DIN-, VDE- und EN- Normen und Regeln, hier im Einzelnen darauf einzugehen, würde zu weit gehen (falls es Dich jedoch interessiert, hier mal eine Zusammenstellung). Bei einer einwandfreien Elektroinstallation ist i.d.R. jedoch der Austausch von "B"- gegen "K"-Automaten ohne weiteres möglich.

carsten hat geschrieben:Bezüglich der Sicherungen habe ich auch schon geschut gehabt, aber die D-Charakter Teile haben den Hinweis: "(Nur für Industrieanwendungen und sonstige spezielle Einsatzbereiche zulässig - nicht zulässig für Hausinstallationen)".

Es ist natürlich Unsinn, einen Leitungsschutzschalter als nicht für den Leitungsschutz geeignet und nicht zulässig für die Hausinstallationen zu beschreiben. Derartige Formulierungen dienen allein dem Selbstschutz des Anbieters vor etwaigen Haftungsansprüche von Käufern (Du hast dich ja auch verunsichern lassen). Dieser meint wohl hierdurch verhindern zu können, das jeder Hobbybastler bei irgendwelchen Problemen in seiner Elektroanlage zur Lösung dieser zu "K"- und "D"-Automten greift, weil er mal "gehört" hat, dass diese nicht so schnell auslösen. Und tatsächlich könnten hierdurch dann erst wirklich Probleme auftauchen, die übliche 1,5, bzw. max. 2,5 qmm - Hausinstallation kann durchaus den Einsatz dieser Automaten nicht zulassen und sodann ein Fehlerfall zu Schaden führen - siehe hier wieder die o.a. Bemessungsregeln.

Auf jeden Fall ist jedoch zu empfehlen, Dir vielleicht doch einmal einen zugelassenen und eingetragenen Elektriker zu holen und diesen ein Auge auf die Sache werfen zu lassen. Dieser kann dann -besser als ich per Ferndiagnose- beurteilen, wie es um Deine E-Installation bestellt ist. Ich ziehe mich jedenfalls jetzt hier langsam raus, mehr Hinweise fallen mir nicht ein.
Lieber Old School als gar keine Erziehung.

Benutzeravatar
carsten
Abschmiernippel
Beiträge: 3296
Registriert: Dienstag 7. Juli 2009, 18:46
Mein(e) Fahrzeug(e): Wartburg 311 Coupe Baujahr 1959
Wartburg 311 Kombi Baujahr 1962
Campifix Baujahr 1963
MZ ES 150 Baujahr 1969
Mazda 121 db Bj. 1991 (verkauft)
BMW E36 TC4 Bj. 1993/1994
Wohnort: Hamburg
Kontaktdaten:

Re: Drehstrom ???

Ungelesener Beitragvon carsten » Montag 18. September 2017, 12:57

Nun ja, so war das ja auch überhaupt nicht gemeint, nicht umsonst findet sich hinter meinen Satz ein hopsender Smiley.


Da bin ich auch von ausgegangen, wollte nur keine Missverständnisse entstehen lassen. [Bier]

Vielen Dank, dass ihr euch mit meinem Problem auseinandersetzt :smile: .

Das geplante Vorgehen ist jetzt wie folgt:

1. Test mit dem Einschaltstrombegrenzer 400V / 16A - ich hoffe der funktioniert

wenn das nicht funktioniert

2. Austausch der LS auf Kategorie D oder K. Nur habe ich keinen Schimmer, welche Amperezahl Sinnvoll ist. 32 im Keller und 25 in der Garage oder 25 im Keller und 20 in der Garge. Kennt jemand eine preisqünstige Quelle für die Teile ?

oder

2. Wabufans 2 Möglichkeiten :
- ein Widerstand begrenzt den Einschaltstrom und wird überbrückt
- man benutzt einen Nullspannungsschalter, der nur im Nullduchgang der Wechselspannung einschaltet. Auf Halbleitebasis ist das ein SolidStateRelais ...SHARP stellt so etwas z.B. unter der Typenbezeichnung S216SE1 etc. her.
(dafür müsste ich aber wissen, was ich wo genau einbauen soll)
Viele Grüße

Carsten

Moderne Technik macht das Leben schön einfach, aber mein Wartburg macht das Leben einfach schön !

Benutzeravatar
Wilfried
Abschmiernippel
Beiträge: 1898
Registriert: Montag 27. Februar 2006, 19:00
Mein(e) Fahrzeug(e): Wartburg 311 Bj 1962, Wartburg 353 Erstzulassung 2/1974
Wohnort: Hönow
Kontaktdaten:

Re: Drehstrom ???

Ungelesener Beitragvon Wilfried » Montag 18. September 2017, 16:08

Das ist zwar nicht mein Fachgebiet, aber daaaaamals in der Schule habe ich was von einer Stern und Dreieckschaltung gelernt, dafür gab es Schalter, waren die nicht genau dafür, den Einschaltstrom zu begrenzen?
Lächle, das Leben ist einfach zu kurz.

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3235
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Drehstrom ???

Ungelesener Beitragvon bic » Montag 18. September 2017, 17:37

Wilfried hat geschrieben:Das ist zwar nicht mein Fachgebiet, aber daaaaamals in der Schule habe ich was von einer Stern und Dreieckschaltung gelernt, dafür gab es Schalter, waren die nicht genau dafür, den Einschaltstrom zu begrenzen?

Jo, nur leider gibt es hier nur eine statt drei Spulen.
Lieber Old School als gar keine Erziehung.

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3235
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Drehstrom ???

Ungelesener Beitragvon bic » Montag 18. September 2017, 18:10

carsten hat geschrieben:... Austausch der LS auf Kategorie D oder K. Nur habe ich keinen Schimmer, welche Amperezahl Sinnvoll ist. 32 im Keller und 25 in der Garage oder 25 im Keller und 20 in der Garge...

Nun, dass ist nicht einfach zu beantworten, richtiger Weise wäre hier eine so genannte Selektivitätberechnung klick! erforderlich. In der Praxis macht diese aber kaum Jemand, da die Erfahrung gezeigt hat, dass bei der Überspringung je eines Wertes der Sicherunggrößen in der "Staffelung" im Strompfad die korrekte Funktion i.d.R. gesichert ist. Daher z.B. 63A (im Hausanschluß) --> 35A --> 20A --> 10A. Unerlässlich ist hierbei jedoch, dass die entsprechenen Nennströme der Sicherungen auch geeignet sind, die zugeordneten Kabel/Leitungen auch ordnungsgemäß abzusichern (siehe Link in meinem vorherigen Beitrag) - eine Ferndiagnose/Empfehlung ohne Kenntnis der E-Anlage ist somit nicht möglich, bzw. wäre leichtfertig. Natürlich könntest Du einmal eine Skizze machen oder Fotos anfertigen, nur leider wird es Dir kaum möglich sein, die Leiterquerschnitte zu ermittel, es sei denn Du misst einmal die Aderdurchmesser (entweder mit einem Plastikmeßscheiber oder doch besser im stromlosen Zustand :shock: ) - dann wird man sehen. Welchen Nennstrom hat Dein Schweißgerät eigentlich?

Übrigens, soweit ich Dich richtig verstanden habe, hast Du ja in der Garage mehrere Steckdosen, jedoch nur eine Absicherung. Falls dies so sein sollte, wäre dies unzulässig und auf jeden Fall zu ändern.
Lieber Old School als gar keine Erziehung.

Benutzeravatar
carsten
Abschmiernippel
Beiträge: 3296
Registriert: Dienstag 7. Juli 2009, 18:46
Mein(e) Fahrzeug(e): Wartburg 311 Coupe Baujahr 1959
Wartburg 311 Kombi Baujahr 1962
Campifix Baujahr 1963
MZ ES 150 Baujahr 1969
Mazda 121 db Bj. 1991 (verkauft)
BMW E36 TC4 Bj. 1993/1994
Wohnort: Hamburg
Kontaktdaten:

Re: Drehstrom ???

Ungelesener Beitragvon carsten » Montag 18. September 2017, 19:31

Option 1 getestet. Sicherung fliegt genau so wie vorher.

Jetzt versuche ich mal LS mit K-Charakter.

Für weitere Daten habe ich Mal bei dalex nachgefragt. Ich bin gespannt.

Steckdosen in der Garage sind doch nur zwei. Eine ist beim Tor für den Kompressor, der ausgestreckt wird wenn draußen Drehstrom benötigt wird und der andere neben der Werkbank. Ist normalerweise leer.
Viele Grüße

Carsten

Moderne Technik macht das Leben schön einfach, aber mein Wartburg macht das Leben einfach schön !

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3235
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Drehstrom ???

Ungelesener Beitragvon bic » Montag 18. September 2017, 20:11

Bist Du Dir eigentlich sicher, dass Deine Zange i.O. ist und nicht etwa einen Wicklungsschluß hat?
Lieber Old School als gar keine Erziehung.

Benutzeravatar
carsten
Abschmiernippel
Beiträge: 3296
Registriert: Dienstag 7. Juli 2009, 18:46
Mein(e) Fahrzeug(e): Wartburg 311 Coupe Baujahr 1959
Wartburg 311 Kombi Baujahr 1962
Campifix Baujahr 1963
MZ ES 150 Baujahr 1969
Mazda 121 db Bj. 1991 (verkauft)
BMW E36 TC4 Bj. 1993/1994
Wohnort: Hamburg
Kontaktdaten:

Re: Drehstrom ???

Ungelesener Beitragvon carsten » Montag 18. September 2017, 20:15

Der Stoßpunkter schweißt wie er soll, aber auf Grund der nur niedrigen Stromstärke viel zu langsam und damit nicht sauber genug.
Viele Grüße

Carsten

Moderne Technik macht das Leben schön einfach, aber mein Wartburg macht das Leben einfach schön !

Benutzeravatar
carsten
Abschmiernippel
Beiträge: 3296
Registriert: Dienstag 7. Juli 2009, 18:46
Mein(e) Fahrzeug(e): Wartburg 311 Coupe Baujahr 1959
Wartburg 311 Kombi Baujahr 1962
Campifix Baujahr 1963
MZ ES 150 Baujahr 1969
Mazda 121 db Bj. 1991 (verkauft)
BMW E36 TC4 Bj. 1993/1994
Wohnort: Hamburg
Kontaktdaten:

Re: Drehstrom ???

Ungelesener Beitragvon carsten » Montag 18. September 2017, 20:40

So einen tollen Verteiler habe ich auch noch einstehen :shock:

IMG_20170918_184810_HHT-864x1152.jpg
Viele Grüße

Carsten

Moderne Technik macht das Leben schön einfach, aber mein Wartburg macht das Leben einfach schön !

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3235
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Drehstrom ???

Ungelesener Beitragvon bic » Montag 18. September 2017, 22:33

So etwas will ich lieber nicht sehen :shock:
Lieber Old School als gar keine Erziehung.

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7723
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Drehstrom ???

Ungelesener Beitragvon WABUFAN » Dienstag 19. September 2017, 04:01

Na ja - der Verteiler ist eher was für die Glasvitriene im Wohnzimmer ...

Der Einschaltstrombegrenzer bei AMAZON kann pro Minute nur einmalig begrenzen - für ein Punktschweissgerät eher ungeeignet ...

Am Stecker für die Schweisszange und den Stosspunkter kann der ohmische Widerstand des Trafo's gemessen werden. 2 Stifte im Stecker sind quasi ein Kurzschluss.
Multimeter auf 200 Ohm stellen und die Werte notieren.
Dann sehen wir weiter ...
Herzliche Grüsse von Andreas aus Leipzig
2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
carsten
Abschmiernippel
Beiträge: 3296
Registriert: Dienstag 7. Juli 2009, 18:46
Mein(e) Fahrzeug(e): Wartburg 311 Coupe Baujahr 1959
Wartburg 311 Kombi Baujahr 1962
Campifix Baujahr 1963
MZ ES 150 Baujahr 1969
Mazda 121 db Bj. 1991 (verkauft)
BMW E36 TC4 Bj. 1993/1994
Wohnort: Hamburg
Kontaktdaten:

Re: Drehstrom ???

Ungelesener Beitragvon carsten » Dienstag 19. September 2017, 07:31

Der Verteiler ist ein altes DDR Relikt. War nur als Ersatzteiltreiger gedacht, aber steht eigentlich nur rum.

Den/Die Widerstand/Widerstände werde ich heute Abend mal messen. :smile:
Viele Grüße

Carsten

Moderne Technik macht das Leben schön einfach, aber mein Wartburg macht das Leben einfach schön !

Benutzeravatar
carsten
Abschmiernippel
Beiträge: 3296
Registriert: Dienstag 7. Juli 2009, 18:46
Mein(e) Fahrzeug(e): Wartburg 311 Coupe Baujahr 1959
Wartburg 311 Kombi Baujahr 1962
Campifix Baujahr 1963
MZ ES 150 Baujahr 1969
Mazda 121 db Bj. 1991 (verkauft)
BMW E36 TC4 Bj. 1993/1994
Wohnort: Hamburg
Kontaktdaten:

Re: Drehstrom ???

Ungelesener Beitragvon carsten » Dienstag 19. September 2017, 19:01

Hier ist die Lage der Steckepins, passen zur Skizze mit den Messdaten.

IMG_20170919_184037-864x858.jpg


Links sind die Daten für die Punktzange. Mittig der Doppelpunkter und rechts die Steuerung/Regelung.

Oben sind die Teile im ausgeschalteten Zustand. Unten in eingeschalteten.

Werte (ungleich 1) waren nur zwischen den oberen (dicken) Kontaken im ausgeschalteten Zustand messbar. Außer bei der Steuerung, da war auch in 0-Stellung an den unteren Pins ein hoher Wert Messbar.Bei Punkter und Zange waren im eingeschalteten Zustand unten 01,4 Messbar.

Bei der Steuerung je nach Schalterstellung unten:

0 = 50,1
1 = 60,6
2 = 49,6
3 = 40,4
4 = 58,1
5 = 40,2

Bei der Steuerung oben 01,2 in jedem Zustand. Beim Punkter oben ca. 02,7 und bei der Zange ca. 02,8-03,0

Messstellung war 200 Ohm.

IMG_20170919_183951-1024x1101.jpg
Viele Grüße

Carsten

Moderne Technik macht das Leben schön einfach, aber mein Wartburg macht das Leben einfach schön !

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7723
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Drehstrom ???

Ungelesener Beitragvon WABUFAN » Mittwoch 20. September 2017, 07:59

Danke für die Messwerte.
Wenn man die Messspitzen zuammen hält, wird das Messgerät nicht 0 sondern 0,1 ... 0,3 Ohm anzeigen. Das wäre dann noch von den Messwerten abzuziehen - diesen Widerstand hat das Messkabel.

Jetzt wird es mathematisch ...
Die Zange hat ca. 2,5 Ohm Widerstand.
Die Spannung ist 400 V~.
effektive Werte :
400 V : 2,5 Ohm = 150 A ! --> Einschaltleistung 400 V x 150 A = 64.000 W oder 64 kW.
Scheitelwerte :
400 V x 1,41 : 2,5 Ohm = 564 V : 2,5 Ohm = 225,6 A --> 127.238 W oder 127,3 kW !

Das ist bei offener Schweisszange ....

Theorie :
Ich schalte die Schweisszange nicht zwischen 2 Phasen ( 400 V ) sondern einer Phase und dem Neutralleiter ( 230 V ).

effektive Werte :
230 V : 2,5 Ohm = 92 A ! --> Einschaltleistung 230 V x 92 A = 21.160 W oder 22 kW.
Scheitelwerte :
230 V x 1,41 : 2,5 Ohm = 324 V : 2,5 Ohm = 129,7 A --> 42.029 W oder 42 kW !

Frage : Reicht die Leistung von 22 kW zum Punktschweissen aus ? Und wie viel Zeit muss ich für den Schweisspunkt mehr verwenden ?

Noch eine andere Sache : Das Energieversorgungsunternehmen wünscht beim Bezug oder Lieferung von Strom eine maximale Unsymmetrie von 4 kW pro Phase - Neutralleiter ... ?

Sehe ich mir den Trafo in der Zange an, finde ich keinen gängigen Trafokern mit M, EI, LL, UI Schnitt, Philbertkern ( ? ), Schnittbandkern und Ringkern.
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
carsten
Abschmiernippel
Beiträge: 3296
Registriert: Dienstag 7. Juli 2009, 18:46
Mein(e) Fahrzeug(e): Wartburg 311 Coupe Baujahr 1959
Wartburg 311 Kombi Baujahr 1962
Campifix Baujahr 1963
MZ ES 150 Baujahr 1969
Mazda 121 db Bj. 1991 (verkauft)
BMW E36 TC4 Bj. 1993/1994
Wohnort: Hamburg
Kontaktdaten:

Re: Drehstrom ???

Ungelesener Beitragvon carsten » Mittwoch 20. September 2017, 08:59

Hier mal die Werte des Nachfolgemodells in einer PDF-Datei.

http://промкаталог.рф/PublicDocuments/09-0248-02.pdf

Das Gerät 3112 wäre wohl in etwa vergleichbar.
Viele Grüße

Carsten

Moderne Technik macht das Leben schön einfach, aber mein Wartburg macht das Leben einfach schön !

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7723
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Drehstrom ???

Ungelesener Beitragvon WABUFAN » Mittwoch 20. September 2017, 10:03

carsten hat geschrieben: ... Hier mal die Werte des Nachfolgemodells in einer PDF-Datei.
Das Gerät 3112 wäre wohl in etwa vergleichbar. ...

Das sehe ich mir einmal genauer an.
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7723
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Drehstrom ???

Ungelesener Beitragvon WABUFAN » Donnerstag 21. September 2017, 07:05

Die Daten der 3112 sind schon heftig ...

Ich sehe auch, das bei 400 V der Kabelquerschnitt 2,5 mm² ist und bei 230 V mit 6 mm² ( ! ) angegeben wird. Das Kabel zur Wandsteckdose ist 15 m lang.

In der Formel Kabellänge ( m ) durch Kabelquerschnitt mm² ) mal Cu-Widerstand ( 0,0171 Ohm pro Meter ) mal 2 ( Hin - Rückleiter ) ergeben sich für die 3112 bei 400 V und 15 m Kabel mit 2,5 mm² : Kabelwiderstand 0,2052 Ohm.
Da ich die Zange nur in der Minute 10 mal einsetze, kann sich auch das Kabel ( ! ) abkühlen ...
Und wenn das 15 m Kabel nun 1,5 mm² hat ... ? Kabelwiderstand 0,342 Ohm.
Die Schweissleistung wird geringer - ca. 10 % - und ich brauche mehr Zeit - aber der Einschaltstrom ist wesentlich geringer.

Theoretisch lässt sich der Kabelwiderstand so weit vergrössern, das beim Einschalten der Zange der Schütz flattert - was auch bei - 10 % der Netzspannung ( 207 V ) nicht passieren darf.

Das ist mein Vorschlag - 15 m mit 1,5 mm² versuchsweise anschliessen.

Versuch macht glugggggggg ...
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
carsten
Abschmiernippel
Beiträge: 3296
Registriert: Dienstag 7. Juli 2009, 18:46
Mein(e) Fahrzeug(e): Wartburg 311 Coupe Baujahr 1959
Wartburg 311 Kombi Baujahr 1962
Campifix Baujahr 1963
MZ ES 150 Baujahr 1969
Mazda 121 db Bj. 1991 (verkauft)
BMW E36 TC4 Bj. 1993/1994
Wohnort: Hamburg
Kontaktdaten:

Re: Drehstrom ???

Ungelesener Beitragvon carsten » Donnerstag 21. September 2017, 08:48

OK.

Ist es besser wenn die Kabellänge länger ist ? Oder hast das einen gegenteiligen Effekt ?

Ist es besser wenn die Stärke der Adern höher ist ?
Viele Grüße

Carsten

Moderne Technik macht das Leben schön einfach, aber mein Wartburg macht das Leben einfach schön !

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3235
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Drehstrom ???

Ungelesener Beitragvon bic » Donnerstag 21. September 2017, 10:27

WABUFAN hat geschrieben:.....Theoretisch lässt sich der Kabelwiderstand so weit vergrössern, das beim Einschalten der Zange der Schütz flattert - was auch bei - 10 % der Netzspannung ( 207 V ) nicht passieren darf.

Das ist mein Vorschlag - 15 m mit 1,5 mm² versuchsweise anschliessen......

Da kannst Du Carsten ja gleich einen Kanister Petroleum und ein Streichholz zum Anzünden empfehlen :shock:

Mal im Ernst, Deinen Ansatz halte ich für falsch und auch gefährlich, denn du magst dadurch vielleicht eine gewisse Strombegrenzung beim Einschalten durch die Vergrößerung der Quellenimpedanz hinbekommen, aber gegen Überlast und Kurzschluß ist das Kabel dann mit allerhöchster Wahrscheinlichkeit nicht mehr abgesichert --> ich kann nur davor warnen.

Eigentlich wollte ich mich ja hier nun heraus halten, aber ehe es zu gefählichen Experimenten und dem Abfackeln von Carstens Garage kommt, hier dann noch einmal meine Sichtweise auf die Sache und meine Empfehlung.

Die Höhe des Einschaltsstrom eines Trafos hängt vom Einschaltpunkt im Bezug zur Phasenlage und von der zu diesem Zeitpunkt im Kern gespeicherten Restmagnetismus ab. Bei ungünstigem Einschaltpunkt nahe des oder am Nulldurchgang kommt es zu einer sehr hohen Einschaltstromspitze, da der Kern schnell in die Sättigung gelangt. Dies ist bereits bei weniger als einem 1/4 der Periodendauer der Fall und ungünstiger Weise um so schlimmer, je besser der Trafokern, also, um so höher dessen Remanenz ist. Im ungünstigsten Fall -daher beim Einschalten direkt im Nulldurchgang und einem Kern mit hoher Remanenz- kann der maximale magnetisch Fluß sogar dreimal so groß werden wie im eingeschwungenen Zustand des Trafos, was den Kern weit in die Sättigung bringt und dazu führt, dass der (Einschalt)-Strom tatsächlich nur noch vom Wirkwiderstand des Primärspule und der Impedanz der Spannungsquelle bestimmt wird (und welchen man durch die Verringerung des Querschnitts des Anschlußkabels nur unwesentlich beeinflussen kann).

Ohne jetzt auch nur irgendeinen Wert ausrechnen zu müssen (was wegen unbekannter Parameter sowieso nur einer Annahme entspräche) kann man mit 100%iger Sicherheit davon ausgehen, dass der Hersteller des Gerätes bei dessen Auslegung, Bemessung und Konstruktion, sowie bei der Aufstellung der Anschlußvorschriften hierfür genauestens oben beschriebenes Einschaltverhalten berücksichtigt hat, ansonst hätte er das Gerät überhaupt nicht in den Verkehr (Handel) bringen dürfen.

Beim von Carsten genannten A3112 bedeutet dies bei Anschluß an 400V eben die Absicherung mit einer 16A Schmelzsicherung der Klasse "gL", sowie ein Anschlußkabel von 2,5 qmm (wegen des Kurzschlusschutzes) bis zu einer Länge von 15m (siehe letzte Seite der PDF). Hält man sich an diese Vorschriften, wird das Gerät auch funktionieren, soweit es nicht selbst defekt ist und bestimmungsgemäß gebraucht wird. Das einzige wofür man drüber hinaus noch sorgen muß, ist, dass die im Strompfad vor der benannten 16A Sicherung sitzende Sicherung, sowie die zwischengeschaltete Zuleitung auch ausreichend bemessen sind (siehe z.B. das Stichwort "Selektivität" weiter oben im Thread). Im Übrigen sollten sich auf dem Typenschild des Geräts von Carsten eben auch die für genau dieses Gerät geltenden Anschlußvorschriften finden, an welche man sich dann selbstverständlich hält.

An sonst bleibt noch anzumerken, dass es die Klasse "gL" bei Schmelzsicherungen nicht mehr gibt, diese ist ersetzt durch die Klasse "gG" mit nahezu identischem Verhalten. Ich würde es aber dennoch einmal mit "K"-Automaten veruchen, diese bringen einen besseren Leitungsschutz als Schmelzsicherungen und vielleicht genügen diese ja auch (übrigens keine Einzelautomaten, es sind gekoppelte für allpolige Abschaltung erforderlich). Mehr als ein Versuch ist jedoch kaum möglich, denn wir kennen ja die Höhe des Einschaltstroms nicht (und können diesen auch nicht berechnen), allenfalls kann man die Auslösekennlinie des LS-Automaten mit der Strom/Zeit-Kennlinie der gL(gG)-Sicherung vergleichen und hieraus eventuell den Rückschluß darauf ziehen, ob der LS-Automat geeignet wäre. Für alles andere, @ Carsten, hohle Dir wie schon geschrieben einen Elektriker, eine Ferndiagnose Deines Hausnetzes ist nicht möglich und wäre zudem gefährlich.

So, mehr kann ich nun nicht mehr dazu sagen, außer vielleicht, wenn sonst nichts mehr hilft, hilft vielleicht noch ein Trafoschaltrelais (TSRL), dies kann den erhöhten Einschaltstrom bei richtiger Bemessung sogar ganz verhindern. Die Kosten dürften jedoch nicht so unerheblich sein. Aber auch hier gilt, Bemessung und Einbau nur durch einen Fachmann.
Lieber Old School als gar keine Erziehung.

Benutzeravatar
carsten
Abschmiernippel
Beiträge: 3296
Registriert: Dienstag 7. Juli 2009, 18:46
Mein(e) Fahrzeug(e): Wartburg 311 Coupe Baujahr 1959
Wartburg 311 Kombi Baujahr 1962
Campifix Baujahr 1963
MZ ES 150 Baujahr 1969
Mazda 121 db Bj. 1991 (verkauft)
BMW E36 TC4 Bj. 1993/1994
Wohnort: Hamburg
Kontaktdaten:

Re: Drehstrom ???

Ungelesener Beitragvon carsten » Donnerstag 21. September 2017, 12:05

K-Automaten sind geordert, lassen aber noch auch sich warten.

Verlängerungskabel (2x10m mit 1,5mm2) sind vorhanden. Kann ich aber erst heute Nacht oder morgen Nachmittag testen. Irgendwo im Netz hatte ich auch einen ähnlichen Vorschlag im Zusammenhang mit einem Schweißgerät mal gelesen.

Wenn das nicht funktioniert kann ich dann ja auch das Schweißgerät mal direkt an die mit B25 abgesicherte Dose im Keller gehen.
Viele Grüße

Carsten

Moderne Technik macht das Leben schön einfach, aber mein Wartburg macht das Leben einfach schön !

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3235
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Drehstrom ???

Ungelesener Beitragvon bic » Donnerstag 21. September 2017, 12:54

carsten hat geschrieben:....Verlängerungskabel (2x10m mit 1,5mm2) sind vorhanden. Kann ich aber erst heute Nacht oder morgen Nachmittag testen. Irgendwo im Netz hatte ich auch einen ähnlichen Vorschlag im Zusammenhang mit einem Schweißgerät mal gelesen.

Wenn das nicht funktioniert kann ich dann ja auch das Schweißgerät mal direkt an die mit B25 abgesicherte Dose im Keller gehen.

Klar, dann kannst Du gleich noch vor den Hausanschluß gehen. Sorry Carsten, aber ich muss jetzt einfach mal deutlich werden und Dich fragen, schreibe ich zu unverständlich oder liest Du nicht richtig? Natürlich liegt das, was Du da bastelst in Deinem Ermessen, aber auch in Deiner Verantwortung. Fehler in der Elektroinstallation sind jedenfalls eine der häufigsten Brandursachen bei Gebäuden und auch hierdurch verursachte Todesfälle sind auch nicht gerade selten. Das, was Du bisher von Deiner Elektroinstallation gezeigt hast, lässt mir sowieso schon die Haare zu Berge stehen, willst Du das jetzt noch verschlimmern und derartigen Risiken wirklich eingehen, nur um Dein Schweißgerät möglichst kostengünstig ans Laufen zu bekommen? Nochmal sorry, aber da fehlt mir jetzt jedes Verständnis für.
Lieber Old School als gar keine Erziehung.

Benutzeravatar
carsten
Abschmiernippel
Beiträge: 3296
Registriert: Dienstag 7. Juli 2009, 18:46
Mein(e) Fahrzeug(e): Wartburg 311 Coupe Baujahr 1959
Wartburg 311 Kombi Baujahr 1962
Campifix Baujahr 1963
MZ ES 150 Baujahr 1969
Mazda 121 db Bj. 1991 (verkauft)
BMW E36 TC4 Bj. 1993/1994
Wohnort: Hamburg
Kontaktdaten:

Re: Drehstrom ???

Ungelesener Beitragvon carsten » Donnerstag 21. September 2017, 13:06

Vor den Hausanschluss wollte ich eigentlich nicht gehen, sondern an die Dose die mit B25 statt mit B20 abgesichert ist.

Von hier aus gehen sowieso einige Meter Kabel bis zur Garage und von da nochmal 3-4 Meter zur Dose. Ich kann also so ein paar mögliche Fehlerquellen zwischen Anschluss und Gerät ausschließen.

Die Elektroinstallation hat ein Elektriker ausgeführt. Auf den habe ich nur leider keinen Zugriff mehr.
Viele Grüße

Carsten

Moderne Technik macht das Leben schön einfach, aber mein Wartburg macht das Leben einfach schön !

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3235
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Drehstrom ???

Ungelesener Beitragvon bic » Donnerstag 21. September 2017, 17:25

carsten hat geschrieben:Vor den Hausanschluss wollte ich eigentlich nicht gehen, sondern an die Dose die mit B25 statt mit B20 abgesichert ist.

Das war ja mehr oder weniger ironisch gemeint :smile: und außerdem wird Dir dies auch nicht gelingen.

Von hier aus gehen sowieso einige Meter Kabel bis zur Garage und von da nochmal 3-4 Meter zur Dose. Ich kann also so ein paar mögliche Fehlerquellen zwischen Anschluss und Gerät ausschließen.

Na ja, Dosen (oder Geräte) werden niemals abgesichert, sondern immer nur die Leitungen der (Haus)-Installation, daher heißen die Dinger ja auch Leitungsschutzschalter. Alles andere (z.B. per Stecker angeschlossene Geräte) muss eigensicher sein und wird i.d.R. z.B. über Gerätesicherungen, Motorschutzschalter, etc. abgesichert (es gibt hier sogar Sonderfälle, wo es genügt eine 1,5qmm-Leitung mit 63A gegen Kurzschluß abzusichern, weil den Überlastschutz der Leitung die Geräteabsicherung übernimmt - das aber nur mal so am Rande). In Deinem Fall (bzw. im Fall A3112) erledigt dies die vom Hersteller vorgeschriebene 16A gL-Sicherung, welche die maximal zulässige Länge der Anschlußleitung + Gerät sichert - in diesem Fall ist auch die Länge der Festinstalltion Sicherungsverteiler --> Steckdose mit inbegriffen und entsprechend kurz zu halten (daher z.B. Sicherungsverteiler auf Wand, Steckdose direkt darunter). Hängst du das Teil jetzt hinter einen B25-Automaten, ist die Geräteabsicherung hinne. Zum probieren kann man das ja nochmal tolerieren, zum betriebsmäßigen Gebrauch aber auf keinen Fall. Außerdem will ich mal annehmen, dass auch der 25A B-Automat dem Einschaltsrom nicht widersteht.

Die Elektroinstallation hat ein Elektriker ausgeführt.

Nun, da will ich mal hoffen, dass dieser zumindest die grundlegenden Regeln zu Leitungsabsicherung eingehalten hat, auf die Selektivität der Sicherungen hat er jedenfalls schon mal nicht geachtet. Und wenn ich mir das Kabel, welches oben links in Deinem Garagentor verschwindet, die fliegende, auf Holz genagelte Installation und die Einspeisung der CCE-Steckdose mit 1,5qmm (falls sich mich nicht sehr täusche) ansehe, kann ich kaum glauben, dass da ein in Deutschland ausgebildeter Kollege tätig war (übrigens, das 1,5qmm wäre in dieser Verlegeart bei Drehstrom mit max. 16 A absicherbar, Deine 20A sind schon zuviel und nach hinten offen Bauteile wie z.B. die Zählertafel und die Sicherungsverteilung gehören richtiger Weise auf eine nicht brennbare Unterlage).

Auf den habe ich nur leider keinen Zugriff mehr.

Na die gibt es doch aber wie Sand am Meer!
Lieber Old School als gar keine Erziehung.

Benutzeravatar
carsten
Abschmiernippel
Beiträge: 3296
Registriert: Dienstag 7. Juli 2009, 18:46
Mein(e) Fahrzeug(e): Wartburg 311 Coupe Baujahr 1959
Wartburg 311 Kombi Baujahr 1962
Campifix Baujahr 1963
MZ ES 150 Baujahr 1969
Mazda 121 db Bj. 1991 (verkauft)
BMW E36 TC4 Bj. 1993/1994
Wohnort: Hamburg
Kontaktdaten:

Re: Drehstrom ???

Ungelesener Beitragvon carsten » Freitag 22. September 2017, 07:30

Gestern Nacht noch schnell die Kabelverlängerung (am Anschluss in der Garage) ausprobiert.

Stufe 3 ist kein Problem. Stufe 4 fliegt weithin raus. :?
Viele Grüße

Carsten

Moderne Technik macht das Leben schön einfach, aber mein Wartburg macht das Leben einfach schön !

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7723
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Drehstrom ???

Ungelesener Beitragvon WABUFAN » Freitag 22. September 2017, 09:17

carsten hat geschrieben: ... Stufe 3 ist kein Problem. Stufe 4 fliegt weithin raus. ...

Mit dem Stufenschalter wird nicht der Strom durch die Zange geändert. Der ist anhängig vom sekundären Widerstand - also Leitfähigkeit der Zangen und dem Werkstück.
Es wird nur die Einschaltzeit und damit indirekt der Stromflusszeit durch die Zange verändert.
Wenn aber bei einer längeren Zeit die Sicherung anspricht, gibt es einen " anderen Fehler " .
Der Strom durch die Sicherung und die Zeit des Stromflusses reicht zum thermischen Auslösen aus.
Ich würde erst einmal mit offener Zange weitere Versuche anstellen.

@bic - schön erklärt.
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
carsten
Abschmiernippel
Beiträge: 3296
Registriert: Dienstag 7. Juli 2009, 18:46
Mein(e) Fahrzeug(e): Wartburg 311 Coupe Baujahr 1959
Wartburg 311 Kombi Baujahr 1962
Campifix Baujahr 1963
MZ ES 150 Baujahr 1969
Mazda 121 db Bj. 1991 (verkauft)
BMW E36 TC4 Bj. 1993/1994
Wohnort: Hamburg
Kontaktdaten:

Re: Drehstrom ???

Ungelesener Beitragvon carsten » Freitag 22. September 2017, 11:02

WABUFAN hat geschrieben:Ich würde erst einmal mit offener Zange weitere Versuche anstellen.


Ich teste ja gerade mit dem Doppelstoßpunkter. Der ist ja gewissermaßen immer offen.
Strom zwischen den Kontakten fließt erst, wenn der Punkter Kontakt zum Blech bekommt.

Ich werde aber mal die Zange anschließen und schauen, was die sagt.
Viele Grüße

Carsten

Moderne Technik macht das Leben schön einfach, aber mein Wartburg macht das Leben einfach schön !

Benutzeravatar
carsten
Abschmiernippel
Beiträge: 3296
Registriert: Dienstag 7. Juli 2009, 18:46
Mein(e) Fahrzeug(e): Wartburg 311 Coupe Baujahr 1959
Wartburg 311 Kombi Baujahr 1962
Campifix Baujahr 1963
MZ ES 150 Baujahr 1969
Mazda 121 db Bj. 1991 (verkauft)
BMW E36 TC4 Bj. 1993/1994
Wohnort: Hamburg
Kontaktdaten:

Re: Drehstrom ???

Ungelesener Beitragvon carsten » Freitag 22. September 2017, 18:38

So, jetzt habe ich auch die Zange mal getestet.

Es passiert genau das selbe wie beim Punkter, bei den selben Einstellungen.

Punkter funktioniert in Stufe 3 wie er soll.

Würde mich nicht wundern, wenn die LS das Problem sind. Hoffe ich zumindest sehr.
Viele Grüße

Carsten

Moderne Technik macht das Leben schön einfach, aber mein Wartburg macht das Leben einfach schön !

Benutzeravatar
carsten
Abschmiernippel
Beiträge: 3296
Registriert: Dienstag 7. Juli 2009, 18:46
Mein(e) Fahrzeug(e): Wartburg 311 Coupe Baujahr 1959
Wartburg 311 Kombi Baujahr 1962
Campifix Baujahr 1963
MZ ES 150 Baujahr 1969
Mazda 121 db Bj. 1991 (verkauft)
BMW E36 TC4 Bj. 1993/1994
Wohnort: Hamburg
Kontaktdaten:

Re: Drehstrom ???

Ungelesener Beitragvon carsten » Freitag 22. September 2017, 19:11

Anleitung habe ich nun.

Da drin steht unter anderem, dass das Gerät gerne träge Sicherungen möchte.


Ist aber zu groß (7,7 MB) für das Forum. Einmal die Mail-Adresse per PN, dann sende ich die zu.
Viele Grüße

Carsten

Moderne Technik macht das Leben schön einfach, aber mein Wartburg macht das Leben einfach schön !

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7723
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Drehstrom ???

Ungelesener Beitragvon WABUFAN » Freitag 29. September 2017, 11:30

Den Einschaltstrom mit einem Tranduktor ( gesteuerte Drossel ) verringern ?
Käme auch noch in Betracht - nur kennt den kaum noch einer.

Ich frage einmal Wilfried ... ?
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
Wilfried
Abschmiernippel
Beiträge: 1898
Registriert: Montag 27. Februar 2006, 19:00
Mein(e) Fahrzeug(e): Wartburg 311 Bj 1962, Wartburg 353 Erstzulassung 2/1974
Wohnort: Hönow
Kontaktdaten:

Re: Drehstrom ???

Ungelesener Beitragvon Wilfried » Freitag 29. September 2017, 11:57

Danke, dass war aber bestimmt nach meiner Schulzeit. Hattest Du da nicht gerade ausgelernt? {Ärgern}

Die Sticheleien hab ich zwar nicht erfunden, aber perfektioniert. :shock:
Lächle, das Leben ist einfach zu kurz.


Zurück zu „Klatsch und Tratsch- neu“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste