20 Jahre BOTAX 80

Zündanlage, Lichtanlage, Instrumente, Lima, Anlasser

Moderator: ZWF-Adminis

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7774
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

20 Jahre BOTAX 80

Ungelesener Beitragvon WABUFAN » Dienstag 20. Februar 2007, 22:23

Seit gestern besitze ich in meiner Sammlung ein Gerät, was 1986 in Berliner Taxen eingebaut wurde. Die Gerätenummer ist 2705.

BOTAX_1.jpg

Das schönste, der Geber der Tachoumdreheungen wird elektronisch mit einem Hallschaltkreis ( ähnlich Trabantgeber elektronisch Zündanlage ) ausgegeben.

BOTAX_Komplett.jpg

Nun die Innereien.

DRAUFSICHT.jpg

Soliede Technik und nicht Manipulierbar ! Das Programm steht in den ROM's, flüchtige Daten werden in statische, batteriegestützte Speicher abgelegt.
Korrektur zum Bild - danke Ralf :
Die EPROMs sind 16 k ( 16 kBit = 2 kByte ) EPROM's U 2716 bzw. das russische
Äquivalent K573RF2. Damit wäre die Angabe korrekt " 2 * 2 k * 8bit" ( oder 2 * 2 kByte ).

Die Quarzfrequenz ist 9,8304 MHz. ... Die " krumme " Frequenz ist aus binärer Sicht eine glatte Zahl, die sich durch reine binäre Teilung ( 2 ^ n ) in alle seriellen
Übertragungsraten und in einen glatten Sekundentakt teilen lässt.

Das Botax wird mit 2,5 MHz betrieben - nicht mit 8 MHz ( genauer : 9,8304 MHz / 4 = 2,4576 MHz ). U 880er CPU - VB - Typen waren 2,5MHz Bauelemente. Die A-Typen hatten 4 MHz Taktfrequenz.

Ich weiss nicht, wie lange das Taxameter gelegen hat, aber 4 Wert liessen sich noch auslesen.

SUM_MARK.jpg

Sieht nach dem monatlichem Umsatz in Mark aus und

SUM_KM.jpg

Hier die gefahrene Strecke.

Damit niemand bessere Werte eingibt und mogelt, ein Sicherheitschloss !

SCHLOSS_2.jpg

Meine Wohnungschlüssel musste zur Demonstration herhalten.
Damit alles den richtigen Strom bekommt, eine Leiterplatte incl. Stützbatterie. Dafür wurden Herzschrittmacher Batterien, die nicht die erforderlichen Toleranzen für den Einsatz im kardiologischen Bereich aufwiesen, verwendet ( danke Ralf ).

STROM.jpg

Die Voreinstellung nach Betätigen der Bereittaste ist mit 0,50 Mark eingestellt. Einsteigen, Türe schliesen und man ist einen 50er los.

PREIS_EinSteigen.jpg

Und der letzte Fahrgast hat das beszahlt :

PREIS_Zahlen.jpg

Damit die Kundschaft den Geldsack herrauskramt, erschien :

KASSE.jpg

Weiter Anzeigen wiesen auf FEHLEA, Abruf und Tour hin. Was das im einzelnen heisst, keine Ahnung. Jedenfalls suche ich noch die Unterlagen und die Softwäre ( wird aller Wahrscheinlichkeit auf hunderten Seiten Leporellopapier sein oder auf 8-Zoll-Diskette einseitig mit 160 kB Hardsektorisiert oder 1.000 Meter 2-Zoll 8-Spur Magnetband ).

Nun jeden Monat die 12 V = zeigen, damit die Kondensatoren weiterhin funktionieren.
Von der Hardware her ist es ein U 880er System mit 2 parallelen bidirektionalen Ausgabebausteine PIO U 855 zur Versorgung der Anzeigen, Tasteneingaben und anderen Schaltaufgabe. Der CTC-Baustein U 857 ist als Zeitgeber und 3fach Zähler bestimmt und nimmt externe serielle Daten auf und gibt sie zum Prozessor. Statische, gepufferte Speicher, sind für veränderliche und flüchtige Daten zuständig.
Bei allen Schaltkreisen handelt es sich um VB - Typen mit erweitertem Temperaturbereich aber nur 2,5 MHz Takt.
Zuletzt geändert von WABUFAN am Dienstag 20. Februar 2007, 22:46, insgesamt 1-mal geändert.
Herzliche Grüsse von Andreas aus Leipzig
2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
Tobias Yello' Thunder
Erfurter Produktionsgenossenschaft
Beiträge: 4527
Registriert: Donnerstag 9. Februar 2006, 18:56
Mein(e) Fahrzeug(e): W353 Limousine Bj. '88, W353-1600i Tourist Bj. '10, QEK Aero Bj. '89
Wohnort: Erfurt

Ungelesener Beitragvon Tobias Yello' Thunder » Dienstag 20. Februar 2007, 22:42

Schickes Ding das. Willste jetzt das Dingens im Warti verbaun und'n Taxiunternehmen aufmachen?
Übrigenz:
WABUFAN hat geschrieben:Weiter Anzeigen wiesen auf FEHLEA,

Dürfte "Fehler" heißen. Bei einer 7-Segment-Anzeige kann man das halt nicht anders lösen. Ein Glück, daß die Junx kein Wort mit "M" bilden mußten, da hätten die ja glatt Probleme mit ihren Anzeigebausteinen gekriegt. Und dann wahrscheinlich mit ihrer Software. Toll, das das noch funzt. Halt das immer schön in Ehren!!!
Interessant finde ich ja auch die Lösung mit der Datenaufnahme via Tacho. Heißt das im Winter hab ich dann weniger bezahlt wegen größeren Umfang der Winterreifen auf'm Taxi? ODer haben die dann nachjustiert?
Und was ist mit der Taste "Anhänger"?
Wenn ich meinen HP 400 mitbringe, muß ich mehr bezahlen oder wie? Und wie siehts mit'm Qeki aus?

grübelnd

Tobias
Wartburg 353: Keine verbotenen Abschalteinrichtungen in der Motorsteuerungssoftware seit 1966!

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7774
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Ungelesener Beitragvon WABUFAN » Dienstag 20. Februar 2007, 22:45

FEHLER.jpg


TOUR.jpg


ABRUF.jpg

Tobias, Du wolltest es sehen ....
Und Anhänger - versteckter selbstloser Einsatz an Gestrandeten ?
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
WartburgPeter
Camping-Tourist
Beiträge: 5568
Registriert: Donnerstag 19. Januar 2006, 21:10
Mein(e) Fahrzeug(e): Tourist 353W
Camping 312

Ungelesener Beitragvon WartburgPeter » Dienstag 20. Februar 2007, 23:25

Schönes Ding!
Heute habe ich auch ein kleinen programmierbaren Mikrokontroller an Land gezogen. Ist aber eher eine moderne Kiste mit Z84 und kann Temperatur und Spannungen überwachen.
Das ist eben die Sammlermentalität. Ich mag auch nichts wegwerfen (auch wenn es nun kein DDR-Artikel ist).

Das mit dem Hallgeber am Tacho habe ich mal in meinem Trabi nach einer "Der deutsche Straßenverkehr" - Anleitung nachgebaut und funktioniert prima.
Jedoch mußte dazu der Tacho geöffnet werden. Ein kräftiger Magnet ist im tacho drin und an einer Stelle ist eine Öffnung, wo der Hallgeber befestigt werden kann. Anschlußleitungen nach draußen und schon bekommt man die "Tachoimpulse".
Beste Grüße
Peter

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7774
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Ungelesener Beitragvon WABUFAN » Mittwoch 21. Februar 2007, 08:52

Im FUNKAMATEUR Heft 6 / 1989 Seite 291 habe ich folgenden Umbau zur KMVA-Anzeige von Liter / Stunde auf Liter / 100 km gefunden :

HALL_IS_1_klein.jpg

Hier die beiden Abbildungen im Detail :

HALL_IS3.jpg


HALL_IS4.jpg

In den vorherigen Heften wird die Bauanleitung und Schaltung beschrieben. Nur die besitze ich nicht ( oder noch nicht ).
Da der Tachomagnet für den Zeiger 3 Magnetisierungen hat, heisst das, bei einer Umdrehung der Tachowelle gleich 3 Impulse. So mit stehen bei einem Faktor 1 : 1 bei 60 km / h = 1.000 U / min = 3.000 Impulse / min zur Verfügung. Die Konstante 1 : 1 sagt, das 1 Meter Strecke = 1 Umdrehung der Tachowelle bedeuten.
Also wenn ich in einer Minute 2 Km zurücklege, fahre ich 120 km / h und die Tachowelle dreht sich mit 2.000 U / min.
Wer sich für den " lesbaren " Beitrag interessiert, schreibt bitte eine PM oder E-Mail an mich.
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
WartburgPeter
Camping-Tourist
Beiträge: 5568
Registriert: Donnerstag 19. Januar 2006, 21:10
Mein(e) Fahrzeug(e): Tourist 353W
Camping 312

Ungelesener Beitragvon WartburgPeter » Mittwoch 21. Februar 2007, 18:40

Hallo Andy, ich glaube den Artikel meine ich, nach dem ich das damals gebaut hatte!
Beste Grüße
Peter

Gast

Re: 20 Jahre BOTAX 80

Ungelesener Beitragvon Gast » Sonntag 15. November 2009, 20:42

Hallo, habe diese Seite durch Zufall gefunden. Ich habe damals den BOTAX mit zum Leben verholfen, als TKO. Die ersten Geräte hatten noch viele Macken aber nicht mehr zum Schluß. Habe noch die Prüfvorschrift(von mir erarbeitet) und die Unterlagen für das Abnahmeprüfgerät. Gruß Jürgen W:

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7774
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: 20 Jahre BOTAX 80

Ungelesener Beitragvon WABUFAN » Montag 16. November 2009, 05:37

Hallo Gast Jürgen,
die Vorschriften würde ich auch als Kopie in meine Sammlung übernehmen.
Die Unterlagen wie Servicemanual und Bedienungsanleitung auch.
Und den EPROM - Inhalt - kann auch im Hexadezimalformat sein.
Dankeschön im vorraus !
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8872
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: 20 Jahre BOTAX 80

Ungelesener Beitragvon Tomtom » Montag 16. November 2009, 21:20

Hallo Jürgen W.,
toll zu hören, dass es auch "Macher" zu einem solchen Gerät gibt.

Wie kam das Gerät zum Namen?
Und ich persönlich würde mich über die eine oder andere Anektode zu den Macken und der Entwicklung diebisch freuen :shock:
Also wenn Du mal wieder ins Forum schaust und was erzählen magst.. Herzlich gerne!!!
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

Benutzeravatar
carsten
Abschmiernippel
Beiträge: 3309
Registriert: Dienstag 7. Juli 2009, 18:46
Mein(e) Fahrzeug(e): Wartburg 311 Coupe Baujahr 1959
Wartburg 311 Kombi Baujahr 1962
Campifix Baujahr 1963
MZ ES 150 Baujahr 1969
Mazda 121 db Bj. 1991 (verkauft)
BMW E36 TC4 Bj. 1993/1994
Wohnort: Hamburg
Kontaktdaten:

Re: 20 Jahre BOTAX 80

Ungelesener Beitragvon carsten » Dienstag 17. November 2009, 16:20

Tomtom hat geschrieben:Wie kam das Gerät zum Namen?


Berlin Ost Taxameter

Berlin Offizielles Taxameter

Berlin Original Taxameter

{kratz} {kratz} {kratz}

So etwas in der Richtung wird wohl sein....
Viele Grüße

Carsten

Moderne Technik macht das Leben schön einfach, aber mein Wartburg macht das Leben einfach schön !

Gast

Re: 20 Jahre BOTAX 80

Ungelesener Beitragvon Gast » Montag 3. Januar 2011, 01:17

carsten hat geschrieben:
Tomtom hat geschrieben:Wie kam das Gerät zum Namen?


Berlin Ost Taxameter

Berlin Offizielles Taxameter

Berlin Original Taxameter

{kratz} {kratz} {kratz}

So etwas in der Richtung wird wohl sein....


BordTaxometer

marlb22
Rostumwandler
Beiträge: 1
Registriert: Freitag 18. März 2011, 22:36
Mein(e) Fahrzeug(e): Mossi-Taxi

Re: 20 Jahre BOTAX 80

Ungelesener Beitragvon marlb22 » Samstag 19. März 2011, 17:42

Hallo, ich bin im Besitz eines Mossi Taxis mein Problem ich wollte das Botax 80 wieder anschließen meine Frage Anschluß - Stecker mit drei Fahnen Kabelfarben Blau,Gelb und Braun weiß jemand welches an 12 Volt Plus und welches an Minus kommt und wo muß das dritte Kabel angeschlossen werden.

Mossi-Matze

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7774
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

20 Jahre BOTAX 80

Ungelesener Beitragvon WABUFAN » Sonntag 20. März 2011, 08:02

Ich habe an meinem BOTAX 80 das grün / gelbe Kabel als Masse gemessen.
An meinem ist das blaue Kabel der 12 V - Anschluss.
Kontolliere das selber mit einem Ohmmeter. Einen Anschluss an das Gehäuse und Anschlusskabel und dort wirst Du fast 0 Ohm messen. Dieser Anschluss ist dann die Masse.
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter

Gast

Re: 20 Jahre BOTAX 80

Ungelesener Beitragvon Gast » Freitag 5. August 2011, 14:18

Ich suche zu dem Taxameter Botax 80 das Anschlußkabel welches am Tacho ran kam , der Geber der Tachoumdreheungen mit dem Hallgeber.
Kann mir da jemand weiterhelfen?

olafschroeder1@freenet.de

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7774
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: 20 Jahre BOTAX 80

Ungelesener Beitragvon WABUFAN » Mittwoch 10. August 2011, 11:25

Hallo Olaf,
vielleicht findet sich noch ein Gerät mit diesem Geber.
Einen solchen Stecker habe ich noch.
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter

Gast

Re: 20 Jahre BOTAX 80

Ungelesener Beitragvon Gast » Montag 22. August 2011, 23:06

Ein Gerät habe ich , ich benötige nur den Stecker und den Hallgeber.

OdreiC
Rostumwandler
Beiträge: 5
Registriert: Samstag 30. Januar 2016, 22:49
Mein(e) Fahrzeug(e): Octavia

Re: 20 Jahre BOTAX 80

Ungelesener Beitragvon OdreiC » Samstag 30. Januar 2016, 22:58

Hallo,

auch wenn ich keinen Warburg fahre/fuhr, so habe ich doch ein Anliegen.

Wir im Forum von robotrontechnik.de wollen eine Rubrik über elektronische Geräte im Verkehrswesen der DDR aufmachen.
Dazu recherchiere ich gerade zum Botax 80.
Kann uns dazu jemand helfen - mit Fotos, Scans von Unterlagen/Beschreibungen etc.

Vor Jahren hat in diesem Thread mal ein Jürgen W. als Gast gepostet, der beim Produzenten gearbeitet hat
und über Unterlagen verfügt. Vielleicht erhört er mich.

Vielen Dank
Ralf

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7774
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

20 Jahre BOTAX 80

Ungelesener Beitragvon WABUFAN » Sonntag 31. Januar 2016, 08:34

Hallo Ralf,

da kann ich Bilder vom Originalgerät liefern.

_FRONT.JPG


_PLATINE.JPG


_AKKU.JPG


_CPU.JPG


_UL_224.JPG

Nicht in der Originalgrösse hier.
Das BOTAX 80 noch einmal mit 12 V= versorgen und vielleicht lassen sich heute noch Daten auslesen. Der Adapter für den Tacho ist auch vorhanden.
Unterlagen vom System K 1510 sind auch noch vorhanden.
Wir sollten einmal telefonieren.

HG von Andreas
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter

OdreiC
Rostumwandler
Beiträge: 5
Registriert: Samstag 30. Januar 2016, 22:49
Mein(e) Fahrzeug(e): Octavia

Re: 20 Jahre BOTAX 80

Ungelesener Beitragvon OdreiC » Sonntag 31. Januar 2016, 20:57

Hallo Andreas,

vielen Dank. Schön zu wissen, dass noch ein Botax80 existiert.
Wir telefonieren.
Kontaktdaten schicke ich Dir per PN.

Herzliche Grüße
Ralf

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7774
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: 20 Jahre BOTAX 80

Ungelesener Beitragvon WABUFAN » Montag 8. Februar 2016, 06:09

Nach einem längeren Telefonat hat Ralf mir Korrekturdaten zum BOTAX 80 geschickt.
Dankeschön an dich, Ralf.
Diese habe ich eingefügt.

Weiter Geräte und Unterlagen :

DEG_500_PDD_501.JPG

- Digitales Effektgerät VERMONA DEG 500 + PDD 501

TIRACON_6V_Draufsicht.JPG

- TIRACON 6 V - 6 - stimmiger polyphoner Synthesiser

- Waschmaschine VA 861 E
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter

OdreiC
Rostumwandler
Beiträge: 5
Registriert: Samstag 30. Januar 2016, 22:49
Mein(e) Fahrzeug(e): Octavia

Re: 20 Jahre BOTAX 80

Ungelesener Beitragvon OdreiC » Samstag 28. Mai 2016, 23:02

Naja, inzwischen ja 30 Jahre.

Bild
Habe in einem Anfall von Nostalgie das Thema wieder aktiviert und aus den
geretteten Resten unseres Entwicklungslabors zwei Geräte wiedererstehen lassen.
Wer sich für das Thema interessiert, auf meiner Webseite
BOTAX 80 Reanimated
findet Ihr Infos, Fotos und technische Unterlagen.
Ist alles noch im Fluss, also nicht drängeln. Ein bißchen was muss ich
noch aufarbeiten.

Gruß von Ralf

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7774
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

30 Jahre BOTAX 80

Ungelesener Beitragvon WABUFAN » Dienstag 31. Mai 2016, 05:36

Nun habe ich mein BOTAX 80 mit der Nummer 2705 noch einmal geöffnet.
Die Spannung an der Batterie :

Batterie_7_Jahren.JPG

An der Batterie liegt eine Spannung von - 0,86 V an. Die aber sollte aber > + 0,0 Volt und positiv sein.

Fehler_30_05_2016.JPG

Dann mit einem Netzteil STATRON 3205 0 ... 12 V bei maxalem Strom von 0,8 A unter Spannung gesetzt. Nach 4 Sekunden geht das NT aus der I-Begrenzung und die Elkos sind formiert.

Display : FEHLEA

Batterie_Minusspannung.JPG

Die Spannung an der Batterie wird immer negativer - hier habe ich zum Schutz der batteriegestützten Speicher IC's UL 224 den Stecker gezogen.

Schauen wir einmal wie es weiter geht ...
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter

OdreiC
Rostumwandler
Beiträge: 5
Registriert: Samstag 30. Januar 2016, 22:49
Mein(e) Fahrzeug(e): Octavia

Re: 20 Jahre BOTAX 80

Ungelesener Beitragvon OdreiC » Dienstag 31. Mai 2016, 17:41

Vertausch doch mal rote und schwarze Messspitze, dann wirds positiv.

Die Schaltung der Leiterplatte 012-7695 ist doch auf meiner Webseite.
Am Steckverbinder, der die Platine mit der Chassisverdrahtung verbindet,
ist Masse auf A1/B1/A2/B2.
Die Stützspannung aus der Batterie liegt mit Plus an A10/B10/A11/B11.
Außerdem ist da noch ne Verpolschutzdiode in Reihe mit der Batterie
(links unten neben dem Relais).

Da ist nix falsch gepolt.

Das einzige, was Du verpolen kannst, sind die 12V "Bordnetz" am Blockstecker X5. Dann rauchts.
Grün-gelb (X5 B1) ist Masse (mit dem Chassis-Blech verbunden)
Blau die +12V (X5 B3)
Braun (X5 A2) vom Relais geschaltete +12V um ein Kfz-Relais zu schalten, welches wiederum
die Taxischild-Beleuchtung illuminiert.

Was hast Du denn am CMOS-RAM und am V4011 für ne Spannung
a) wenn keine 12V da sind, nur die Batterie - wahrscheinlich so bei +0,8..+1V, weil die Batterie leer ist.
b) wenn 12V da sind - dann müsste VT3 von der Rechnerplatine die +5V auf die Ucmos Schiene geben.

Letzteres ist ziemlich sicher so, denn wenn "FEHLER" angezeigt wird, laufen alle Interrupts,
und damit ist der RAM voll in Aktion (z.B. Stack).

HG, Ralf the BOTAX-Maker

OdreiC
Rostumwandler
Beiträge: 5
Registriert: Samstag 30. Januar 2016, 22:49
Mein(e) Fahrzeug(e): Octavia

Re: 20 Jahre BOTAX 80

Ungelesener Beitragvon OdreiC » Dienstag 31. Mai 2016, 21:53

Nachtrag - Am Gehäuse der Batterie ist Plus, das einzelne Beinchen (rechts) ist Minus.

Bei älteren Exemplaren dieser Batterien war noch das zweite (linke) Beinchen dran
wo jetzt nur noch ein Blindstutzen ist. Das hatte Gehäusepotential,
war also ebenfalls Plus.

Ralf

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7774
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: 20 Jahre BOTAX 80

Ungelesener Beitragvon WABUFAN » Mittwoch 1. Juni 2016, 05:11

Danke Ralf,

Gehäuse ist bei mir Minuspol.
Hier also Pluspol der Batterie.

HG von Andreas
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter


Zurück zu „Elektrik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste