Help - Blinker und Scheibenwischer geht nicht

Zündanlage, Lichtanlage, Instrumente, Lima, Anlasser

Moderator: ZWF-Adminis

Gerrit81
Rostumwandler
Beiträge: 4
Registriert: Freitag 7. August 2015, 10:55
Mein(e) Fahrzeug(e): Wartburg 353W (1982)
Golf 2 (1991)
Skoda Octavia (2012)

Help - Blinker und Scheibenwischer geht nicht

Ungelesener Beitragvon Gerrit81 » Montag 10. August 2015, 19:04

Hallo
seit heute 2 neue Probleme an meinem 82er 353W :sad:

1. Blinker: Warnblinkanlage geht, Blinker (bei Zündung an) geht aber nicht. Hab am Blinkrelais gemessen > 11,96V (Motor aus, also reine Batteriespannung) liegen an - es tut sich aber nix. Hab Kabel am Blinkhebel kontrolliert und diesen auch überbrückt, da tut sich nix :-(

2. Scheibenwischer: der Scheibenwischer sagt gar nix. Egal auf welcher der 4 Schalterstellungen , und auch beim rein drücken spritzt der Bubikopf nicht. Hab da zw. Masse und dem schwarz/gelben gemessen. Es liegen 11,96V an (sowohl am Schalter als auch vorne am Motor) sobal man aber eine Schalterstellung an macht geht die Spannung runter auf 0,7V... der Motor zuckt aber nicht.
Hab noch 2 andere Scheibenwischerschalter probehalber eingebaut die ich vom Trabi noch da liegen hatte... da tat sich auch nix.

Das Zündungsplus scheint zu funktionieren, die Tankanzeige und Tempanzeige schlagen sofort aus wenn ich Zündung anschalte. U/nd wie geschrieben liegen auch die 11,96V an. Bis gestern ging der Blinker noch. Scheibenwischer wollte ich heute zum ersten mal benutzen - da es zum ersten mal geregnet hat - da habe ich das Problem heute erst fest gestellt.

Ich hoffe jemand hat nen echt guten Tip

DANKE im voraus

Gerrit81
Rostumwandler
Beiträge: 4
Registriert: Freitag 7. August 2015, 10:55
Mein(e) Fahrzeug(e): Wartburg 353W (1982)
Golf 2 (1991)
Skoda Octavia (2012)

Re: Help - Blinker und Scheibenwischer geht nicht

Ungelesener Beitragvon Gerrit81 » Montag 10. August 2015, 19:59

DAS gibt es gar nicht ... Lösung gefunden. Es war eine "halb kaputte" Sicherung. Optisch ist sie komplett ganz, lässt auch vom Prinzip Spannung durch ABER unter Last nicht? Hä...
Naja, neue Sicherung rein, fertig. 3h Suche vorher umsonst :idea:

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8824
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: Help - Blinker und Scheibenwischer geht nicht

Ungelesener Beitragvon Tomtom » Montag 10. August 2015, 20:14

Wolltsch grade schreiben: Sicherungen prüfen... Manchmal liegt es auch nur am Kontakt im Sicherungshalter.
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

Benutzeravatar
dolphingrey
Teileträger
Beiträge: 861
Registriert: Montag 31. Januar 2011, 16:53
Mein(e) Fahrzeug(e): Wartburg 353S (Bj.:1988)
Skoda Octavia Combi (Bj.:2014)
Simson Schwalbe (Bj.:1976)
Simson S 51B (Bj.:1985)
Wohnort: Im Mittelsächsischen

Re: Help - Blinker und Scheibenwischer geht nicht

Ungelesener Beitragvon dolphingrey » Montag 10. August 2015, 21:55

Mmmhh, vor kurzem funktionierte mein E-Lüfter nicht ... kurz an der Sicherung gewackelt und er surrte los :smile: . Daraufhin gleich alle Sicherungen und Kontakte durchgeputzt 8) .
Wartburg 353 S 30 Jahre 1988-2018

Benutzeravatar
Kolumbus
Teileträger
Beiträge: 852
Registriert: Freitag 12. Januar 2007, 12:36
Mein(e) Fahrzeug(e): 353 de Luxe BJ 1981
911 SC Targa BJ 1982
ETZ 150 14PS Version BJ 1989
ETZ 251 BJ 1990
HP 400
Gruppe / Verein: Leipziger Stammtisch
Wohnort: Kriebstein

Re: Help - Blinker und Scheibenwischer geht nicht

Ungelesener Beitragvon Kolumbus » Dienstag 11. August 2015, 18:27

Sicherungshalter war schon immer ein Thema beim Wartburg. Das ergibt die komischsten Effekte, wenn die korrodiert sind. Beim E-Lüfter ist das natürlich ziemlich gefährlich.

Ein vernünftiger Warti hat aber auch nicht das moderne Teufelszeug von E-Lüfter {Ärgern} .
Zwei linke Hände, aber man kann es doch mal versuchen ;-)

Benutzeravatar
dolphingrey
Teileträger
Beiträge: 861
Registriert: Montag 31. Januar 2011, 16:53
Mein(e) Fahrzeug(e): Wartburg 353S (Bj.:1988)
Skoda Octavia Combi (Bj.:2014)
Simson Schwalbe (Bj.:1976)
Simson S 51B (Bj.:1985)
Wohnort: Im Mittelsächsischen

Re: Help - Blinker und Scheibenwischer geht nicht

Ungelesener Beitragvon dolphingrey » Mittwoch 12. August 2015, 15:29

Dieses Teufelszeug und der Heizungsschieber ist aber bei den derzeitigen Temperaturen unerlässlich, wenn das Triebwerk noch ´ne Weile mitspielen soll :razz: -roll-
Wartburg 353 S 30 Jahre 1988-2018

Benutzeravatar
Kolumbus
Teileträger
Beiträge: 852
Registriert: Freitag 12. Januar 2007, 12:36
Mein(e) Fahrzeug(e): 353 de Luxe BJ 1981
911 SC Targa BJ 1982
ETZ 150 14PS Version BJ 1989
ETZ 251 BJ 1990
HP 400
Gruppe / Verein: Leipziger Stammtisch
Wohnort: Kriebstein

Re: Help - Blinker und Scheibenwischer geht nicht

Ungelesener Beitragvon Kolumbus » Donnerstag 13. August 2015, 20:26

dolphingrey hat geschrieben:Dieses Teufelszeug und der Heizungsschieber ist aber bei den derzeitigen Temperaturen unerlässlich, wenn das Triebwerk noch ´ne Weile mitspielen soll :razz: -roll-


Nööö, nööö. Ein gesunder Motor und Kühlung macht es auch so ohne Probleme mit. Da brauch ich die Heizung nicht mal bemühen. Alles gut bei mir. Allerdings fahr ich auch nicht mit Wohnwagen auf der Bahn....
Zwei linke Hände, aber man kann es doch mal versuchen ;-)

Bautzner311er
Rostumwandler
Beiträge: 2
Registriert: Mittwoch 27. April 2016, 22:07
Mein(e) Fahrzeug(e): 311/8

Re: Help - Blinker und Scheibenwischer geht nicht

Ungelesener Beitragvon Bautzner311er » Mittwoch 27. April 2016, 22:20

:lol: Moin. Ich habe da mal ne frage. Ich habeProbleme mit den Blinkern an meinem 311er. sie blinken nur noch an 3-4 mal dann is ebbe. Kann das "nur" an den Blinkgebern liegen oder hat da wer noch ne andere idee? grüsse aus bz. {beifall}

Benutzeravatar
Warre 1000
Frostsicherer Wartbürger
Beiträge: 2279
Registriert: Samstag 2. August 2008, 20:23
Mein(e) Fahrzeug(e): Wartburg 353 Limosine Bj. 1968
Wohnort: Finnland

Re: Help - Blinker und Scheibenwischer geht nicht

Ungelesener Beitragvon Warre 1000 » Donnerstag 28. April 2016, 20:19

Mir hat der Blinkers schleht funktioniert mit eine leere Batterie am Leerlauf. Mit etwas höhere Drehzahl blinket es gut.

Wie sind es bei Dir? Blinket es schneller, da Du der Drehzahl erhöhen von Leerlauf?
Stig
Wenn man alles weiß, hat man sicher etwas missverstanden.

Bautzner311er
Rostumwandler
Beiträge: 2
Registriert: Mittwoch 27. April 2016, 22:07
Mein(e) Fahrzeug(e): 311/8

Re: Help - Blinker und Scheibenwischer geht nicht

Ungelesener Beitragvon Bautzner311er » Dienstag 3. Mai 2016, 22:56

Moin.ich denke ich habe das Problem gefunden und zwar hat wohl der blinkerhebel einen weg bekommen wenn ich ihn leicht nach vor drücke funktioniert es einigermassen. wird wohl nur schlecht nen kontakt geben. trotzdem danke


Zurück zu „Elektrik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste