Blinker geht links nur einmal!?

Zündanlage, Lichtanlage, Instrumente, Lima, Anlasser

Moderator: ZWF-Adminis

Benutzeravatar
Tom De Luxe
Schleifstein
Beiträge: 105
Registriert: Montag 27. Dezember 2010, 18:00
Mein(e) Fahrzeug(e): Wartburg 353W De Luxe (1976-steht) & Wartburg 353W De Luxe 2B Genex (1979)
Wohnort: Berlin

Blinker geht links nur einmal!?

Ungelesener Beitragvon Tom De Luxe » Freitag 19. August 2016, 00:27

Hallo,
hat jemand eine Idee zu obenstehenden Phänomen?
Der Blinkgeber dürfte ja gehen, da er rechts richtig Blinkt.
Manchmal geht er links auch 2 oder 3 mal, wenn man hintereinander anschaltet.

Vielen Dank vorab!
Unterwegs mit Wartburg 353W De Luxe Genex (1979)

Benutzeravatar
carsten
Abschmiernippel
Beiträge: 3299
Registriert: Dienstag 7. Juli 2009, 18:46
Mein(e) Fahrzeug(e): Wartburg 311 Coupe Baujahr 1959
Wartburg 311 Kombi Baujahr 1962
Campifix Baujahr 1963
MZ ES 150 Baujahr 1969
Mazda 121 db Bj. 1991 (verkauft)
BMW E36 TC4 Bj. 1993/1994
Wohnort: Hamburg
Kontaktdaten:

Re: Blinker geht links nur einmal!?

Ungelesener Beitragvon carsten » Freitag 19. August 2016, 02:06

Könnte ein Kontaktproblem sein. Hatte ich auch mal. Habe alles mögliche versucht, inklusive Gebertausch, nur um am Ende festzustellen, dass die Sicherung keinen richtigen Kontakt mehr hatte.

Kontaktflächen blank gemacht. Laschen etwas zusammengebogen und alles war wider gut.
Viele Grüße

Carsten

Moderne Technik macht das Leben schön einfach, aber mein Wartburg macht das Leben einfach schön !

Bort
Tastenquäler
Beiträge: 315
Registriert: Montag 20. Februar 2012, 17:46
Mein(e) Fahrzeug(e): 84er 353 W

Re: Blinker geht links nur einmal!?

Ungelesener Beitragvon Bort » Freitag 19. August 2016, 16:16

Bei mir war's mal ein lockerer Blinkerhebel. Als ich diesen ausbaute und gewechselt hatte stellte ich beim nochmaligen gucken fest das nur die Verschraubung locker war und so nur kurz beim betätigen Kontakt unter Drucklast hatte. Es war die Schraube, die den gesammten Schalter zusammen hält.

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7734
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Blinker geht links nur einmal!?

Ungelesener Beitragvon WABUFAN » Samstag 20. August 2016, 08:19

Sehe die Kontakte an.
In der Endstellung werden die betätigt und wenn man den Hebel los lässt sind die geöffnet.
Der Mittelkontakt kann auch unter dem Anschluss mit Madenschraube locker sein.
Vorsichtig beim justieren.
Herzliche Grüsse von Andreas aus Leipzig
2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
Tom De Luxe
Schleifstein
Beiträge: 105
Registriert: Montag 27. Dezember 2010, 18:00
Mein(e) Fahrzeug(e): Wartburg 353W De Luxe (1976-steht) & Wartburg 353W De Luxe 2B Genex (1979)
Wohnort: Berlin

Re: Blinker geht links nur einmal!?

Ungelesener Beitragvon Tom De Luxe » Samstag 20. August 2016, 13:48

Hallo vielen Dank erstmal.
Das Komische ist aber: eine Seite geht perfekt, die andere geht auch, aber nur ein mal. Also Sicherungskontakt eher nicht.
Ich hatte den Schalter schon mal raus und grob sauber gemacht, ich werde nochmal alles richtig schleifen am Schalter.

Hatte die Idee, es funktioniert irgendwie wie ein Kontensator: Wenn man schnell an der schadhaften Seite hintereinander Blinkt. Geht es erst einmal, dan zweimal und dan dreimal. Mal sehen was passiert nach Tiefenreinigung. Händig blöicken ist recht anstrengend :--)
Unterwegs mit Wartburg 353W De Luxe Genex (1979)

Benutzeravatar
Kolumbus
Teileträger
Beiträge: 852
Registriert: Freitag 12. Januar 2007, 12:36
Mein(e) Fahrzeug(e): 353 de Luxe BJ 1981
911 SC Targa BJ 1982
ETZ 150 14PS Version BJ 1989
ETZ 251 BJ 1990
HP 400
Gruppe / Verein: Leipziger Stammtisch
Wohnort: Kriebstein

Re: Blinker geht links nur einmal!?

Ungelesener Beitragvon Kolumbus » Samstag 20. August 2016, 15:24

Mechanischer Blinkgeber? Also ein alter runder?

Da ist eine Lampe defekt. Einfach mal suchen!
Zwei linke Hände, aber man kann es doch mal versuchen ;-)

Benutzeravatar
Tom De Luxe
Schleifstein
Beiträge: 105
Registriert: Montag 27. Dezember 2010, 18:00
Mein(e) Fahrzeug(e): Wartburg 353W De Luxe (1976-steht) & Wartburg 353W De Luxe 2B Genex (1979)
Wohnort: Berlin

Re: Blinker geht links nur einmal!?

Ungelesener Beitragvon Tom De Luxe » Samstag 29. Oktober 2016, 15:51

Vielen Dank für die Tips. Habe jetzt das Grundproblem erkannt:
Da ich nicht weitergekommen bin, habe ich halt "mit Hand" geblinkt.
Gestern hörte ich bei nichtblinkenden Blinker aber ein Blinggebergeräusch und habe folgendes festegestellt: Ich habe zwei Blinkgeber im Auto :--)
Der Wagen wuder von meinem Vorgänger neu aufgebaut, zwar mit viel Liebe, aber ab und zu finde ich ein paa "Besonderheiten".

Es scheint nun so zu sein. Bei Wartburgs mit Anhängerkuplung wurde wohl früher zuerst ein weiteres Bauteil eingebaut, dass bei Nutzung des Hängers diese Blinker schaltet. Später wurde wohl ein Blinkgeber eingebaut der beides kann.
Ist das so?
Ich kaufe - falls ich Glück habe, und einen finde - wohl besser einen Blinkgeber der beides kann. Oder der Neueingebaute wird vom Zusatzbauteil getrennt. Sehe ich das richtig???
Würde aber die Funktion, den Hämnge mal zu Nutzen, gern beibehalten.

1000 Dank
Tom
Unterwegs mit Wartburg 353W De Luxe Genex (1979)

berlintourist
SeineAutosimmer- TippTopp- inSchusshalter
Beiträge: 841
Registriert: Samstag 23. August 2014, 23:24
Mein(e) Fahrzeug(e): 314 eckfrontcabriokombicoupé

Re: Blinker geht links nur einmal!?

Ungelesener Beitragvon berlintourist » Samstag 29. Oktober 2016, 20:29

ich hab jetzt die bezeichnung nicht aufm schirm, aber es gibt tatsächlich einen blinkgeber, der für anhängerbetrieb ausgelegt ist. :smile:
Wartburg - aus freude am schrauben ...

Benutzeravatar
Kolumbus
Teileträger
Beiträge: 852
Registriert: Freitag 12. Januar 2007, 12:36
Mein(e) Fahrzeug(e): 353 de Luxe BJ 1981
911 SC Targa BJ 1982
ETZ 150 14PS Version BJ 1989
ETZ 251 BJ 1990
HP 400
Gruppe / Verein: Leipziger Stammtisch
Wohnort: Kriebstein

Re: Blinker geht links nur einmal!?

Ungelesener Beitragvon Kolumbus » Samstag 29. Oktober 2016, 20:51

Es gibt sogar mehrere Varianten, ich kenne:

Alter mech. Blinkgeber 2 * 21 ohne Warnblinkfunktion
Alter mech. Blinkgeber 2(4) * 21 mit Warnblinkfunktion

und dann die für die Unterstützung des Anhängers.

Und dann gibt es noch ganz neumodischen Kram, der immer die gleiche Frequenz hat, egal, welche Belastung dranhängt. So einen habe ich parallel zu meinem 2 * 21 geschalten, und damit dem Warnblinker zur Funktion verholfen, da meiner Baujahrbedingt keinen hatte.
Zwei linke Hände, aber man kann es doch mal versuchen ;-)

berlintourist
SeineAutosimmer- TippTopp- inSchusshalter
Beiträge: 841
Registriert: Samstag 23. August 2014, 23:24
Mein(e) Fahrzeug(e): 314 eckfrontcabriokombicoupé

Re: Blinker geht links nur einmal!?

Ungelesener Beitragvon berlintourist » Samstag 29. Oktober 2016, 21:03

Kolumbus hat geschrieben:Blinkgeber 2(4) * 21 mit Warnblinkfunktion

den meinte ich. man streiche beim lesen einen aus meiner vorherigen aussage :-|
Wartburg - aus freude am schrauben ...

Benutzeravatar
Tom De Luxe
Schleifstein
Beiträge: 105
Registriert: Montag 27. Dezember 2010, 18:00
Mein(e) Fahrzeug(e): Wartburg 353W De Luxe (1976-steht) & Wartburg 353W De Luxe 2B Genex (1979)
Wohnort: Berlin

Re: Blinker geht links nur einmal!?

Ungelesener Beitragvon Tom De Luxe » Samstag 29. Oktober 2016, 21:30

Ja und was mach ich jetzt. Ich baue also die beiden aus und einen ein. Aber welchen???
Unterwegs mit Wartburg 353W De Luxe Genex (1979)

berlintourist
SeineAutosimmer- TippTopp- inSchusshalter
Beiträge: 841
Registriert: Samstag 23. August 2014, 23:24
Mein(e) Fahrzeug(e): 314 eckfrontcabriokombicoupé

Re: Blinker geht links nur einmal!?

Ungelesener Beitragvon berlintourist » Samstag 29. Oktober 2016, 21:40

da du ja anhängerbetrieb erhalten willst: beide ausbauen, den "falschen" weglassen und nur den anderen anschliessen. tut er sein werk nicht, ersetzen. dabei gleich mal die verkabelung checken.
oder du fährst in eine ifa-werkstatt deines vertrauens .. :razz:

sorry - die bezeichnung steht auf den dingern drauf. also 4x21 oder 4x21 +2 .. oder sowas
Wartburg - aus freude am schrauben ...

Benutzeravatar
Kolumbus
Teileträger
Beiträge: 852
Registriert: Freitag 12. Januar 2007, 12:36
Mein(e) Fahrzeug(e): 353 de Luxe BJ 1981
911 SC Targa BJ 1982
ETZ 150 14PS Version BJ 1989
ETZ 251 BJ 1990
HP 400
Gruppe / Verein: Leipziger Stammtisch
Wohnort: Kriebstein

Re: Blinker geht links nur einmal!?

Ungelesener Beitragvon Kolumbus » Samstag 29. Oktober 2016, 21:50

Müsste 2(4) * 21 + 2 * 21 sein ...
Schaltplan habe ich da, wenn es sein muss
Zwei linke Hände, aber man kann es doch mal versuchen ;-)

Benutzeravatar
Tom De Luxe
Schleifstein
Beiträge: 105
Registriert: Montag 27. Dezember 2010, 18:00
Mein(e) Fahrzeug(e): Wartburg 353W De Luxe (1976-steht) & Wartburg 353W De Luxe 2B Genex (1979)
Wohnort: Berlin

Re: Blinker geht links nur einmal!?

Ungelesener Beitragvon Tom De Luxe » Samstag 29. Oktober 2016, 23:10

In der Elektobucht gibts gerade:
1 - Blinkgeber 12V 2x 21W + 1x 3W für Kontrolllampe (das ist der Normale, wo man icht weiß ob er Warnblinker kann)
und
2 - Baustein AB12 12V 2X21W Blinkgeber Nachrüstung AHK Wartburg 353
das habe ich wohl drin

3 - Blinkgeber 6 V 2x21+1x21W (das scheint der mit Hänger zu sein - unklar wieder Warnblik, aber eh 6V)

4 -Dann den:
Überschrift: Elektronischer Blinkgeber 12V 6x21Watt Anhänger Betrieb - das ist eher Normal plus Hänger
Beschreibung: 12V Blinkgeber 12V 2x(4x21Watt) - das scheint normal + Warnblinker zu sein

5 - Blinkgeber 12V 3x21W 1x21W Wartburg - was soll man damit machen?

Schätze mal bei 4 & % wissen die Verkäufer auch nicht so richtig was sie verkaufen.
Nur mal so um zu zeigen, dass das eine Wissenschaft ist.

Ich suche also:
12V 2x(4x21Watt)+1x(2x21 Watt) - das sollte Normal+Warnblink+Hänger sein. Ist so was heutztage noch auffindbar? Na ich geh mal auf die Suche.
Danke für die Tips!
Unterwegs mit Wartburg 353W De Luxe Genex (1979)

Benutzeravatar
Kolumbus
Teileträger
Beiträge: 852
Registriert: Freitag 12. Januar 2007, 12:36
Mein(e) Fahrzeug(e): 353 de Luxe BJ 1981
911 SC Targa BJ 1982
ETZ 150 14PS Version BJ 1989
ETZ 251 BJ 1990
HP 400
Gruppe / Verein: Leipziger Stammtisch
Wohnort: Kriebstein

Re: Blinker geht links nur einmal!?

Ungelesener Beitragvon Kolumbus » Sonntag 30. Oktober 2016, 14:32

Zwei linke Hände, aber man kann es doch mal versuchen ;-)

Benutzeravatar
Tom De Luxe
Schleifstein
Beiträge: 105
Registriert: Montag 27. Dezember 2010, 18:00
Mein(e) Fahrzeug(e): Wartburg 353W De Luxe (1976-steht) & Wartburg 353W De Luxe 2B Genex (1979)
Wohnort: Berlin

Re: Blinker geht links nur einmal!?

Ungelesener Beitragvon Tom De Luxe » Sonntag 30. Oktober 2016, 20:02

Den versuch ich mal.
1000 Dank!!!
Unterwegs mit Wartburg 353W De Luxe Genex (1979)

Benutzeravatar
Tom De Luxe
Schleifstein
Beiträge: 105
Registriert: Montag 27. Dezember 2010, 18:00
Mein(e) Fahrzeug(e): Wartburg 353W De Luxe (1976-steht) & Wartburg 353W De Luxe 2B Genex (1979)
Wohnort: Berlin

Re: Blinker geht links nur einmal!?

Ungelesener Beitragvon Tom De Luxe » Samstag 19. November 2016, 14:05

Hallo, kurze Rückmeldung zum Blinker-Phänomen für die Akten.

Habe mir also das passende Relais zugelegt. Bevor es ankam, hatte ich noch einen Transport und mir einen Hänger geliehen. So hatte ich die Chance die Blinker mit Hänger zu testen.
Alle Blinker plus zweite Blinkanzeige liefen perfekt!
Und nachdem ich den Hänger dran hatte, gingen alle die Blinker problemlos.

So, nun warte bis der Blinker wieder Probleme macht und hänge dann den neuen Blinkgeben ran.
Unterwegs mit Wartburg 353W De Luxe Genex (1979)

Benutzeravatar
Tom De Luxe
Schleifstein
Beiträge: 105
Registriert: Montag 27. Dezember 2010, 18:00
Mein(e) Fahrzeug(e): Wartburg 353W De Luxe (1976-steht) & Wartburg 353W De Luxe 2B Genex (1979)
Wohnort: Berlin

Re: Blinker geht links nur einmal!?

Ungelesener Beitragvon Tom De Luxe » Sonntag 17. September 2017, 15:32

Ich habe nach wie vor Probleme mit meinen Blinkern - und muß Ende des Jahres zum TÜV.
Symtome jetzt: Blinker blinkt auf einer Seite 3 mal und dann eine Weile nicht, nach ca 5x nichtblinken geht er wieder 2 mal um danach wieder einen Pause zu machen. Die andere Seite setzt auch manchmal aus.
Interessanterweise geht das Hängerblinkrelais (ohne Hänger angekoppelt) immer in den ungewollten Pausen.

Sehr mysteriös, oder?

Deashalb will von 2x21W Blinkgeber + Extrarelais für Hänger auf 2x21W+1x21W Blinkgeber umbauen um damit das Problem zu lösen
1 - Ich habe nun 4 Anschlüsse: 2 sind ja Kontrolllampen (C, C2) und kann nun die 49 geht ja zum Warnblinkschalter und 49a an den Blinkschaslter.
Ich kann ja nun die Hänger L & R nur an L & R der jeweils beiden anderen Autoblinkeranschlüße nach Blinkschalter hängen.
2 - Vorher war das ja extra vom Extra Blinkrelais.
3 - Allerdings habe ich einen Schaltplan, der Kontrolllampe Hänge nicht an Masse legrt sondern an die 49 der Zündspuhle und Der Blinkschalter auf dem Plan extra Anschlüsse für den Hänger hat.

Kann ich nach 1 verfahren, oder was kann ich tun?
Vielen Dank für Tipps im voraus.

Ups - sehe gerade, ich habe 3x21W+1x21W - ich brauche wohl nach einen Vorredner 2x21(4)W+1x(2?)W, oder?
Unterwegs mit Wartburg 353W De Luxe Genex (1979)

Benutzeravatar
Tom De Luxe
Schleifstein
Beiträge: 105
Registriert: Montag 27. Dezember 2010, 18:00
Mein(e) Fahrzeug(e): Wartburg 353W De Luxe (1976-steht) & Wartburg 353W De Luxe 2B Genex (1979)
Wohnort: Berlin

Re: Blinker geht links nur einmal!?

Ungelesener Beitragvon Tom De Luxe » Sonntag 17. September 2017, 18:05

Hab den richtigen Blinkgeber noch gefunden. Der heißt richtig 2+1(6)x21W :--) Und der soll rein.
Unterwegs mit Wartburg 353W De Luxe Genex (1979)

Benutzeravatar
Tom De Luxe
Schleifstein
Beiträge: 105
Registriert: Montag 27. Dezember 2010, 18:00
Mein(e) Fahrzeug(e): Wartburg 353W De Luxe (1976-steht) & Wartburg 353W De Luxe 2B Genex (1979)
Wohnort: Berlin

Re: Blinker geht links nur einmal!?

Ungelesener Beitragvon Tom De Luxe » Sonntag 17. September 2017, 22:12

So, habe bei Wabufan was gefunden: Er ist für das extra Blinkrelais für den Anhängeer, auch da es wohl keine Kontakte für den Anhänger am Blinkschalter gibt - ohne die es wohl nicht geht.
Jetzt muß ich wohl den Fehler im bestehenden System finden. Bin für jede Idee dankbar!!!
Unterwegs mit Wartburg 353W De Luxe Genex (1979)

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7734
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Blinker geht links nur einmal!?

Ungelesener Beitragvon WABUFAN » Montag 18. September 2017, 06:48

Grundsätzlich bin ich für den elektronischen Blinkgeber.

Warum nimmst du nicht einen elektronischen Blinkgeber für Hänger und mit C 2 - Anschluss ?
Dann brauchst du auch das Zusatzrelais für den Hänger nicht.

Nimmst man das Zusatzrelais für den Hänger, braucht man nur einen normalen Blinkgeber.
Die Spannung der Blinklampen schalten 2 Relais. Die erhalten einen gesicherten Plusanschluss - Rot 4 mm² - und der Hänger belastet den Blinkgeber nicht zusätzlich.
Über ein 2. Kabel - blau[gelb] 0,5 mm² - vom Zuatzbaustein erfolgt die Kontrolle der Hängerblinkleuchten.

Vor dem Ganzen repariere erst einmal die Blinkanlage incl. Warnblinkschalter und Lenksäulenschalter. Erst wenn die richtig und zuverlässig funktioniert, erweitere sie für den Hängerbetrieb.
Dazu kannst du am Blinkgeber die Anschlüsse 49 und 49a ziehen und brücken.
Fehlersuche dann per Prüflampe.
Kabel der Blinkanlage sind grün/schwarz für links und grün/rot für rechts.
Vom Warnblinkschalter 49 zum Blinkgeber 49 Eingang ist das Kabel schwarz/blau.
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
Tom De Luxe
Schleifstein
Beiträge: 105
Registriert: Montag 27. Dezember 2010, 18:00
Mein(e) Fahrzeug(e): Wartburg 353W De Luxe (1976-steht) & Wartburg 353W De Luxe 2B Genex (1979)
Wohnort: Berlin

Re: Blinker geht links nur einmal!?

Ungelesener Beitragvon Tom De Luxe » Dienstag 19. September 2017, 21:36

Vielen Dank!
Genau diesen habe ich:
"Der heißt richtig 2+1(6)x21W :--) Und der soll rein."
Aber in einem Post von 2007 von einem Mitglied namens Wabufan :--) fand ich: Einbau ganz schwierig, da es keinen Blinkschlater für den 2ten Blinkkreis gibt.
Die Frage nun: ich habe nur die Anschlüsse wie bei einem einfachen Blinggeber 2(4)x21W. Wo kommen die beiden Hängerblinkeranschlüsse hin???

Der Plan, erst neuen Blinkgeber einbauen (Problem eventuell von einem der beiden Blinkgeber). Falls das nicht geht dan die Prüfung.
Hab es ehrlich nicht ganz verstanden: Kabel 49 und 49a verbinden. Was kann ich finden? Da der Blinker manchmal ja geht, müßten die Leitungen doch oksein. Oder habe ich einen Denkfehler?
Unterwegs mit Wartburg 353W De Luxe Genex (1979)

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7734
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Blinker geht links nur einmal!?

Ungelesener Beitragvon WABUFAN » Mittwoch 20. September 2017, 06:36

Es ist nicht auszuschliessen, das die Kabelschuhe mit den Quetschungen an den Kabeln nicht richtig Kontakt geben.
Selbst im Lenksäulenschalter kann der Mittelkontakt gebrochen sein :

LS_Schalter_Parklicht_2.jpg

Oder aber es ist ein Kabel gebrochen und gibt nur zeitweilig Kontakt.

Kabelbruch_LS_49a_58p.JPG

Hier betraf es gleich beide Mittelkontakte. Kein Blinklicht und Parklicht.
Zeitraum vom Mai 2008 bis November 2011.

Der elektromechanische Blinkgeber ist Lastabhänging. Er soll 4 Aufgaben erfüllen :

1. Leuchtet nur eine Blinklampe blinkt diese mit der doppelten Geschwindigkeit.
2. Sind beide Blinklampen in Ordnung ist das der normale Betriebsfall.
3. Beim Warnblinken dann soll er 4 Lampen mit normaler Blinkfrequenz leuchten lassen.
4. Bei Hängerbetrieb muss er beim Warnblinken 6 Lampen " ertragen ".

Hier im Bild die Spule zu sehen, die viel Last ertragen musste :

HITZDRAHT_1.JPG

Hier der Kontrollanker mit den Folgekontakten C 1 und C 2 für die Kontrollleuchten.
Das erfordert eine sensible Justierung.

Kontrollkontakt_1.JPG

Ist ein Hänger dran zieht der Anker bis zu C 2 durch.

Will man nicht auf den elektromechanischen Blinkgeber verzichten, muss man für alle Zustände gleiche Bedingungen schaffen. Dazu benötigt man den Warnblinkschalter ( 12 V ), ein 12 V - Relais und den Hängebaustein.

Wenn - dann später mehr dazu.
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
Tom De Luxe
Schleifstein
Beiträge: 105
Registriert: Montag 27. Dezember 2010, 18:00
Mein(e) Fahrzeug(e): Wartburg 353W De Luxe (1976-steht) & Wartburg 353W De Luxe 2B Genex (1979)
Wohnort: Berlin

Re: Blinker geht links nur einmal!?

Ungelesener Beitragvon Tom De Luxe » Mittwoch 20. September 2017, 11:33

Hallo Wabufan,
vielen Dank, aber deinen Aussagen wiedersprechen sich und verwirren mich.

1.
Grundsätzlich bin ich für den elektronischen Blinkgeber.
Warum nimmst du nicht einen elektronischen Blinkgeber für Hänger und mit C 2 - Anschluss ?
Dann brauchst du auch das Zusatzrelais für den Hänger nicht.

2.
Will man nicht auf den elektromechanischen Blinkgeber verzichten, muss man für alle Zustände gleiche Bedingungen schaffen. Dazu benötigt man den Warnblinkschalter ( 12 V ), ein 12 V - Relais und den Hängebaustein.


Also 2. hab ich drin, deshalb wollte ich 1 einbauen.
Aber wenn ich 1. mache, weiß ich nicht wo die Blinker-Kabel vom Hänger dran kommen, wenn nicht einfach an die jeweilige Seite vom Warti-Blinker-Kreislauf.
Unterwegs mit Wartburg 353W De Luxe Genex (1979)

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7734
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Blinker geht links nur einmal!?

Ungelesener Beitragvon WABUFAN » Mittwoch 20. September 2017, 17:48

Tom De Luxe hat geschrieben: ... Hallo Wabufan,
vielen Dank, aber deinen Aussagen wiedersprechen sich und verwirren mich. ...

Die Kabel zu den Heckblinkleuchten sind für eine 21 W Lampe dimensioniert. Schaltet man eine 2. 21 W - Lampe dazu, ist der Spannungsabfall über dem Kabel zu hoch und die Lampen leuchten dunkler.

Tom De Luxe hat geschrieben: ... 1.
Grundsätzlich bin ich für den elektronischen Blinkgeber.
Warum nimmst du nicht einen elektronischen Blinkgeber für Hänger und mit C 2 - Anschluss ? Dann brauchst du auch das Zusatzrelais für den Hänger nicht. ...

Aus der Sicht des Blinkgebers ist das so. Aber die Lampen sind dann dunkler und beim Wartburg 353 generell auch von der Leuchtfläche zu klein.

Tom De Luxe hat geschrieben: ... 2. Will man nicht auf den elektromechanischen Blinkgeber verzichten, muss man für alle Zustände gleiche Bedingungen schaffen. Dazu benötigt man den Warnblinkschalter ( 12 V ), ein 12 V - Relais und den Hängebaustein. ...

Tom De Luxe hat geschrieben: ... Also 2. hab ich drin, deshalb wollte ich 1 einbauen.
Aber wenn ich 1. mache, weiß ich nicht wo die Blinker-Kabel vom Hänger dran kommen, wenn nicht einfach an die jeweilige Seite vom Warti-Blinker-Kreislauf. ...

Einfach ja - aber wie oben genannt ...
Den elektronischen Blinkgeber und den Hängerbaustein ist die optimalste Zusammenstellung. Das entlastet auch den Blinkerschalter.

HaengerBlinkRelaisAnsicht.jpg
HaengerBlinkRelaisAnsicht.jpg (25.92 KiB) 3620 mal betrachtet

Hier der Schaltplan.

HaengerBlinkRelaisSchaltung.jpg

So habe ich das auch bei mir. Das zusätliche und gut isolierte Pluskabel Anschluss 30 hat bei mir 6 mm² ROT und versorgt die Bremsleuchten über ein Relais, die Beleuchtung des Heckraumes und eine Steckdose für die Kühlbox.
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
Tom De Luxe
Schleifstein
Beiträge: 105
Registriert: Montag 27. Dezember 2010, 18:00
Mein(e) Fahrzeug(e): Wartburg 353W De Luxe (1976-steht) & Wartburg 353W De Luxe 2B Genex (1979)
Wohnort: Berlin

Re: Blinker geht links nur einmal!?

Ungelesener Beitragvon Tom De Luxe » Samstag 23. September 2017, 19:51

Blinkschalter Schaltlippe.jpg

So, Freitag habe ich alles geprüft und - tata des Rätsels löung gefunden:

Der Plasteanschlag der Schaltlippe war weg, so bewegte sich der Anschluß im Schalter - und je nach Lust und Laune ging auf der einen Seite der Blinker mal und mal wieder nicht.
Unterwegs mit Wartburg 353W De Luxe Genex (1979)

Bort
Tastenquäler
Beiträge: 315
Registriert: Montag 20. Februar 2012, 17:46
Mein(e) Fahrzeug(e): 84er 353 W

Re: Blinker geht links nur einmal!?

Ungelesener Beitragvon Bort » Samstag 23. September 2017, 21:17

Bei mir hatte sich seinerzeit die mit gelben Lack gesicherte Mutter gelöst was die gleichen Symthome verursachte.

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7734
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Blinker geht links nur einmal!?

Ungelesener Beitragvon WABUFAN » Sonntag 24. September 2017, 06:47

Bei mir war der Mittelkontakt gebrochen.
Du musst ihn nur ausrichten und nun nachnieten ...
Aber Keramik bricht gerne und das nur einmal !
Herzliche Grüsse von Andreas aus Leipzig

2-Takter sind einfacher im Aufbau wie 4-Takter

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3297
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Blinker geht links nur einmal!?

Ungelesener Beitragvon bic » Sonntag 24. September 2017, 09:25

Tom De Luxe hat geschrieben:Der Plasteanschlag der Schaltlippe war weg,...

Welcher Anschlag? Wenn Dein Foto den problemverursachenden Schalter zeigt, sehe ich eher zwei andere Fehler. Zum einen ist der rechte 49a-Anschluß durch zu festes Anziehen des Schräubchens verdreht (roter Pfeil), das ist nicht weiter schlimm, das könnte man richten. Aber eigentlich braucht man sich daran gar nicht erst versuchen, denn der Grundkörper der Schaltwippe ist geplatzt (blauer Pfeil).

Blinkschalter Schaltlippe.jpg

Dadurch sitzt dieser nicht mehr stramm auf der Achse (n.m.E. Vierkant) und folgt der Schalterstellung nicht mehr richtig. Dauerhaft reparabel ist das nicht, man könnte versuchen, hier mit einem 2K-Kleber als Füllstoff um die Achse etwas zu werden, aber eine Garantie, das dies lange hält, hat man nicht. Besser also den Schalter austauschen, die gibt es ja noch wie Sand am Meer ab ca. 10,--/Stck.

PS. das geplatzte Teil ist übrigens nicht aus Keramik, sondern aus Kunststoff, höchstwahrscheinlich aus PE.
Lieber Old School als gar keine Erziehung.

Benutzeravatar
oldiedriver
Zigaretten-Anzünder
Beiträge: 241
Registriert: Freitag 12. August 2016, 15:19
Mein(e) Fahrzeug(e): Wartburg 311

Re: Blinker geht links nur einmal!?

Ungelesener Beitragvon oldiedriver » Sonntag 24. September 2017, 10:02

Ich sehe da noch ein Problem.
Blinkschalter Schaltlippe.jpg

An der eingezeichneten Stelle ist auch ein Stück Kunststoff weggeplatzt wodurch sich die Klemme immer wieder verdrehen wird. Könnte man mit 2K Kleber auch richten, aber bic hat es schon gesagt - wozu. Neue Schalter gibt es problemlos
Viele Grüße
Jörg


Zurück zu „Elektrik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste