Kühlwasseranzeige

Zündanlage, Lichtanlage, Instrumente, Lima, Anlasser

Moderator: ZWF-Adminis

Gert
Werkzeugbeschmutzer
Beiträge: 17
Registriert: Samstag 23. Oktober 2010, 17:35
Mein(e) Fahrzeug(e): Wartburg 311 Baujahr 1961 Limo.
Barkas B 1000 Baujahr 1976 Bus
Wohnort: Plauen Vogtland

Kühlwasseranzeige

Ungelesener Beitragvon Gert » Freitag 14. Juli 2017, 18:04

Hallo Leute, mal ne Frage,
in meinen Wartburg 311 ist die Kühlwasseranzeige def. Es handelt sich um ein Silberpunkt Instrument
mit elektrischen Geber. Die Nadel schlägt nur nach einer Seite voll aus und wenn ich die Zündung ausschalte
geht sie nur zurück wenn ich darauf klopfe. {aergerlich} {aergerlich}
Das auswechseln des Gebers hat auch nichts gebracht. Ich habe aber auch keine Lust das Ding wieder auszubauen
und für teures Geld wieder zu reparieren lassen.
Ich würde gerne eine Zusatzanzeige einbauen. Aber deren Gewinde, für den Geber, haben meistens 1/8 " und der Wartburg hat ja M 14 x 1,5 Gewinde. Und die neuen Dinger sind ja auch meistens 12 V. Mein Wartburg hat aber nur
6 V.
Hat da jemand einen guten Rat für mich? {beifall} {beifall}


Grüße Gert

Benutzeravatar
WABUFAN
Betriebs-Elektriker
Beiträge: 7687
Registriert: Sonntag 12. März 2006, 12:12
Mein(e) Fahrzeug(e): nur 353er Tourist
Wohnort: Leipzig

Re: Kühlwasseranzeige

Ungelesener Beitragvon WABUFAN » Samstag 15. Juli 2017, 07:34

Da klemmt der Zeiger mechanisch.
Das hat nichts mit der Elektrik zu tun.
Im Laufe der Zeit laufen die Achsen des Zeigers ein.
Das lässt sich leider nicht reparieren.
Herzliche Grüsse von Andreas aus Leipzig
2-Takter sind einfacher im Aufbau wie 4-Takter


Zurück zu „Elektrik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste