Tacho defekt

Zündanlage, Lichtanlage, Instrumente, Lima, Anlasser

Moderator: ZWF-Adminis

Benutzeravatar
SLF-HT300
Verzinker
Beiträge: 398
Registriert: Montag 25. Dezember 2006, 22:33
Mein(e) Fahrzeug(e): Audi Avant S4;
2,7Liter Bi-Turbo 320PS
Wohnort: Leutenberg

Tacho defekt

Ungelesener Beitragvon SLF-HT300 » Sonntag 22. April 2018, 18:04

Hallo ihr lieben. Ich hab e ein riesiges Problem. Ich hatte mir zur Restaurierung meines HT vor Jahren schon einen neuen Silberpunkt- Tacho gekauft. (ich weiss... der gehört nicht in den HT).
Als es dann soweit war, zappelte der Zeiger nur 100 Meter etwas und dann war "Ruhe".
Nachdem ich dann noch 2 Tachowellen zerstört hatte, schickte ich den Tacho mal zu einem Spezialisten.
Zerlegt stellte er fest, dass inne irgend eine Welle mit einem kleinen Topf dran, kaputt ist und der Tacho deshalb blockiert hat.
Nun suche ich schon seit längerem einen silberpunkt mit kaputtem Glas oder sowas als Spender.
Nun bekommt man die selten und die Teile sind auch heute schon extrem teuer. Meine Frage an dieser Stelle ist jetzt, wer kennt sich mit dem Innenleben der IFA Tachos aus und kann mir sagen, ob die Welle mit dem Topf auch in späteren Instrumenten verbaut waren bzw. ob die Teile gleich waren. Speziell meine ich Tachos von Trabant 601 oder Wabu 353. Da kann man eher mal einen schlachten. Wer kennt sich damit aus ?
...für was denn 4, 6 oder 8 Zylinder - 3 reichen doch völlig - Gruß Enrico

hier ein paar Bilder...: http://www.pixum.de/members/esausltbg" onclick="window.open(this.href);return false;

Benutzeravatar
bic
Abschmiernippel
Beiträge: 3294
Registriert: Mittwoch 20. Februar 2013, 07:23
Mein(e) Fahrzeug(e): diverse
Wohnort: Meddewade

Re: Tacho defekt

Ungelesener Beitragvon bic » Sonntag 22. April 2018, 18:25

Prinzipiell kannst Du das Werk jeden DDR-Tachos nehmen, welcher die gleiche Skalenteilung hat, wie Deiner (daher nicht nur der gleiche Bereich, sondern auch die gleichen Winkel für die Anfangs- und Endstellung). Dies dürfte allerdings nur für die noch älteren Tachos zutreffen (die sind dann auch nicht billiger), alle späteren haben -meine ich- abweichende Winkel für die Anfangs- und Endstellung des Zeigers. Was zumindest diesbzgl. aber recht passend aussieht (auch bzgl. der Position des Wegstreckenzählwerkes), sind die kleineren Motorradtachos, hier lohnt es sich vielleicht einmal genauer zu schauen. An sonst hilft schon die Google-Bildersuche gut weiter um etwas vergleichbares zu finden. Wegen der Wegstreckenzahl muss man sich übrigens keine Gedanken machen, alle DDR-Tachos hatte hier eine von "1".
Lieber Old School als gar keine Erziehung.

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8793
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: Tacho defekt

Ungelesener Beitragvon Tomtom » Sonntag 22. April 2018, 19:03

Interessante Frage...
Wäre denn der Silberpunkt mit dem hier leider nur teilweise zu sehenden Goldpunkt kompatibel?
Wie beurteilt das denn der Tachomensch?
Img_0185.jpg


Hast Du Bilder von dem Silber-Innenleben und der defekten Glocke?
Und kann nicht der Tachodienst in Chemnitz helfen? Meist haben die alten Meister doch noch Reserven?

Grüße Tom
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

Benutzeravatar
Wilfried
Abschmiernippel
Beiträge: 1904
Registriert: Montag 27. Februar 2006, 19:00
Mein(e) Fahrzeug(e): Wartburg 311 Bj 1962, Wartburg 353 Erstzulassung 2/1974
Wohnort: Hönow
Kontaktdaten:

Re: Tacho defekt

Ungelesener Beitragvon Wilfried » Sonntag 22. April 2018, 19:23

TomTom, Du könntest Dich aber auch mal nach einem neuen Kombiinstrument umsehen. Im 312 gehört meines Wissens nur Silberpunkt rein.
Lächle, das Leben ist einfach zu kurz.

Benutzeravatar
Tomtom
Schaupannenreparierer
Beiträge: 8793
Registriert: Samstag 21. Juli 2007, 22:21
Mein(e) Fahrzeug(e): Wartburg 312 300 HT
Wartburg 353W
Camping 312-500
Wohnort: Hamburg
Kontaktdaten:

Re: Tacho defekt

Ungelesener Beitragvon Tomtom » Sonntag 22. April 2018, 19:35

Ja Willi :lol:
Der Silberpunkt liegt schon parat und der hier gezeigte Goldpunkt ging zuletzt deutlich nach.
Hast Du einmal etwas Gutes gefunden, mußt Du es pflegen!

Benutzeravatar
Wilfried
Abschmiernippel
Beiträge: 1904
Registriert: Montag 27. Februar 2006, 19:00
Mein(e) Fahrzeug(e): Wartburg 311 Bj 1962, Wartburg 353 Erstzulassung 2/1974
Wohnort: Hönow
Kontaktdaten:

Re: Tacho defekt

Ungelesener Beitragvon Wilfried » Sonntag 22. April 2018, 19:52

Braver Junge
Lächle, das Leben ist einfach zu kurz.

Benutzeravatar
oldiedriver
Zigaretten-Anzünder
Beiträge: 241
Registriert: Freitag 12. August 2016, 15:19
Mein(e) Fahrzeug(e): Wartburg 311

Re: Tacho defekt

Ungelesener Beitragvon oldiedriver » Sonntag 22. April 2018, 20:24

Innenleben von Silberpunkt und Goldpunkt sollte gleich sein, so die Endgeschwindigkeit die gleiche ist. Es gab die mit 140 oder 160 km/h.
100 km/h gab es auch, das sollte aber was mit 2 Zylindern zu tun haben.
Wenn Du mir sagst was Du genau brauchst kann ich Dir eventuell helfen.
Viele Grüße
Jörg

Benutzeravatar
W311/58
Ölmischer
Beiträge: 270
Registriert: Freitag 16. September 2016, 10:24
Mein(e) Fahrzeug(e): Oldtimer
Wohnort: An der Oder

Re: Tacho defekt

Ungelesener Beitragvon W311/58 » Sonntag 22. April 2018, 21:06

Ich kann Dir den Heiko Seyfert aus Chemnitz auch empfehlen. http://www.oldtimer-tacho-reparatur.de/
Hatte meinen Tacho nach telefonischer Absprache zu ihm geschickt und dann selbst abgeholt. Hat mir sehr gefallen bei ihm, auch die Erklärung zu den ausgeführten Arbeiten, prima. Aber es kann etwas länger dauern, er hat ganz schön zu tun :smile:
Kombiinstrumente repariert er auch.
Gruß Andreas


Zurück zu „Elektrik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste